virus, oui mais lequel

Le
mickael
Bonjours,
Un copains m'a apelé à l'aide parce que ça machine déconnais, je n'arrive à
rien.
Voici les symptomes:
win XP démarre bien (quoique lentement) les icones sur le bureau
n'apparaissent qu' 1 fois sur 4, le menu démarrer fonctionnant, j'essaye
plusieurs programmes dont la restauration système , internet explorer, aucun
ne veut se lancer, j'aarive quand même à ouvrir le gestionnaires de tache et
à faire stopper quelque processus mais cela ne me donne rien, l'extinction
est très lente >20min
Je soupçonne fortement un virus mais je ne sais pas lequel et comment faire
pour m'en débarrasser.
Avez vous des pistes pour moi
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Knorr Thierry
Le #1196128
Si message il y a avant reboot, peux-tu donner le message exact?

serait-ce du type "window hard unknow error..."
ou un compte à rebours?

"mickael" cfd5u0$isd$
Bonjours,
Un copains m'a apelé à l'aide parce que ça machine déconnais, je n'arrive
à

rien.
Voici les symptomes:
win XP démarre bien (quoique lentement) les icones sur le bureau
n'apparaissent qu' 1 fois sur 4, le menu démarrer fonctionnant, j'essaye
plusieurs programmes dont la restauration système , internet explorer,
aucun

ne veut se lancer, j'aarive quand même à ouvrir le gestionnaires de tache
et

à faire stopper quelque processus mais cela ne me donne rien, l'extinction
est très lente >20min
Je soupçonne fortement un virus mais je ne sais pas lequel et comment
faire

pour m'en débarrasser.
Avez vous des pistes pour moi...




Didier Morandi
Le #1196127
mickael wrote:

Bonjours,
Un copain m'a apelé à l'aide parce que ça machine déconnait, je n'arrive à
rien.
Voici les symptomes:
win XP démarre bien (quoique lentement) les icones sur le bureau
n'apparaissent qu' 1 fois sur 4, le menu démarrer fonctionnant, j'essaye
plusieurs programmes dont la restauration système , internet explorer, aucun
ne veut se lancer, j'aarive quand même à ouvrir le gestionnaires de tache et
à faire stopper quelques processus mais cela ne me donne rien, l'extinction
est très lente >20min
Je soupçonne fortement un virus mais je ne sais pas lequel et comment faire
pour m'en débarrasser.
Avez vous des pistes pour moi...


Je te suggère STINGER pour commencer. S'il ne trouve rien, tu reviens
ici (voir mon post de ce jour... :-(

http://download.nai.com/products/mcafee-avert/stinger.exe

D.

mickael
Le #1196023
Désolé de ne pas avoir répondu plus vite, j'ai du m'absenter.
Dans mon problème il n'y a pas de reboot seulement un très fort
ralentissement qui m'empêche d'ouvrir n'importequelle programme

"Knorr Thierry" news:cfd8t2$
Si message il y a avant reboot, peux-tu donner le message exact?

serait-ce du type "window hard unknow error..."
ou un compte à rebours?

"mickael" cfd5u0$isd$
Bonjours,
Un copains m'a apelé à l'aide parce que ça machine déconnais, je
n'arrive


à
rien.
Voici les symptomes:
win XP démarre bien (quoique lentement) les icones sur le bureau
n'apparaissent qu' 1 fois sur 4, le menu démarrer fonctionnant, j'essaye
plusieurs programmes dont la restauration système , internet explorer,
aucun

ne veut se lancer, j'aarive quand même à ouvrir le gestionnaires de
tache


et
à faire stopper quelque processus mais cela ne me donne rien,
l'extinction


est très lente >20min
Je soupçonne fortement un virus mais je ne sais pas lequel et comment
faire

pour m'en débarrasser.
Avez vous des pistes pour moi...







mickael
Le #1196022
Désoler de ne pas avoir répondu plus tot j'ai du m'absenter. Stinger à l'air
pas mal mais mon gros problème va être de le faire démarer sous win XP, je
n'arrive même pas à ouvrir l'explorateur ou le poste de travail. Existe t-il
une version de Stinger MS DOS, je booterais de a:
Merci

"Didier Morandi" news:411a27bb$0$18629$
mickael wrote:

Bonjours,
Un copain m'a apelé à l'aide parce que ça machine déconnait, je n'arrive
à


rien.
Voici les symptomes:
win XP démarre bien (quoique lentement) les icones sur le bureau
n'apparaissent qu' 1 fois sur 4, le menu démarrer fonctionnant, j'essaye
plusieurs programmes dont la restauration système , internet explorer,
aucun


ne veut se lancer, j'aarive quand même à ouvrir le gestionnaires de
tache et


à faire stopper quelques processus mais cela ne me donne rien,
l'extinction


est très lente >20min
Je soupçonne fortement un virus mais je ne sais pas lequel et comment
faire


pour m'en débarrasser.
Avez vous des pistes pour moi...


Je te suggère STINGER pour commencer. S'il ne trouve rien, tu reviens
ici (voir mon post de ce jour... :-(

http://download.nai.com/products/mcafee-avert/stinger.exe

D.




Publicité
Poster une réponse
Anonyme