volet d'exploration au lancement d'ie6

Le
malgouyres
bonjour
c'est un détail mais cela m'agace prodigieusement : quand je lance internet
explorer 6, j'ai automatiquement le volet d'exploration favoris qui est
ouvert sur le côté
or je n'en veux pas et à chaque fois que je décoche l'option dans
affichage/volet d'exploration/favoris, ça revient dès que je relance ie6
une idée pour me dépanner svp ?
merci
--
Michèle
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #12806571
*Bonjour*
Dans news:, malgouyres
se perdit en conjectures avant d'écrire :

bonjour
c'est un détail mais cela m'agace prodigieusement : quand je lance
internet explorer 6, j'ai automatiquement le volet d'exploration
favoris qui est ouvert sur le côté
or je n'en veux pas et à chaque fois que je décoche l'option dans
affichage/volet d'exploration/favoris, ça revient dès que je relance
ie6 une idée pour me dépanner svp ?
merci



Salut,
Dans OutilsOptions InternetOnglet Avancé, décocher dans Navigation
"Activer le menu Favoris personnalisé". :-)
--
Jacquouille la Fripouille
Dame Mikeline
Le #12806561
--
Dame Mikeline


"Jacquouille la Fripouille" wrote:

*Bonjour*
Dans news:, malgouyres
se perdit en conjectures avant d'écrire :

> bonjour
> c'est un détail mais cela m'agace prodigieusement : quand je lance
> internet explorer 6, j'ai automatiquement le volet d'exploration
> favoris qui est ouvert sur le côté
> or je n'en veux pas et à chaque fois que je décoche l'option dans
> affichage/volet d'exploration/favoris, ça revient dès que je relance
> ie6 une idée pour me dépanner svp ?
> merci

Salut,
Dans OutilsOptions InternetOnglet Avancé, décocher dans Navigation
"Activer le menu Favoris personnalisé". :-)
--
Jacquouille la Fripouille




le problème c'est qu'il n'est pas coché :o(
Patrick
Le #12806361
Bonjour,

malgouyres wrote:
bonjour
c'est un détail mais cela m'agace prodigieusement : quand je lance
internet explorer 6, j'ai automatiquement le volet d'exploration
favoris qui est ouvert sur le côté
or je n'en veux pas et à chaque fois que je décoche l'option dans
affichage/volet d'exploration/favoris, ça revient dès que je relance
ie6 une idée pour me dépanner svp ?
merci



une fois le volet d'exploration favoris fermé, ferme IE6 par le menu
"Fichier" puis "Fermer"

A la prochaine ouverture, ça devrait fonctionner ...


--

Cordialement,

Patrick
Dame Mikeline
Le #12806321
--
Dame Mikeline


"Patrick" a écrit :

Bonjour,

malgouyres wrote:
> bonjour
> c'est un détail mais cela m'agace prodigieusement : quand je lance
> internet explorer 6, j'ai automatiquement le volet d'exploration
> favoris qui est ouvert sur le côté
> or je n'en veux pas et à chaque fois que je décoche l'option dans
> affichage/volet d'exploration/favoris, ça revient dès que je relance
> ie6 une idée pour me dépanner svp ?
> merci

une fois le volet d'exploration favoris fermé, ferme IE6 par le menu
"Fichier" puis "Fermer"

A la prochaine ouverture, ça devrait fonctionner ...


--

Cordialement,

Patrick





merci mais désolée, ça ne marche pas :o(((
la page s'ouvre systématiquement avec les favoris, l'option est cochée dans
affichage/volet d'exploration
c'est agaçant au possible !
Patrick
Le #12806231
Bonjour,

Dame Mikeline wrote:

merci mais désolée, ça ne marche pas :o(((
la page s'ouvre systématiquement avec les favoris, l'option est
cochée dans affichage/volet d'exploration
c'est agaçant au possible !



et en essayant de la décocher par le menu "Affichage" puis "Volet
d'exploration" puis en refermant IE6 par le menu "Fichier" puis "Fermer" ?


--

Cordialement,

Patrick
Dame Mikeline
Le #12806221
--
Dame Mikeline


"Patrick" a écrit :

Bonjour,

Dame Mikeline wrote:
>
> merci mais désolée, ça ne marche pas :o(((
> la page s'ouvre systématiquement avec les favoris, l'option est
> cochée dans affichage/volet d'exploration
> c'est agaçant au possible !

et en essayant de la décocher par le menu "Affichage" puis "Volet
d'exploration" puis en refermant IE6 par le menu "Fichier" puis "Fermer" ?


--

Cordialement,

Patrick




j'ai essayé aussi comme ça, mais rien à faire
je crois que je vais tout simplement désinstaller et réinstaller ie6, en
espérant que cette fois tout va redevenir normal
merci de ton aide
scraper
Le #12806211
Bonjour Dame Mikeline, dans le message
news:
tu disais :

j'ai essayé aussi comme ça, mais rien à faire
je crois que je vais tout simplement désinstaller et réinstaller ie6,
en espérant que cette fois tout va redevenir normal



si tu es sous XP, pas possible de le désinstaller !

par contre, une réinstallation le répare ;-)

pour ton problème, je te suggère de scanner ta machine avec divers antispy
...

ça ressemble à une bébête qui se serait installée (y compris dans tes
favoris ....




--
Adresse invalide
Mon site : http://scraper.chez-alice.fr
Me contacter : http://pcland.easyforum.fr/index.htm

scraper
Patrick
Le #12806191
Bonjour,

scraper wrote:
Bonjour Dame Mikeline, dans le message
news:
tu disais :

j'ai essayé aussi comme ça, mais rien à faire
je crois que je vais tout simplement désinstaller et réinstaller ie6,
en espérant que cette fois tout va redevenir normal



si tu es sous XP, pas possible de le désinstaller !

par contre, une réinstallation le répare ;-)

pour ton problème, je te suggère de scanner ta machine avec divers
antispy ...

ça ressemble à une bébête qui se serait installée (y compris dans tes
favoris ....



au vu des tests effectués et des résultats non concluants, je pense
également qu'une bébête doit roder par là ...

Comme tu le suggères à juste titre, il faudrait scanner le PC avec plusieurs
antispywares et si ça ne donne toujours rien, Dame Mikeline peut également
essayer de réparer IE6 en téléchargeant l'outil PowerIE6 de Technicland
(http://www.technicland.com/powerie6.php3).


--

Cordialement,

Patrick
Dame Mikeline
Le #12803891
bonjour
je reviens de vacances et j'ai tenu compte de vos observations : j'ai lancé
plusieurs antispywares (je l'avais déjà fait mais rien trouvé) et cette fois,
il semble que l'un d'entre eux (je pense qu'il s'agit de spysweeper) m'ait
débarrassé de cette anomalie
un sincère merci à tous pour votre aide

--
Dame Mikeline


"Patrick" a écrit :

Bonjour,

scraper wrote:
> Bonjour Dame Mikeline, dans le message
> news:
> tu disais :
>
>> j'ai essayé aussi comme ça, mais rien à faire
>> je crois que je vais tout simplement désinstaller et réinstaller ie6,
>> en espérant que cette fois tout va redevenir normal
>
> si tu es sous XP, pas possible de le désinstaller !
>
> par contre, une réinstallation le répare ;-)
>
> pour ton problème, je te suggère de scanner ta machine avec divers
> antispy ...
>
> ça ressemble à une bébête qui se serait installée (y compris dans tes
> favoris ....

au vu des tests effectués et des résultats non concluants, je pense
également qu'une bébête doit roder par là ...

Comme tu le suggères à juste titre, il faudrait scanner le PC avec plusieurs
antispywares et si ça ne donne toujours rien, Dame Mikeline peut également
essayer de réparer IE6 en téléchargeant l'outil PowerIE6 de Technicland
(http://www.technicland.com/powerie6.php3).


--

Cordialement,

Patrick




Patrick
Le #12803871
Bonjour,

Dame Mikeline wrote:
bonjour
je reviens de vacances et j'ai tenu compte de vos observations : j'ai
lancé plusieurs antispywares (je l'avais déjà fait mais rien trouvé)
et cette fois, il semble que l'un d'entre eux (je pense qu'il s'agit
de spysweeper) m'ait débarrassé de cette anomalie
un sincère merci à tous pour votre aide





Merci pour le retour ! :-)


--

Cordialement,

Patrick
Publicité
Poster une réponse
Anonyme