[W98SE][OUTLOOK2000] Pb expéditeur

Le
highvalue.fr
bonjour,

j'utilise MSO2000 essentiellement comme client de messagerie POP.
(accessoirement le calendrier).

Je travaille sur un portable sous W98 SE. (oui, je sais..) Je me connecte
soit depuis la maison par mon ISP préféré (ADSL et tout le tintouin) soit,
nomade, connecté au réseau de mes clients qui m'y autorisent.

J'ai configuré plusieurs comptes chez différents ISP (pour moi perso, mes
enfants, moi professionnelement..)ou messageries d'entreprises chez qui
j'interviens (je suis prestataire).

Je réceptionne sans Pb tous mes messages, j'ai mis en place des règles de
gestion de messages qui distrubuent ceux-ci dans différents dossiers suivant
les règles que j'ai établies - OK

j'ai un problème pour lequel je ne trouve pas de réponse à l'expédition :

comment figer l'expéditeur des messages que j'envoie ? car en fonction de je
ne sais quoi, l'expéditeur des messages que j'envoie est
moi.perso@monISPpréféré, moi.professionnel@unautreISP .

Je détecte ce PB dans les réponses de mes correspondants car le moi
destinataire de cette réponse n'est pas celui que je souhaite. Même si je
force le champs "de" par fred sur free, il est chargé par
moiautre [moiautre@autreISP.net]; de la part de; Fred Sur Free (E-mail)

Ce qui me gène, c'est que je ne maitrise pas et que je communique des
adresses que je n'ai pas l'intension de divulguer. Et je vous passe tous les
autres inconvénients .

merci de vos suggestions.

cordialement,

FF
Vos réponses
Trier par : date / pertinence
JièL Goubert
Le #183594
Bonjoir(c) highvalue.fr

Le 24/02/2005 10:03 vous avez écrit ceci :
bonjour,

j'utilise MSO2000 essentiellement comme client de messagerie POP.
(accessoirement le calendrier).

comment figer l'expéditeur des messages que j'envoie ? car en fonction de je
ne sais quoi, l'expéditeur des messages que j'envoie est
éféré, .


Si l'expéditeur change c'est qu'il y a un schmilblic dans le systéme...

Je détecte ce PB dans les réponses de mes correspondants car le moi
destinataire de cette réponse n'est pas celui que je souhaite. Même si je
force le champs "de" par fred sur free, il est chargé par
moiautre []; de la part de; Fred Sur Free (E-mail)


A tout hazard, vous n'auriez pas des alias a la place des comptes "normaux" ?

Sinon, essayer de refaire le profil de messagerie, je pense que c'est lui
qui est corrompu : 3eme solution de la procédure ci dessous
R0713 - Réparer / remettre en état Outlook ou le PST
http://faq.outlook.free.fr/?r_problemes.htm#R0713

merci de vos suggestions.


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr/

highvalue.fr
Le #184748
merci,

j'ai reconfiguré outlook.

le suis passé de "messagerie entreprise" à "pop etc. internet uniquement".

là mes différents comptes courrier apparaisent, mais cette fois je peux en
sélectionner un "par défaut" ce qui n'était pas le cas auparavant.

bonne journée,

FF

"JièL Goubert" message de news:
Bonjoir(c) highvalue.fr

Le 24/02/2005 10:03 vous avez écrit ceci :
bonjour,

j'utilise MSO2000 essentiellement comme client de messagerie POP.
(accessoirement le calendrier).

comment figer l'expéditeur des messages que j'envoie ? car en fonction
de je


ne sais quoi, l'expéditeur des messages que j'envoie est
éféré, .


Si l'expéditeur change c'est qu'il y a un schmilblic dans le systéme...

Je détecte ce PB dans les réponses de mes correspondants car le moi
destinataire de cette réponse n'est pas celui que je souhaite. Même si
je


force le champs "de" par fred sur free, il est chargé par
moiautre []; de la part de; Fred Sur Free
(E-mail)



A tout hazard, vous n'auriez pas des alias a la place des comptes
"normaux" ?


Sinon, essayer de refaire le profil de messagerie, je pense que c'est lui
qui est corrompu : 3eme solution de la procédure ci dessous
R0713 - Réparer / remettre en état Outlook ou le PST
http://faq.outlook.free.fr/?r_problemes.htm#R0713

merci de vos suggestions.


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr/



Publicité
Poster une réponse
Anonyme