[WD9] Style par défaut

Le
JeAn-PhI
bonjour

comme un gros biiiiip que je suis, j'ai changé le style du champs
libellé par défaut dans mon projet utilisant le gabarit "Evolution"

c'était le champs libellé tout simple il est devenu le champs libellé à
cheval et je n'arrive plus à le remettre à son état initial

d'ailleurs tous les projet utilisant ce gabarit ont le champs libellé à
cheval par défaut

comment puis je faire pour me remettre dans l'état initial ?

merci

--
Cordialement JeAn-PhI
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pascal F
Le #14308931
JeAn-PhI avait écrit le 27/07/2006 :
bonjour

comme un gros biiiiip que je suis, j'ai changé le style du champs libellé par défaut dans mon projet utilisant le gabarit
"Evolution"

c'était le champs libellé tout simple il est devenu le champs libellé à cheval et je n'arrive plus à le remettre à son état
initial

d'ailleurs tous les projet utilisant ce gabarit ont le champs libellé à cheval par défaut

comment puis je faire pour me remettre dans l'état initial ?

merci



Je dirais en ouvrant directement la description des styles (Evolution.sty) dans le dossier WIndev 10personnelgabarit90
evolution
et en indiquant le nouveau style par défaut.

--
Pascal

Ne garder que le prénom pour me joindre
JeAn-PhI
Le #14308901
JeAn-PhI a utilisé son clavier pour écrire :
bonjour

comme un gros biiiiip que je suis, j'ai changé le style du champs libellé par
défaut dans mon projet utilisant le gabarit "Evolution"

c'était le champs libellé tout simple il est devenu le champs libellé à
cheval et je n'arrive plus à le remettre à son état initial

d'ailleurs tous les projet utilisant ce gabarit ont le champs libellé à
cheval par défaut

comment puis je faire pour me remettre dans l'état initial ?

merci



j'ai recopier le gabarit et c'est rentré dans l'ordre j'avais supprimer
le style (arffff)

--
Cordialement JeAn-PhI
Publicité
Poster une réponse
Anonyme