Windows 7 et connection web

Le
Patrick Texier
Bonjour à tous,

Depuis environ une semaine je ne peux me connecter au web qu'en mode
sécuisé soit https
Ceci quelquesoit le navigateur Chrome ou IE. Où puis-je corriger cela ?

Merci d'avance pour toute réponse.
--
Patrick Texier

vim:syntax=mail:ai:ts=4:et:twr
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Olivier Miakinen
Le #26471349
Bonjour,
Le 04/04/2018 03:00, Patrick Texier a écrit :
Depuis environ une semaine je ne peux me connecter au web qu'en mode
sécuisé soit https
Ceci quelquesoit le navigateur Chrome ou IE. Où puis-je corriger cela ?

Il pourrait y avoir un filtrage sur le numéro de port 80 en TCP.
Reste à savoir si c'est un problème sur Windows 7 ou sur le premier
routeur visible depuis le PC. Mais pour commencer j'essaierais de
désactiver le pare-feu.
--
Olivier Miakinen
Patrick Texier
Le #26471458
Le Fri, 6 Apr 2018 13:28:40 +0200, Olivier Miakinen a écrit :
Reste à savoir si c'est un problème sur Windows 7 ou sur le premier
routeur visible depuis le PC. Mais pour commencer j'essaierais de
désactiver le pare-feu.

Merci pour ton aide, le problème est réglé.
--
Patrick Texier
vim:syntax=mail:ai:ts=4:et:twr
Jacques DASSIÉ
Le #26471460
Patrick Texier a couché sur son écran :
Le Fri, 6 Apr 2018 13:28:40 +0200, Olivier Miakinen a écrit :
Reste à savoir si c'est un problème sur Windows 7 ou sur le premier
routeur visible depuis le PC. Mais pour commencer j'essaierais de
désactiver le pare-feu.

Merci pour ton aide, le problème est réglé.

Peux-tu préciser avec quelle méthode ?
Merci.
--
Jacques DASSIÉ
Toujours sçavoir plus
http://archaero.com/
Publicité
Poster une réponse
Anonyme