Windows Mail

Le
Lolo
Bonjour,
J'ai bien installé Vista Intégrale sur un portable Wifi: c'est nickel !
J'ai cependant un petit souci avec Windows Mail. Je peux envoyer du
courrier, mais je ne peux pas en recevoir: j'ai dû oublier un paramètre en
chemin.
D'autre part, je n'ai pas accès aux News (ni celles de Microsoft, ni celles
de mon Fai !). La recherche se plante au bout d'une minute.
Merci de vos conseils
Vos réponses
Trier par : date / pertinence
Jean-Louis Noel
Le #68792
Hello Lolo,

"Lolo" news:%

J'ai cependant un petit souci avec Windows Mail. Je peux envoyer du
courrier, mais je ne peux pas en recevoir: j'ai dû oublier un paramètre en
chemin.
D'autre part, je n'ai pas accès aux News (ni celles de Microsoft, ni
celles de mon Fai !). La recherche se plante au bout d'une minute.


A mon avis un problème de dns.

Bye,
Jean-Louis

Lolo
Le #68494
Merci pour ta réponse, mais je ne vois pas ce que tu veux dire. J'ai rentré
les DNS de mon FAI, comme sur mes deux autres machines, sur lesquelles tout
fonctionne parfaitement sous XP.
Si tu as une autre idée... Je prends.
Merci
"Jean-Louis Noel"
Hello Lolo,

"Lolo" news:%

J'ai cependant un petit souci avec Windows Mail. Je peux envoyer du
courrier, mais je ne peux pas en recevoir: j'ai dû oublier un paramètre
en chemin.
D'autre part, je n'ai pas accès aux News (ni celles de Microsoft, ni
celles de mon Fai !). La recherche se plante au bout d'une minute.


A mon avis un problème de dns.

Bye,
Jean-Louis




Publicité
Poster une réponse
Anonyme