Windows media players 10

Le
Colombines
Je viens de mettre à jour mon média players, mais maintenant je ne peux plus
voir les images, je n'ai que le son. Le message me dit que un codec est
nécessaire.
Où dois-je le trouvé pour que ça fonctionne svp.

Merci à l'avance
Vos réponses
Trier par : date / pertinence
Le Claude
Le #599065
Salut,

Lors du téléchargement du WMP 9 ou 10 il est proposé un pack
de codecs ici :
http://www.microsoft.com/windows/windowsmedia/format/codecdownload.aspx
Si ça ne marche pas, donne nous l'extension des vidéos que tu ne
peux plus lire.
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User

"Colombines" le message de news:

Je viens de mettre à jour mon média players, mais maintenant je
ne peux plus
voir les images, je n'ai que le son. Le message me dit que un
codec est
nécessaire.
Où dois-je le trouvé pour que ça fonctionne svp.

Merci à l'avance


Fred
Le #599064
Bonjour,

J'ai moi aussi un message d'erreur qui me dit "erreur lors du téléchargment
du codec" lors de l'ouverture du fichier .XVid sous WMP10 et j'ai deja
installé le pack de codec...

"Le Claude" de news:
Salut,

Lors du téléchargement du WMP 9 ou 10 il est proposé un pack de codecs
ici :
http://www.microsoft.com/windows/windowsmedia/format/codecdownload.aspx
Si ça ne marche pas, donne nous l'extension des vidéos que tu ne peux plus
lire.
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User

"Colombines" message de news:
Je viens de mettre à jour mon média players, mais maintenant je ne peux
plus
voir les images, je n'ai que le son. Le message me dit que un codec est
nécessaire.
Où dois-je le trouvé pour que ça fonctionne svp.

Merci à l'avance





Fred
Le #599063
Désolé, parfois le simple fait de porter nous aide a trouver la solution,
j'ai trouvé le bon codec. Merci quand meme...

"Fred"
Bonjour,

J'ai moi aussi un message d'erreur qui me dit "erreur lors du
téléchargment du codec" lors de l'ouverture du fichier .XVid sous WMP10 et
j'ai deja installé le pack de codec...

"Le Claude" de news:
Salut,

Lors du téléchargement du WMP 9 ou 10 il est proposé un pack de codecs
ici :
http://www.microsoft.com/windows/windowsmedia/format/codecdownload.aspx
Si ça ne marche pas, donne nous l'extension des vidéos que tu ne peux
plus lire.
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User

"Colombines" message de news:
Je viens de mettre à jour mon média players, mais maintenant je ne peux
plus
voir les images, je n'ai que le son. Le message me dit que un codec est
nécessaire.
Où dois-je le trouvé pour que ça fonctionne svp.

Merci à l'avance









Le Claude
Le #599062
Salut Fred,

Entre le temps que je lise ton message et que je réfléchisse
pour te faire une réponse, crac ! tu as eu l'inspiration
divine -:)))
Tant mieux et bravo ! Voilà une journée qui commence bien pour
toi !
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User


"Fred" 4340c7a9$
Désolé, parfois le simple fait de porter nous aide a trouver la
solution, j'ai trouvé le bon codec. Merci quand meme...

"Fred"
Bonjour,

J'ai moi aussi un message d'erreur qui me dit "erreur lors du
téléchargment du codec" lors de l'ouverture du fichier .XVid
sous WMP10 et j'ai deja installé le pack de codec...

"Le Claude" le message de news:
Salut,

Lors du téléchargement du WMP 9 ou 10 il est proposé un
pack de codecs ici :
http://www.microsoft.com/windows/windowsmedia/format/codecdownload.aspx
Si ça ne marche pas, donne nous l'extension des vidéos que tu
ne peux plus lire.
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User

"Colombines" dans le message de news:

Je viens de mettre à jour mon média players, mais maintenant
je ne peux plus
voir les images, je n'ai que le son. Le message me dit que un
codec est
nécessaire.
Où dois-je le trouvé pour que ça fonctionne svp.

Merci à l'avance













Fred
Le #598828
LOL, tu es toujours a l'affut des nouvelle question toi alors!

Désolé et merci quand même claude, merci aussi pour la réponse sur le post
d'il y a qque jour sur la capture d'écran, c'est en phase de test...

merci encore et bonne suite...

"Le Claude" de news: uvEwXA%
Salut Fred,

Entre le temps que je lise ton message et que je réfléchisse pour te
faire une réponse, crac ! tu as eu l'inspiration divine -:)))
Tant mieux et bravo ! Voilà une journée qui commence bien pour toi !
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User


"Fred" 4340c7a9$
Désolé, parfois le simple fait de porter nous aide a trouver la solution,
j'ai trouvé le bon codec. Merci quand meme...

"Fred"
Bonjour,

J'ai moi aussi un message d'erreur qui me dit "erreur lors du
téléchargment du codec" lors de l'ouverture du fichier .XVid sous WMP10
et j'ai deja installé le pack de codec...

"Le Claude" message de news:
Salut,

Lors du téléchargement du WMP 9 ou 10 il est proposé un pack de
codecs ici :
http://www.microsoft.com/windows/windowsmedia/format/codecdownload.aspx
Si ça ne marche pas, donne nous l'extension des vidéos que tu ne peux
plus lire.
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User

"Colombines" message de news:
Je viens de mettre à jour mon média players, mais maintenant je ne
peux plus
voir les images, je n'ai que le son. Le message me dit que un codec
est
nécessaire.
Où dois-je le trouvé pour que ça fonctionne svp.

Merci à l'avance
















Publicité
Poster une réponse
Anonyme