WOW Slider ?

Le
AlainL
Bonjour,
Pour remplacer flash, j'ai essayé d'utiliser Wow Slider afin de garder
un petit diapo sur ma page d'accueil.
Le diapo fonctionne en local mais je n'ai pas dÍ» transférer ce qu'il
faut avec FileZilla et le site distant affiche un bout de code
Apparemment j'ai transféré tout ce qui apparaÍ®t comme nouveau fichier
dans le répertoire local.
Si vous utilisez cet outil, combien de fichiers nouveaux avez-vous
transféré ?
Merci.
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
AlainL
Le #26560024
Le 16/11/2020 Í  10:18, AlainL a écrit :
Bonjour,
Pour remplacer flash, j'ai essayé d'utiliser Wow Slider afin de garder
un petit diapo sur ma page d'accueil.
Le diapo fonctionne en local... mais je n'ai pas dÍ» transférer ce qu'il
faut avec FileZilla et le site distant affiche un bout de code...
Apparemment j'ai transféré tout ce qui apparaÍ®t comme nouveau fichier
dans le répertoire local.
Si vous utilisez cet outil, combien de fichiers nouveaux avez-vous
transféré ?
Merci.


euh... "transférés"
http://autourdalos.fr/html/accueil1.php
AlainL
Le #26560101
Le 16/11/2020 Í  10:18, AlainL a écrit :
Bonjour,
Pour remplacer flash, j'ai essayé d'utiliser Wow Slider afin de garder
un petit diapo sur ma page d'accueil.
Le diapo fonctionne en local... mais je n'ai pas dÍ» transférer ce qu'il
faut avec FileZilla et le site distant affiche un bout de code...
Apparemment j'ai transféré tout ce qui apparaÍ®t comme nouveau fichier
dans le répertoire local.
Si vous utilisez cet outil, combien de fichiers nouveaux avez-vous
transféré ?
Merci.

Trouvé ! Les répertoires data/ et engine/ ((créés lors de la
création du diapo) n'apparaissaient pas parmi les fichiers nouveaux
affichés en tête
. Je ne les avais donc pas transférés !!!
Poster une réponse
Anonyme