Xcode 1.5

Le
filh
Bonjour

Il y a un moyen de récupérer des Xcode 1.5 pour MacOSX 10.3 ?
J'en ai bien sur ma machine mais je ne suis pas sûr qu'ils soient les
derniers.
Sur le site developer.apple.com je ne trouve que les 2.2

FiLH

--
Le fondement du constat bourgeois, c'est le bon sens, c'est-à-dire
une vérité qui s'arrête sur l'ordre arbitraire de celui qui la parle.
Roland Barthes.
http://www.filh.org

  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Patrick Stadelmann
Le #1919055
In article (FiLH) wrote:

Il y a un moyen de récupérer des Xcode 1.5 pour MacOSX 10.3 ?


Sur http://connect.apple.com.
--
Patrick Stadelmann
filh
Le #1919046
Patrick Stadelmann
In article (FiLH) wrote:

Il y a un moyen de récupérer des Xcode 1.5 pour MacOSX 10.3 ?


Sur http://connect.apple.com.


Chuis con ! J'avais juste oublié de me connecter.

Heu.. question suivante: comment on sait quelle version on à ?

FiLH promis j'ai bientôt fini (enfin j'espère, j'aimerais bien quoi)


--
Le fondement du constat bourgeois, c'est le bon sens, c'est-à-dire
une vérité qui s'arrête sur l'ordre arbitraire de celui qui la parle.
Roland Barthes.
http://www.filh.org


filh
Le #1919047
Matt
On Thu, 20 Apr 2006 21:22:39 +0200,
FiLH
Bonjour


Salut,

Il y a un moyen de récupérer des Xcode 1.5 pour MacOSX 10.3 ?
J'en ai bien sur ma machine mais je ne suis pas sûr qu'ils soient les
derniers.
Sur le site developer.apple.com je ne trouve que les 2.2


Alors, se connecter sur "Developer Tools" > "Xcode Tools 1.5 - CD Image (MacBinary)" (372.4 Mo et
publié le 06.08.2004)

PS. bien entendu faut créer un compte gratuit pour accéder au site
ci-dessus.



Merci aussi.

FiLH

--
Le fondement du constat bourgeois, c'est le bon sens, c'est-à-dire
une vérité qui s'arrête sur l'ordre arbitraire de celui qui la parle.
Roland Barthes.
http://www.filh.org


Publicité
Poster une réponse
Anonyme