Configuration OE et Hotmail

Le
Max
Bonjour,

J'ai configuré OE pour Hotmail. La réception du courrier fonctionne
normalement mais il ne m'est pas possible d'envoyer du courrier avec le
compte Hotmail. J'obtiens ce message d'erreur suivant :

> Votre serveur a mis fin à la connexion de manière inattendue. Les causes
> possibles peuvent être des problèmes au niveau du serveur ou du réseau,
> ou une trop longue période d'inactivité. Compte : 'Hotmail (1)',
> Serveur: 'smtp.live.com', Protocole : SMTP, Port : 587, Sécurisé (SSL)
> : Oui, Numéro d'erreur : 0x800CCC0F

Pourtant, il me semble n'avoir rien oublié, capture d'écran à :
http://www.cijoint.fr/cj200910/cijXuEvQKd.jpg

Merci pour votre aide.
Max.
--
Ne pas oublier de jeter l'as pour correspondre
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Jacques [JJP]
Le #20274441
"Max" %
Bonjour,

J'ai configuré OE pour Hotmail. La réception du courrier fonctionne
normalement mais il ne m'est pas possible d'envoyer du courrier avec
le compte Hotmail. J'obtiens ce message d'erreur suivant :

Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Compte :
'Hotmail (1)', Serveur: 'smtp.live.com', Protocole : SMTP, Port :
587, Sécurisé (SSL)
Oui, Numéro d'erreur : 0x800CCC0F





Pourtant, il me semble n'avoir rien oublié, capture d'écran à :
http://www.cijoint.fr/cj200910/cijXuEvQKd.jpg

Merci pour votre aide.
Max.



Bonjour,

Chez moi, j'ai coché " Mon serveur requiert une autentification et dans
les parametres j'ai la premiere puce de cochée.

@+
JJP
olegna
Le #20274431
Dans le message : %,
Max a écrit :
Bonjour,

J'ai configuré OE pour Hotmail. La réception du courrier fonctionne
normalement mais il ne m'est pas possible d'envoyer du courrier avec
le compte Hotmail. J'obtiens ce message d'erreur suivant :

Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Compte :
'Hotmail (1)', Serveur: 'smtp.live.com', Protocole : SMTP, Port :
587, Sécurisé (SSL)
Oui, Numéro d'erreur : 0x800CCC0F





Pourtant, il me semble n'avoir rien oublié, capture d'écran à :
http://www.cijoint.fr/cj200910/cijXuEvQKd.jpg

Merci pour votre aide.
Max.



bonjour
Il faut que tu utilises le smtp de ton FAI : smtp.orange.fr ou quelque chose
d'approchant (smtp.orange.net ?)
Il me semble bien que orange bloque les smtp tiers par défaut.

--
/olegna/
/qui préfère utiliser le groupe sans communiquer son adresse email/
Jean_No Detrep
Le #20274571
"Max" %
Bonjour,

J'ai configuré OE pour Hotmail. La réception du courrier fonctionne
normalement mais il ne m'est pas possible d'envoyer du courrier avec le
compte Hotmail. J'obtiens ce message d'erreur suivant :

Votre serveur a mis fin à la connexion de manière inattendue. Les causes
possibles peuvent être des problèmes au niveau du serveur ou du réseau,
ou une trop longue période d'inactivité. Compte : 'Hotmail (1)',
Serveur: 'smtp.live.com', Protocole : SMTP, Port : 587, Sécurisé (SSL)
: Oui, Numéro d'erreur : 0x800CCC0F



Pourtant, il me semble n'avoir rien oublié, capture d'écran à :
http://www.cijoint.fr/cj200910/cijXuEvQKd.jpg

Merci pour votre aide.
Max.
--
Ne pas oublier de jeter l'as pour correspondre




Bonjour,

Dans l'onglet : Serveur,
Cocher la ligne : Mon serveur requiert une authentification

Bonne journée
Jean_No Detrep
Herser
Le #20275671
Max wrote:
Bonjour,

J'ai configuré OE pour Hotmail. La réception du courrier fonctionne
normalement mais il ne m'est pas possible d'envoyer du courrier avec
le compte Hotmail. J'obtiens ce message d'erreur suivant :

Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Compte :
'Hotmail (1)', Serveur: 'smtp.live.com', Protocole : SMTP, Port :
587, Sécurisé (SSL)
Oui, Numéro d'erreur : 0x800CCC0F





Pourtant, il me semble n'avoir rien oublié, capture d'écran à :
http://www.cijoint.fr/cj200910/cijXuEvQKd.jpg

Merci pour votre aide.
Max.



Bonjour

Allez un petit "Chercher la différence" :
http://www.faqoe.com/rep/oefindav.html#hotmail_pop3
Cadre rouge

Rem : chez certains, ça ne marche toujours pas ainsi.
Il leur faut passer par le smpt de leur FAI
Exemple smtp.orange.fr chez Orange

Herser
Luc
Le #20275661
olegna a écrit...

Dans le message : %,
Max a écrit :
Bonjour,

J'ai configuré OE pour Hotmail. La réception du courrier fonctionne
normalement mais il ne m'est pas possible d'envoyer du courrier avec
le compte Hotmail. J'obtiens ce message d'erreur suivant :

Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Compte :
'Hotmail (1)', Serveur: 'smtp.live.com', Protocole : SMTP, Port :
587, Sécurisé (SSL)
Oui, Numéro d'erreur : 0x800CCC0F





Pourtant, il me semble n'avoir rien oublié, capture d'écran à :
http://www.cijoint.fr/cj200910/cijXuEvQKd.jpg

Merci pour votre aide.
Max.



bonjour



Bonjour Angelo, ;-)

Il faut que tu utilises le smtp de ton FAI : smtp.orange.fr ou
quelque chose d'approchant (smtp.orange.net ?)
Il me semble bien que orange bloque les smtp tiers par défaut.



Orange bloque le port 25 aux SMTP tiers donc le SMTP de Hotmail utilisant le
port 587, ça doit passer.
Max doit vérifier le paramétrage de son compte Hotmail (voir
http://www.faqoe.com/index.php?bas=/rep/oefindav.html#hotmail_pop3). S'il
est correct, il est possible qu'il s'agisse d'un problème ponctuel du
serveur.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jacquouille la Fripouille
Le #20276691
*Bonjour Herser*
Tu as tapoté sur ton clavier le message suivant


Allez un petit "Chercher la différence" :
http://www.faqoe.com/rep/oefindav.html#hotmail_pop3
Cadre rouge

Rem : chez certains, ça ne marche toujours pas ainsi.
Il leur faut passer par le smpt de leur FAI
Exemple smtp.orange.fr chez Orange



C'est mon cas. %-(
J'utilise d'alleurs smtp-msa.orange fr, avec le port 587.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Max
Le #20280841
"Jean-Jacques [JJP]" news:
"Max" %
> Bonjour,
>
> J'ai configuré OE pour Hotmail. La réception du courrier fonctionne
> normalement mais il ne m'est pas possible d'envoyer du courrier avec
> le compte Hotmail. J'obtiens ce message d'erreur suivant :
>
>> Votre serveur a mis fin à la connexion de manière inattendue. Les
>> causes possibles peuvent être des problèmes au niveau du serveur ou
>> du réseau, ou une trop longue période d'inactivité. Compte :
>> 'Hotmail (1)', Serveur: 'smtp.live.com', Protocole : SMTP, Port :
>> 587, Sécurisé (SSL)
>>> Oui, Numéro d'erreur : 0x800CCC0F
>
> Pourtant, il me semble n'avoir rien oublié, capture d'écran à :
> http://www.cijoint.fr/cj200910/cijXuEvQKd.jpg
>
> Merci pour votre aide.
> Max.

Bonjour,

Chez moi, j'ai coché " Mon serveur requiert une autentification et dans
les parametres j'ai la premiere puce de cochée.



Bonjour,
Merci d'avoir attiré mon attention sur ce détail de configuration,
effectivement, j'avais oublié de cocher cette case.
Je viens de le faire mais hélas, ça ne change rien au message d'erreur, je
ne peux toujours pas envoyer de courrier avec ce compte :-(
Bien cordialement,
Max.
--
Ne pas oublier de jeter l'as pour correspondre
Max
Le #20280831
"Luc" news:
olegna a écrit...

> Dans le message : %,
> Max a écrit :
>> Bonjour,
>>
>> J'ai configuré OE pour Hotmail. La réception du courrier fonctionne
>> normalement mais il ne m'est pas possible d'envoyer du courrier avec
>> le compte Hotmail. J'obtiens ce message d'erreur suivant :
>>
>>> Votre serveur a mis fin à la connexion de manière inattendue. Les
>>> causes possibles peuvent être des problèmes au niveau du serveur ou
>>> du réseau, ou une trop longue période d'inactivité. Compte :
>>> 'Hotmail (1)', Serveur: 'smtp.live.com', Protocole : SMTP, Port :
>>> 587, Sécurisé (SSL)
>>>> Oui, Numéro d'erreur : 0x800CCC0F
>>
>> Pourtant, il me semble n'avoir rien oublié, capture d'écran à :
>> http://www.cijoint.fr/cj200910/cijXuEvQKd.jpg
>>
>> Merci pour votre aide.
>> Max.
>
> bonjour

Bonjour Angelo, ;-)

> Il faut que tu utilises le smtp de ton FAI : smtp.orange.fr ou
> quelque chose d'approchant (smtp.orange.net ?)
> Il me semble bien que orange bloque les smtp tiers par défaut.

Orange bloque le port 25 aux SMTP tiers donc le SMTP de Hotmail
utilisant le port 587, ça doit passer.
Max doit vérifier le paramétrage de son compte Hotmail (voir
http://www.faqoe.com/index.php?bas=/rep/oefindav.html#hotmail_pop3).
S'il
est correct, il est possible qu'il s'agisse d'un problème ponctuel du
serveur.



Bonjour,
En effet j'avais oublié de cocher la case "Mon serveur requiert une
autentification". Je l'ai fait mais rien ne change :-(
Mon FAI pourrait-il être en cause, pour info c'est Free...
Bien cordialement,
Max.
--
Ne pas oublier de jeter l'as pour correspondre
Jean_No Detrep
Le #20280901
"Max" e1e7U7$
"Luc" news:
olegna a écrit...

> Dans le message : %,
> Max a écrit :
>> Bonjour,
>>
>> J'ai configuré OE pour Hotmail. La réception du courrier fonctionne
>> normalement mais il ne m'est pas possible d'envoyer du courrier avec
>> le compte Hotmail. J'obtiens ce message d'erreur suivant :
>>
>>> Votre serveur a mis fin à la connexion de manière inattendue. Les
>>> causes possibles peuvent être des problèmes au niveau du serveur ou
>>> du réseau, ou une trop longue période d'inactivité. Compte :
>>> 'Hotmail (1)', Serveur: 'smtp.live.com', Protocole : SMTP, Port :
>>> 587, Sécurisé (SSL)
>>>> Oui, Numéro d'erreur : 0x800CCC0F
>>
>> Pourtant, il me semble n'avoir rien oublié, capture d'écran à :
>> http://www.cijoint.fr/cj200910/cijXuEvQKd.jpg
>>
>> Merci pour votre aide.
>> Max.
>
> bonjour

Bonjour Angelo, ;-)

> Il faut que tu utilises le smtp de ton FAI : smtp.orange.fr ou
> quelque chose d'approchant (smtp.orange.net ?)
> Il me semble bien que orange bloque les smtp tiers par défaut.

Orange bloque le port 25 aux SMTP tiers donc le SMTP de Hotmail
utilisant le port 587, ça doit passer.
Max doit vérifier le paramétrage de son compte Hotmail (voir
http://www.faqoe.com/index.php?bas=/rep/oefindav.html#hotmail_pop3).
S'il
est correct, il est possible qu'il s'agisse d'un problème ponctuel du
serveur.



Bonjour,
En effet j'avais oublié de cocher la case "Mon serveur requiert une
autentification". Je l'ai fait mais rien ne change :-(
Mon FAI pourrait-il être en cause, pour info c'est Free...
Bien cordialement,
Max.
--
Ne pas oublier de jeter l'as pour correspondre



Boujour,
Il pourrait bien s'agir d'un problème chez Free. En effet j'ai un amis qui
est aussi chez Free et qui a le même pb.
Bon courage
Jean_No Detrep



Luc
Le #20281261
Max a écrit...

"Luc" de news:
olegna a écrit...

Dans le message : %,
Max a écrit :
Bonjour,

J'ai configuré OE pour Hotmail. La réception du courrier fonctionne
normalement mais il ne m'est pas possible d'envoyer du courrier
avec le compte Hotmail. J'obtiens ce message d'erreur suivant :

Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur
ou du réseau, ou une trop longue période d'inactivité. Compte :
'Hotmail (1)', Serveur: 'smtp.live.com', Protocole : SMTP, Port :
587, Sécurisé (SSL)
Oui, Numéro d'erreur : 0x800CCC0F





Pourtant, il me semble n'avoir rien oublié, capture d'écran à :
http://www.cijoint.fr/cj200910/cijXuEvQKd.jpg

Merci pour votre aide.
Max.



bonjour



Bonjour Angelo, ;-)

Il faut que tu utilises le smtp de ton FAI : smtp.orange.fr ou
quelque chose d'approchant (smtp.orange.net ?)
Il me semble bien que orange bloque les smtp tiers par défaut.



Orange bloque le port 25 aux SMTP tiers donc le SMTP de Hotmail
utilisant le port 587, ça doit passer.
Max doit vérifier le paramétrage de son compte Hotmail (voir
http://www.faqoe.com/index.php?bas=/rep/oefindav.html#hotmail_pop3).
S'il
est correct, il est possible qu'il s'agisse d'un problème ponctuel du
serveur.



Bonjour,
En effet j'avais oublié de cocher la case "Mon serveur requiert une
autentification". Je l'ai fait mais rien ne change :-(



Le message d'erreur est strictement le même ?

Tu as vérifié attentivement toute les options des onglet 'Serveurs' et
'Avancé' de ton compte Hotmail avec les illustrations de l'encadré rouge sur
http://www.faqoe.com/index.php?bas=/rep/oefindav.html#hotmail_pop3

Si tu as un antivirus qui surveille la messagerie, désactive cette
fonctionnalité inutile et buggogène.

Mon FAI pourrait-il être en cause, pour info c'est Free...



Non, si tu utilises le port 587 pour le SMTP, ton FAI n'est pas en cause (je
suis connecté via Free itou).

Bien cordialement,
Max.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme