Le son à disparu

Le
Jean
Je ne comprends pas la petite icône en bas à droite pour ouvrir le contrôle
de volume son à disparu et je ne sais pas comment faire pour remettre le
son. J'ai mon ordinateur xp depuis 3 mois ni connaissant pas grand chose.
Je serais très heureux de votre aide si vous pouviez m'aider je vous
remerçie
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe
Le #14327061
"Jean" 4692aec5$0$25948$
Je ne comprends pas la petite icône en bas à droite pour ouvrir le
contrôle de volume son à disparu et je ne sais pas comment faire pour
remettre le son. J'ai mon ordinateur xp depuis 3 mois ni connaissant pas
grand chose.
Je serais très heureux de votre aide si vous pouviez m'aider je vous
remerçie




Bonjour

Panneau de configuration > Sons et périphériques Audio > Cocher le bouton "
placer l'icône de volume dans la barre des tâches"
Cliquer Ok, et voila !

Enjoy it !
mighan
Le #14326961
"Jean" 4692aec5$0$25948$
Je ne comprends pas la petite icône en bas à droite pour ouvrir le
contrôle de volume son à disparu et je ne sais pas comment faire pour
remettre le son. J'ai mon ordinateur xp depuis 3 mois ni connaissant
pas grand chose. Je serais très heureux de votre aide si vous pouviez
m'aider je vous remerçie



ça peut arriver, redemarre ta machine, tout devrait rentrer dans l'ordre :-)
Jean
Le #14326901
"Philippe" 4692ed3b$0$21148$

"Jean" 4692aec5$0$25948$
Je ne comprends pas la petite icône en bas à droite pour ouvrir le
contrôle de volume son à disparu et je ne sais pas comment faire pour
remettre le son. J'ai mon ordinateur xp depuis 3 mois ni connaissant pas
grand chose.
Je serais très heureux de votre aide si vous pouviez m'aider je vous
remerçie




Bonjour

Panneau de configuration > Sons et périphériques Audio > Cocher le bouton
" placer l'icône de volume dans la barre des tâches"
Cliquer Ok, et voila !

Enjoy it !


Bonjour à tous.

Je te remerçie Philippe de ton aide mais le problème est que les boutons ne
sont pas


actifs.Peut être cela vient de ma web cam Philips Toucam xs, je ne sais pas
,car là aussi je n'ai pas de son .J'ai un ordinateur muet sur tous les
programmes
Jean-Pierre Roche
Le #14326861
Jean a écrit :

Je te remerçie Philippe de ton aide mais le problème est que les boutons ne
sont pas


actifs.Peut être cela vient de ma web cam Philips Toucam xs, je ne sais pas
,car là aussi je n'ai pas de son .J'ai un ordinateur muet sur tous les
programmes



Ben faut regarder le gestionnaire des périphériques sonores
dans le panneau de configuration... Vérifier que celui que
tu utilises est présent et actif. Quand on branche et
débranche des périphériques parfois ce n'est plus le cas...

--
Jean-Pierre Roche

enlever sanspub pour m'écrire...

http://jpierreroche.free.fr/
jerome balti
Le #14326511
> Je ne comprends pas la petite icône en bas à droite pour ouvrir le contrôle
de volume son à disparu et je ne sais pas comment faire pour remettre le son.
J'ai mon ordinateur xp depuis 3 mois ni connaissant pas grand chose.
Je serais très heureux de votre aide si vous pouviez m'aider je vous
remerçie




le bouton du son est un grand classique , j ai l impression,
regulierement , il se barre qqs temps, puis revient ...

je vois ça depuis un an environ ...

--
BD et philatélie
http://dominique.hochereau.free.fr/bd/liste.htm
Bruno91
Le #14326501
Bonsoir Jean


Je ne comprends pas la petite icône en bas à
droite pour ouvrir le contrôle de volume son à
disparu et je ne sais pas comment faire pour
remettre le son. J'ai mon ordinateur xp depuis
3 mois ni connaissant pas grand chose.
Je serais très heureux de votre aide si vous
pouviez m'aider je vous remerçie



j'ai ce pb dû à une maj µ$

"""Mise à jour pour Windows XP (KB935448)
Description rapide
Installez cette mise à jour pour résoudre le
problème suivant : le Panneau de
configuration Realtek HD Audio peut ne pas
démarrer après l'installation des mises
à jour de sécurité KB925902 (MS07-017) et
KB928843 (MS07-008)."""""

un chemin à essayer ?

--
ßruno
Jeuf
Le #14326181
Le 10/07/2007, jerome balti a écrit dans

le bouton du son est un grand classique , j ai l impression,
regulierement , il se barre qqs temps, puis revient ...

je vois ça depuis un an environ ...



Désinstalle l'uPnP, et tu n'auras plus ce problème.
(Ajout-Suppr de programmes, Assistant Composants Windows, Services de
mise en réseau, bouton Détails, décocher "Interface Utilisateur Plug
and Play Universel", puis valider le tout.
Au redémarrage suivant, ça devrait aller.
P.S. Lorsque le comportement est erratique, ça a des chances de venir
de là. Lorsque l'icône Volume n'est jamais présente, ça a moins de
chances de marcher, maiso n peut toujours essayer...

--
Un nouveau site tout beau tout neuf, sur lequel on est encouragé à
intervenir : http://www.aieaie.com
jerome balti
Le #14326161
> P.S. Lorsque le comportement est erratique, ça a des chances de venir de là.
Lorsque l'icône Volume n'est jamais présente, ça a moins de chances de




merci

j ai regardé là
http://fr.wikipedia.org/wiki/Universal_Plug_and_Play

effectivement j ai un comportement erratique des icones de la barre des
taches

mais ce machin , ça ne sert à rien ?

je ne comprends pas bien a quoi ça sert

si je desinstalle
aurais je des problemes avec mes multiples peripheriques USB
-WIFI
-DD divers
-tablette graphique
-IRda pour le telephone
- carte con externe
etc .. tout ceci n etant pas toujours branché en meme temps ?

--
chambres d'hôtes à Lafrançaise !
http://www.la-maison-du-saula.fr
Jeuf
Le #14326131
Le 11/07/2007, jerome balti a écrit dans
P.S. Lorsque le comportement est erratique, ça a des chances de venir
de là. Lorsque l'icône Volume n'est jamais présente, ça a moins de
chances de




merci

j ai regardé là
http://fr.wikipedia.org/wiki/Universal_Plug_and_Play

effectivement j ai un comportement erratique des icones de la barre des
taches

mais ce machin , ça ne sert à rien ?

je ne comprends pas bien a quoi ça sert



C'est un utilitaire réseau, qui permet de trouver et installer des
trucs présents sur un réseau.
Exemple typique : si tu as deux PC en réseau, l'un avec une
imprimante, le deuxième PC aura l'imprimante installée
automatiquement.

si je desinstalle
aurais je des problemes avec mes multiples peripheriques USB



Non, car ça n'a rien à voir avec l'USB. C'est plutôt un "langage" à
base de TCP/IP, HTTP et XML.

-WIFI



Aucun problème

-DD divers



Aucun problème sauf si tu as un disque dur réseau (avec sa propre
adresse IP) et que tu veux qu'il soit reconnu automatiquement par les
ordis du réseau.

-tablette graphique



Aucun problème

-IRda pour le telephone



Aucun problème

- carte con externe



Aucun problème, ni pour la carte con externe, ni pour la carte son
externe.

etc .. tout ceci n etant pas toujours branché en meme temps ?



Aucun problème. uPNP n'est qu'un système de reconnaissance auto de
périphériques étrangers à ta machine.
Si tes périphériques ont été installés normalement sur ta machine,
l'uPnP n'interfère pas.

--
Un nouveau site tout beau tout neuf, sur lequel on est encouragé à
intervenir : http://www.aieaie.com
jerome balti
Le #14326091
> Le 11/07/2007, jerome balti a écrit dans



Non, car ça n'a rien à voir avec l'USB. C'est plutôt un "langage" à base de
TCP/IP, HTTP et XML.



OK , merci , d ailleurs je sais pas pourquoi j ai dérivé sur l usb,
sans doute le plug and play


j ai parfois des imprimantes en reseau , ou des dossiers partagés, ce
sera dur de les utiliser si je vire le truc ??

--
ai ai ai robots ! artificial intelligence !
http://andromedanews.ovh.org/aiaiairobots/
Publicité
Poster une réponse
Anonyme