<!DOCTYPE html>
<html dir="ltr" lang="fr-FR">
 <head prefix=
    "og: http://ogp.me/ns# 
     fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8" />
    <title>Le drone Dji Mavic Air 2 se dévoile</title>
	<!-- FE0336D3-864D-411E-9B35-F62E5C7FE5EC -->
        <meta name="description" content="Dji prépare l'arrivée d'une nouvelle version de son drone de loisir Mavic Air avec des premiers clichés qui s'affichent sur la toile." />
    <meta name="keywords" content="Dji, Drone, Mavic Air 2, photos, dji, mavic, air, 2" />
        <meta property="og:locale" content="fr_fr" />
    <meta property="og:site_name" content="Génération-NT" />
    <meta property="og:title" content="Le drone Dji Mavic Air 2 se dévoile" />
    <meta property="og:description" content="Dji prépare l'arrivée d'une nouvelle version de son drone de loisir Mavic Air avec des premiers clichés qui s'affichent sur la toile." />
            <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.generation-nt.com/dji-mavic-air-2-actualite-1974193.html" />
            <link rel="canonical" href="https://www.generation-nt.com/dji-mavic-air-2-actualite-1974193.html" />
                            <meta property="og:image" content="https://img.generation-nt.com/dji-mavic-air-2-2_0300040001666178.jpg" />
                        <meta property="fb:app_id" content="298577040224889" />
    <meta property="fb:page_id" content="145035682185710" />

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" href="https://www.generation-nt.com/img/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.generation-nt.com/img/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.generation-nt.com/img/touch-icon-iphone4.png" />

		<link rel="amphtml" href="https://www.generation-nt.com/amp/dji-mavic-air-2-actualite-1974193.html">
		
            <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/min/style.css?v=1584035988" />
                <!--[if lte IE 7]>
            <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/ie.css?v=10111221" />
            <script src="https://www.generation-nt.com/js/iepngfix_tilebg.js"></script>
        <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                    <meta name="msvalidate.01" content="FFB405EA57E55A88B69AB720BA4B67CD" />
    <script class="ganalytics">

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-2872928-1', 'auto', {'useAmpClientId': true});
		ga('send', 'pageview');
		
	</script>
	<!-- adback 
	<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://yabucoavarysburg.owensborowaltonville.com/slimes.js", document);
</script>   -->
<!-- fin sadback -->
    <!--[if lte IE 8]><script src="https://www.generation-nt.com/js/html5.js" ></script><![endif]-->
    <link href="/export/rss.xml" type="application/rss+xml" rel="alternate" title="GNT - Actualités" />
    <link href="/export/rss_astuces.xml" type="application/rss+xml" rel="alternate" title="GNT - Astuces" />
    <link href="/export/rss_download.xml" type="application/rss+xml" rel="alternate" title="GNT - Téléchargements" />

        	
	<script>
        var glxm = glxm || {};
        glxm.que = glxm.que || [];
        (function() {
            var glxmId = 94704132;
            var s = document.createElement('script');
            s.async = true;
            s.src = '//cdn.galaxiemedia.fr/'+glxmId+'/script.min.js';
            var n = document.getElementsByTagName('script')[0];
            n.parentNode.insertBefore(s, n);
        })();
        glxm.que.push(function(){
            glxm.setTargeting({'tag':["actualites", "materiel", "divers", "dji", "drone", "mavic_air_2", "photos"] });
            glxm.start();
        });
	</script>
	

            <script>
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bestofcontent-generationnt/loader.js');
        </script>
    
    
    </head>
<body class="">

    
        		
			<div class="bup">
		<div id="oop_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('oop_ad');
            });
		</script>
	</div>

        
    <div class="body">
        <header id="header" class="mainheader">
            <div class="global">
                <div class="topbar">
                    <div class="logo"><a href="/">&nbsp;</a></div>
                    <div class="userbar">
                        <div class="box paramsbox">
                            <a href="#" class="boxlink paramslink" title="Thème et versions étrangères de GNT"><span></span></a>
                            <div class="boxcontent paramsbloc">
                                                                    <strong>Thème :</strong><br />
                                    <a href="#" class="ptheme ptheme_white" id="theme1">Clair</a>
                                                                            <a href="#" class="bubble light ptheme ptheme_black" id="theme2" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Sombre</a>
                                        <a href="#" class="bubble light ptheme ptheme_blue" id="theme3" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nostalgique</a>
										<a href="#" class="bubble light ptheme ptheme_night" id="theme4" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nuit</a>
                                                                                                    <div class="languages">
                                    <strong>Découvrez également :</strong>
                                    <ul>
                                        <li class="sb_es"><a href="http://www.compartir-tecnologias.es/" target="_blank"><span></span> Versión en español</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                                                                            <div class="box">
                                <a class="boxlink" href="/membres/connexion.html" rel="nofollow">Connexion</a>
                                <div class="boxcontent connexionbloc">
                                    <div class="fbbox">
                                        <!-- <a href="/membres/facebook/connexion.html" class="fbbutton" rel="nofollow">Connexion avec Facebook</a> -->
										<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '298577040224889',
            cookie: true,  // enable cookies to allow the server to access
                           // the session
            xfbml: true,  // parse social plugins on this page
            version: 'v6.0' // The Graph API version to use for the call
        });


        var finished_facebook_rendering = function() {

            var fb_spinners = document.getElementsByClassName("facebook_spinner");
            for (var i = 0; i < fb_spinners.length; i++) {
                fb_spinners[i].removeAttribute("style");
                fb_spinners[i].removeChild(fb_spinners[i].childNodes[0]);
            };

        }
        FB.Event.subscribe('xfbml.render', finished_facebook_rendering);

    }

    function performFacebookLogin() {
		$(".facebook_progress").show();
		$(".facebook_spinner").hide();
			
        FB.getLoginStatus(function (response) {
            facebookStatusCheck(response);
        });
    }

    function facebookStatusCheck(response) {
        if (typeof response != "undefined" && response.status === 'connected') {
            $.ajax({
                url: '/membres/facebook/connexion.html',
                method: "GET",
                data: {service: 'facebook'},
                dataType: "json",
                success: function(data){
                    if( typeof data.redirect != "undefined") {
                        window.location.href = data.redirect;
                    }else{
                        console.log(JSON.stringify(data));
					}
					
					$(".facebook_progress").hide();
					$(".facebook_spinner").show();
			
				}
            });
        }
        else {
            $('#login_message').html(response.status);
            notification('error', response.status);
        }
    }

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk.js';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));


</script>
<div class="facebook_progress spinnable" style="
			display:none;
			background: #4267b2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 200px;">
	Connexion en cours...
</div>
<div class="facebook_spinner spinnable" style="
			background: #4267b2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 200px;">
	Chargement Facebook ...
	<div>
		<div class="fb-login-button"  onlogin="performFacebookLogin()"  data-size="medium" data-button-type="login_with" data-auto-logout-link="false" data-use-continue-as="false" data-scope="public_profile,email"></div>
	</div>
</div>
										
                                    </div>
                                    <form action="/membres/connexion.html" id="UserViewForm" method="post" accept-charset="utf-8">
                                        <div class="input text">
                                            <label for="UserIdent">Identifiant</label>
                                            <input name="data[User][ident]" type="text" id="UserIdent" />
                                        </div>
                                        <div class="input password required">
                                            <label for="UserPass">Mot de passe</label>
                                            <input name="data[User][pass]" type="password" id="UserPass" />
                                        </div>
                                        <input type="hidden" name="data[User][remember]" id="UserRemember" value="1" />
                                        <input type="hidden" name="data[User][referer]" value="/dji-mavic-air-2-actualite-1974193.html" id="UserReferer" />
                                        <div class="submit mt10"><input type="submit" value="Se connecter" /></div>
                                        <div class="clear"></div>
                                        <div class="mt10"><a href="/membres/identifiant-perdu.html" rel="nofollow">Identifiants perdus ?</a></div>
                                    </form>
                                </div>
                            </div>
                            <a href="/membres/connexion.html#inscription" class="userlink userlink_register" rel="nofollow"><strong>Inscription</strong></a>
                                            </div>
                                            <div class="searchform">
                            <form action="/search" method="get">
                                <input type="text" name="keywords" class="text" value="" /> <input type="submit" value="Rechercher" class="submit" />
                            </form>
                        </div>
                                        <div class="clear"></div>
                </div>
                <nav class="mainnav">
                                        <ul class="mainmenu">
                        <li class="menu menu1">
                            <a href="/high-tech.html" class="item  itemactive sectionactive">Actualité</a>
                        </li>
                        <li class="menu menu2">
                            <a href="/dossiers.html" class="item ">Dossiers</a>
                        </li>
                        <li class="menu menu4">
                            <a href="/telecharger.html" class="item ">Téléchargements</a>
                        </li>
                        <li class="menu menu5">
                            <a href="/astuces.html" class="item ">Astuces</a>
                        </li>
                        <li class="menu menu8">
                            <a href="/videos.html" class="item ">Vidéos</a>
                        </li>
                        <li class="menu menu6">
                            <a href="/entraide.html" class="item ">Forums</a>
                        </li>
                                            </ul>
                    <ul class="social_btns">
                        <li class="sb_twitter"><a href="https://twitter.com/GNT_fr" class="bubble" rel="author" title="Suivez GNT sur Twitter" target="_blank"><img src="https://www.generation-nt.com/img/ico/social_twitter.png" alt="" /></a></li>
                        <li class="sb_facebook"><a href="https://www.facebook.com/GenerationNT" class="bubble" rel="author" title="J'aime GNT sur Facebook" target="_blank"><img src="https://www.generation-nt.com/img/ico/social_facebook.png" alt="" /></a></li>
                        <li class="sb_feed"><a href="/services.html" class="bubble" title="Suivez GNT via les flux RSS"><img src="https://www.generation-nt.com/img/ico/social_rss.png" alt="" /></a></li>
                    </ul>
                    <div class="clear"></div>
                </nav>
                                    <nav class="encemoment">
                        <span>En ce moment</span>
                        <ul>
                                                            <li><a href="//www.generation-nt.com/s/news/Xbox+Series+X/?sort=date&mmode=phrase">Xbox Series X</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/iphone+9/?sort=date&mmode=phrase">iPhone 9</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/Xiaomi+Mi+10/?sort=date&mmode=phrase">Xiaomi Mi 10</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/console+PS5/?sort=date&mmode=allwords">PS5</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/airpods+pro+lite/?sort=date&mmode=phrase">Airpods Pro Lite</a></li>
                                                    </ul>
                                                <a href="/premium.html" class="top-premium">Découvrez GNT Premium</a>
                                           							
						<div class="top-bonplan">
								<a href="/bons-plans.html" >Bons Plans</a>
								<a href="/forfaits-mobiles.html" >Forfaits Mobiles</a>
						</div>
						
                        <div class="google-follow"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="//plus.google.com/114403365417120260568" data-rel="publisher"></div></div>
                        <script >
                          window.___gcfg = {lang: 'fr'};
                          (function() {
                            var po = document.createElement('script'); po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>
                    </nav>
                            </div>
        </header>

	    
        <div id="ctBoc">

            
                            <div class="toppubs">
							<div class="bup">
		<div id="header_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('header_ad');
            });
		</script>
	</div>
                </div>
            
            <div id="global" class="global">
                <div class="content section1">

                    
<div class="globalcol">
    <div class="centercol">
        <article itemscope itemtype="//schema.org/Article">
            <div class="breadcrumbs" itemscope itemtype="//data-vocabulary.org/Breadcrumb">
                <a href="/" itemprop="url"><span class="hidden" itemprop="title">Accueil</span><img src="https://www.generation-nt.com/img/ico/bc_home.png" alt="" /></a>
				                    <span class="separator"></span>
                    <span itemscope itemtype="//data-vocabulary.org/Breadcrumb">
                        <a href="/high-tech.html" itemprop="url"><span itemprop="title">Actualités</span></a>
                    </span>
											                            <span class="separator"></span>
                            <span itemscope itemtype="//data-vocabulary.org/Breadcrumb">
                                                                    <a href="/materiels.html" itemprop="url"><span itemprop="title">Matériel</span></a>
                                                            </span>
						                            <span class="separator"></span>
                            <span itemscope itemtype="//data-vocabulary.org/Breadcrumb">
                                                                    <a href="/actualites-278-divers.html" itemprop="url"><span itemprop="title">Divers</span></a>
                                                            </span>
															            </div>
            <header>
                <h1 itemprop="name" class="title">Le drone Dji Mavic Air 2 se dévoile</h1>
                <div class="titleinfo">
                    <div>
                        Le <time itemprop="datePublished" datetime="2020-03-12T18:20:01+01:00">jeudi 12 Mars 2020 à 18:20</time> par
						                        <a itemprop="author" href="/contacts.html?select=membre&amp;dest=Mathieu M.">Mathieu M.</a>
						                        <span class="infos">
                             &nbsp;|&nbsp; 0 commentaire(s)
							                        </span>
                    </div>
                </div>
            </header>

            <div class="description">
                <img itemprop="image" class="vignette" src="https://img.generation-nt.com/dji-mavic-air-2-2_0096006401666178.jpg" alt="Dji Mavic Air 2 2" />
                <p itemprop="description" class="resume">
					Dji prépare l'arrivée d'une nouvelle version de son drone de loisir Mavic Air avec des premiers clichés qui s'affichent sur la toile.                </p>
            </div>

            <div class="clear"></div>

			                <div class="bupgoogle">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:100%;"
                data-ad-client="ca-pub-6082665093857218"
                data-ad-slot="6796544705"
                data-override-format="true">
            </ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    params: { google_ad_channel: '3464246801+8286606338+0345210331+0346690854+3970496089' }
                });
            </script>
                    </div>
    

            <div class="textzone " id="intelliTXT">
				<p>La soci&eacute;t&eacute;<a href="https://www.generation-nt.com/dji-drone-mavic-3-debut-2020-actualite-1970178.html"> Dji</a> a quelque peu lev&eacute; le pied sur les sorties de drones de loisir ces derniers mois, et a m&ecirc;me recul&eacute; la date de sortie de son Mavic Air 2.</p>
<p>Le drone sera ainsi propos&eacute; au mois d'avril et il se d&eacute;voile actuellement en partie sur la toile &agrave; travers quelques clich&eacute;s.</p>
<div class="tweet">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Is that it, just that one? <a target="_blank" href="https://t.co/Ap8rrzC71n">pic.twitter.com/Ap8rrzC71n</a></p>
&mdash; OsitaLV (@OsitaLV) <a target="_blank" href="https://twitter.com/OsitaLV/status/1237378481568100353?ref_src=twsrc%5Etfw">March 10, 2020</a></blockquote>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</div>
<p>Rappelons que le premier Mavic Air &eacute;tait une franche r&eacute;ussite <a href="https://www.generation-nt.com/test-drone-mavic-air-dji-article-1955708-1.html">(vous pouvez retrouver notre test ici)</a>, et qu'il a connu un &eacute;cho particulier du public gr&acirc;ce &agrave; un prix plus agressif que le Mavic Pro, et quelques atouts technologiques.</p>
<p><a class="zoomLink" title="Dji Mavic Air 2 3" name="1666175" href="/zoom-1666175,1974193-dji-mavic-air-2-3.html"><img src="https://img.generation-nt.com/dji-mavic-air-2-3_00FA000001666175.jpg" alt="Dji Mavic Air 2 3" width="250" height="188" /></a><a class="zoomLink" title="Dji Mavic Air 2 1" name="1666177" href="/zoom-1666177,1974193-dji-mavic-air-2-1.html"><img src="https://img.generation-nt.com/dji-mavic-air-2-1_00FA000001666177.jpg" alt="Dji Mavic Air 2 1" width="250" height="188" /></a></p>
<p>Sur Twitter, on peut ainsi apercevoir quelques clich&eacute;s du Mavic Air 2 qui viendra &agrave; nouveau se positionner juste au-dessous du Mavic 2 Pro mais devrait &eacute;galement profiter de quelques nouveaut&eacute;s et exclusivit&eacute;s pour s&eacute;duire.</p>
<p>Le design global &eacute;voluera assez peu, mais on remarque imm&eacute;diatement d'&eacute;normes changements sur le ventre de l'appareil. La partie qui accueillait traditionnellement la batterie du dispositif est particuli&egrave;rement modifi&eacute;e ici. On remarque imm&eacute;diatement la pr&eacute;sence de patins pour un d&eacute;collage et une pause facilit&eacute;s. (idem sur les bras avant articul&eacute;s qui pr&eacute;sentent d&eacute;sormais des pieds fixes et non escamotables.).</p>
<p style="text-align: center;"><a class="zoomLink" title="Dji Mavic Air 2 2" name="1666178" href="/zoom-1666178,1974193-dji-mavic-air-2-2.html"><img src="https://img.generation-nt.com/dji-mavic-air-2-2_00FA000001666178.jpg" alt="Dji Mavic Air 2 2" width="250" height="333" /></a><a class="zoomLink" title="Dji Mavic Air 2 0" name="1666176" href="/zoom-1666176,1974193-dji-mavic-air-2-0.html"><img src="https://img.generation-nt.com/dji-mavic-air-2-0_00FA000001666176.jpg" alt="Dji Mavic Air 2 0" width="250" height="333" /></a></p>
<p>On peut &eacute;galement voir la pr&eacute;sence de capteurs de proximit&eacute; bien plus imposants que par le pass&eacute;, ainsi que ce qui ressemble &agrave; une LED de positionnement ou permettant d'&eacute;clairer le sol. On sait que le Mavic Air 2 proposera des capteurs ADS-B pour une couverture de l'environnement &agrave; 360 degr&eacute;s et un &eacute;vitement des obstacles de toute part.</p>
<div class="product">
<div itemscope="">
<div><a href="//lnk-gnt.com/5e69ce67f5" rel="noskim nofollow" target="_blank"><img src="//images.generation-nt.com/aws/31LmousblSL.jpg" itemprop="image" /></a></div>
<div><a href="//lnk-gnt.com/5e69ce67f5" rel="noskim nofollow" target="_blank">DJI Mavic Air (EU)&nbsp;</a>
<p itemprop="description"></p>
<span> <a href="//lnk-gnt.com/5e69ce67f5" rel="noskim nofollow" target="_blank"><span itemprop="price">749&euro;</span>&nbsp;sur Amazon*</a> <small>.</small> </span></div>
</div>
</div>
<p>La partie ventrale est &eacute;galement affubl&eacute;e d'ailettes qui laissent penser &agrave; un syst&egrave;me de refroidissement am&eacute;lior&eacute;. Il est difficile de juger de la taille de l'appareil sur de simples photos, mais l'ensemble &agrave; l'air malgr&eacute; tout un peu plus massif que l'ancienne g&eacute;n&eacute;ration.<br />Le contr&ocirc;leur pr&eacute;vu est &eacute;galement diff&eacute;rent du pr&eacute;c&eacute;dent et a &eacute;galement pris de l'embonpoint : le smartphone associ&eacute; viendra se fixer sur le dessus (ce qui entre nous est bien plus confortable). Reste &agrave; savoir si la communication avec le drone aura &eacute;volu&eacute; et abandonnera enfin le WiFi pour la radio, bien plus fiable &agrave; longue distance. Plus d'infos &agrave; venir sur le site de <a target="_blank" href="https://shareasale.com/r.cfm?b=633819&u=1716948&m=54675&urllink=https%3A%2F%2Fwww.dji.com%2Ffr">Dji</a>.</p>            </div>

            
            
									   <div id="taboola-below-article-thumbnails"></div>
	   <script type="text/javascript">
		 window._taboola = window._taboola || [];
		 _taboola.push({
		 mode: 'thumbnails-a',
		 container: 'taboola-below-article-thumbnails',
		 placement: 'Below Article Thumbnails',
		 target_type: 'mix'
		 });
	   </script>
				
			
            <div class="similar">
				                    <strong>Complément d'information</strong>
                    <ul class="itemslist">
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="bon-plan-drone-dji-mavic-2-pro-zoom-air-actualite-1960602.html"><img src="https://img.generation-nt.com/mavic-2-pro_0064004601655075.jpg" alt="Bon plan : les drones DJI Mavic 2 Zoom à 887€ (1249€), Pro à 1118€ (1499€) mais aussi Mavic Air à 570€,..." width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="bon-plan-drone-dji-mavic-2-pro-zoom-air-actualite-1960602.html">Bon plan : les drones DJI Mavic 2 Zoom à 887€ (1249€), Pro à 1118€ (1499€) mais aussi Mavic Air à 570€,...</a></strong>
                                </div>
                                <div class="itemresume">
									Enfin une très belle promotion sur les nouveaux drones Mavic 2 Pro et Zoom de DJI. De quoi profiter des derniers drones de DJI à prix réduit.                                </div>
                                <div class="clear"></div>
                            </li>
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="bon-plan-drone-dji-mavic-2-zoom-pro-air-actualite-1959107.html"><img src="https://img.generation-nt.com/mavic-2-zoom_0064004601655077.jpg" alt="Bon plan : le nouveau drone DJI Mavic 2 Zoom à 880€ au lieu de 1249€, mais aussi le Mavic Air à 565€,..." width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="bon-plan-drone-dji-mavic-2-zoom-pro-air-actualite-1959107.html">Bon plan : le nouveau drone DJI Mavic 2 Zoom à 880€ au lieu de 1249€, mais aussi le Mavic Air à 565€,...</a></strong>
                                </div>
                                <div class="itemresume">
									Enfin une promotion très intéressante sur le nouveau drone Mavic 2 Zoom de DJI. De quoi profiter des derniers drones de DJI à prix réduit.                                </div>
                                <div class="clear"></div>
                            </li>
						                    </ul>
                    <div class="clear"></div>
				            </div>
            <footer id="comments" class="toolbar">
				                <div class="toolbar_social">

                    <div class="likes-titre">Avez-vous trouvé cet article intéressant ?</div>
                    <div class="likes">
																																																                        <a class="submit alikeitem " href="#">
                            <img src="https://www.generation-nt.com/img/ico/like.png" alt="" /> Oui
                        </a>
                        <div class="like_score hidden">
														                            <div class="ls_barre">
                                <span class="plus" style="width:0px;"></span>
                                <span class="moins" style="width:130px;"></span>
                            </div>
                            <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-item-1974193.html" rel="nofollow">
                                (Oui <span class="nb_plus">0</span>,
                                Non <span class="nb_moins">0</span>)
                            </a>
                        </div>
                        <a class="submit adislikeitem " href="#">
                            <img src="https://www.generation-nt.com/img/ico/dislike.png" alt="" /> Non
                        </a>
                    </div>
                    <div class="clear"></div>

					                        <div class="firstcomm">Soyez le premier à commenter cette actualité :</div>
					
                    <a href="#coms" class="submit coms_link"><img src="https://www.generation-nt.com/img/ico/comments.png" alt="" /> Poster un commentaire</a>
                    <a href="/contacts.html?select=pb_news&urlitem=/dji-mavic-air-2-actualite-1974193.html#contact" class="submit coms_link bubble" title="Faire part d'une erreur dans ce contenu,<br/> d'un bug, d'une suggestion"><img src="https://www.generation-nt.com/img/ico/alert.png" alt="" /></a>

					    <ul class="socialcount" data-url="https://www.generation-nt.com/dji-mavic-air-2-actualite-1974193.html">
        <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.generation-nt.com/dji-mavic-air-2-actualite-1974193.html" title="Partager sur Facebook"><span class="social-icon icon-facebook"></span><span class="count">J'aime</span></a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/intent/tweet?text=https://www.generation-nt.com/dji-mavic-air-2-actualite-1974193.html" title="Partager sur Twitter"><span class="social-icon icon-twitter"></span><span class="count">Tweet</span></a>
        </li>
    </ul>

                    <div class="keywords">
                        Tags :
                        <ul>
															                                    <li><a href="/s/Dji/">Dji</a></li>
																							                                    <li><a href="/s/Drone/">Drone</a></li>
																							                                    <li><a href="/s/Mavic+Air+2/">Mavic Air 2</a></li>
																							                                    <li><a href="/s/photos/">photos</a></li>
																														                        </ul>
                    </div>
                </div>


					<div class="bup">
		<div id="middle_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad');
            });
		</script>
	</div>
                <div class="clear"></div>
            </footer>
        </article>
    </div>

	        <aside class="sidecol sidecol--transparent">
            <div id="sticky">
                <div class="search">
                    <form action="/search" method="get">
                        <input type="hidden" name="data[section]" value="news" id="section"/>
                        <input type="text" name="keywords" class="text autoempty" value="Rechercher une actualité..." /> <input type="submit" value="Rechercher" class="submit" />
                    </form>
                </div>
                
					<div class="bup">
		<div id="side_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad');
            });
		</script>
	</div>
            </div>
        </aside>
	
    <section class="comments" id="allcomments">
        <div class="centercol_zone">
            <div class="centercol" id="coms">
                <h2 class="title">
                    Vos commentaires
					                </h2>
                <div class="titlecorner"></div>
				
<div class="comm_list">
            <div class="comm_premium">
			<span class="comm_premium__text">
                            Gagnez chaque mois un <a href="/premium.html">abonnement Premium</a> avec GNT : <b><a href="/membres/connexion.html#inscription">Inscrivez-vous</a></b> !
            			</span>
        </div>
        <div class="clear"></div>
    
	
	<div class="pagination pagination-ajax">
        			</div>
	
        
    
    <input type="hidden" id="controllerpagination" value="actualite"/>
	<div class="pagination pagination-ajax">
        			</div>
	<a id="comm_suivre" class="submit submit_follow bubble" href="/follow-item-1974193.html" title="Recevoir une alerte par email lorsqu'un nouveau commentaire est posté sur cette actualité">
		<img src="https://www.generation-nt.com/img/ico/suivi.png" alt="" width="14" height="15" />
		<span>Suivre les commentaires</span>
	</a>
	<div class="clear"></div>
    <div class="flash_notif error hidden member_option_error">Cette option est réservée aux membres de GNT. Merci de vous <b><a href="/membres/connexion.html#inscription">inscrire</a></b>, c'est gratuit !.</div>
    <div class="flash_notif error hidden premium_option_error">Cette option est réservée aux membres premium de GNT. Pour en savoir plus, cliquez <b><a href="/premium.html">ici</a></b>.</div>
    <div class="clear"></div>
</div>
				<div class="title2 not-mobile">
	<span>Poster un commentaire</span>
</div>
<form action="/poster-commentaire.html" controller="comments" class="comment_post" id="CommentPostForm" method="post" accept-charset="utf-8">
    <div class="comm">
        <a name="repondre"></a>
		<div class="mobile-only">
		            <div class="comm_user">
				<img src="https://www.generation-nt.com/img/avatar_mid.png" alt="">
                <div class="user_infos">
					<strong class="cu_nick">Anonyme</strong>
					<ul class="cu_options">
						<li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
					</ul>
				</div>
            </div>
        		</div>		
		<div class="not-mobile">
                    <div class="comm_user">
                <strong class="cu_nick">Anonyme</strong>
                <img src="https://www.generation-nt.com/img/avatar_mid.png" alt="">
                <ul class="cu_options">
                    <li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
                </ul>
            </div>
        		</div>
        <div class="comm_infos">
            <div class="comm_citation"></div>
            <div class="comm_text">
                <div class="input textarea"><textarea name="data[Comment][comment]" id="comment_text" cols="30" rows="6" placeholder="Poster un commentaire..."></textarea></div>
            </div>
			<div class="comm_smileys" >
				<i class="emojione grinning"  title=":grinning:"></i><i class="emojione grin"  title=":grin:"></i><i class="emojione smile"  title=":smile:"></i><i class="emojione joy"  title=":joy:"></i><i class="emojione rofl"  title=":rofl:"></i><i class="emojione sweat_smile"  title=":sweat_smile:"></i><i class="emojione slight_smile"  title=":slight_smile:"></i><i class="emojione wink"  title=":wink:"></i><i class="emojione blush"  title=":blush:"></i><i class="emojione yum"  title=":yum:"></i><i class="emojione cry"  title=":cry:"></i><i class="emojione sunglasses"  title=":sunglasses:"></i><i class="emojione heart_eyes"  title=":heart_eyes:"></i><i class="emojione kissing_heart"  title=":kissing_heart:"></i><i class="emojione alien"  title=":alien:"></i><i class="emojione kissing_smiling_eyes"  title=":kissing_smiling_eyes:"></i><i class="emojione kissing_closed_eyes"  title=":kissing_closed_eyes:"></i><i class="emojione relaxed"  title=":relaxed:"></i><i class="emojione thinking"  title=":thinking:"></i><i class="emojione neutral_face"  title=":neutral_face:"></i><i class="emojione expressionless"  title=":expressionless:"></i><i class="emojione rolling_eyes"  title=":rolling_eyes:"></i><i class="emojione smirk"  title=":smirk:"></i><i class="emojione persevere"  title=":persevere:"></i><i class="emojione disappointed_relieved"  title=":disappointed_relieved:"></i><i class="emojione open_mouth"  title=":open_mouth:"></i><i class="emojione zipper_mouth"  title=":zipper_mouth:"></i><i class="emojione hushed"  title=":hushed:"></i><i class="emojione sleepy"  title=":sleepy:"></i><i class="emojione tired_face"  title=":tired_face:"></i><i class="emojione sleeping"  title=":sleeping:"></i><i class="emojione relieved"  title=":relieved:"></i><i class="emojione nerd"  title=":nerd:"></i><i class="emojione stuck_out_tongue"  title=":stuck_out_tongue:"></i><i class="emojione stuck_out_tongue_winking_eye"  title=":stuck_out_tongue_winking_eye:"></i><i class="emojione stuck_out_tongue_closed_eyes"  title=":stuck_out_tongue_closed_eyes:"></i><i class="emojione worried"  title=":worried:"></i><i class="emojione drooling_face"  title=":drooling_face:"></i><i class="emojione unamused"  title=":unamused:"></i><i class="emojione sweat"  title=":sweat:"></i><i class="emojione pensive"  title=":pensive:"></i><i class="emojione upside_down"  title=":upside_down:"></i><i class="emojione money_mouth"  title=":money_mouth:"></i><i class="emojione confused"  title=":confused:"></i><i class="emojione astonished"  title=":astonished:"></i><i class="emojione sob"  title=":sob:"></i><i class="emojione innocent"  title=":innocent:"></i><i class="emojione angry"  title=":angry:"></i><i class="emojione rage"  title=":rage:"></i><i class="emojione nauseated_face"  title=":nauseated_face:"></i><i class="emojione smiling_imp"  title=":smiling_imp:"></i><i class="emojione cop"  title=":cop:"></i><i class="emojione thumbsup"  title=":thumbsup:"></i><i class="emojione thumbsdown"  title=":thumbsdown:"></i><i class="emojione head_bandage"  title=":head_bandage:"></i><i class="emojione cowboy"  title=":cowboy:"></i>			</div>
            <input type="hidden" name="data[Comment][texte_ws]" id="texte_ws">
            <input type="hidden" name="data[Comment][backurl]" value="/dji-mavic-air-2-actualite-1974193.html" id="CommentBackurl">
            <input type="hidden" name="data[Comment][item_id]" value="1974193" id="CommentItemId">
            <div class="comm_opts">
                <span class="submit"><input name="btn_post" type="submit" value="Poster le commentaire" class="btn_post" /></span>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</form>            </div>

				<div class="bup">
		<div id="middle_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad2');
            });
		</script>
	</div>
            <div class="clear"></div>
        </div>
    </section>

            <div class="sidecol--diamond">
            <div class="pub160x600">
                	<script type="text/javascript"><!--
google_ad_client = "ca-pub-5027204647042069";
/* GNT_FR_Site_160*600 */
google_ad_slot = "2599175347";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>
    
    <div class="clear"></div>
</div>

                </div>
            </div>
        </div>
        <footer id="footer" class="footer">
            <div class="footercontent">
                                                                <div>
                    <ul>
                        <li><a href="/a-propos.html">A propos</a></li>
                        <li><a href="/contacts.html">Contacts</a></li>
                        <li><a href="/publicite.html">Publicité</a></li>
                        <li><a href="/partenaires.html">Partenaires</a></li>
                        <li><a href="/cgu.html">Conditions d'utilisation</a></li>
                        <li><a href="javascript:Didomi.preferences.show()">Protection des données</a></li>
                        <li><a href="/contacts.html?select=bug#contact" style="color:red;">Signaler un bug</a></li>
                                            </ul>
                </div>
                <div>Copyright © 2001-2020 GNT Media, tous droits réservés</div>
            </div>
        </footer>

        <div class="bubblebox"><div></div><p></p><span></span></div>
    </div>

    
            <script>
            window.___gcfg = {lang: 'fr'};
            (function() {
                var po = document.createElement('script'); po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
    
        	
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script>
        var browsermobile = 0;
        var browsertablet = 0;
        var browserdevice = 0;
        var url_static = "https://www.generation-nt.com/";
        var ipvisitor = "undefined";
        var uavisitor = "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)";
        var gntrand = "5681";
                    var itemvisitor = "1974193";
            var itempagevisitor = "";
                var pagepremium = false;
    </script>

            <script src="https://www.generation-nt.com/js/min/app.min.js?v=20180617"></script>
        <script defer src="https://www.generation-nt.com/js/plugins/jquery.historic.js"></script>
                                                                <script defer src="https://www.generation-nt.com/js/min/detail.min.js?v=1584035988"></script>
                                                                <script defer src="https://www.generation-nt.com/js/plugins/socialcount.min.js?v=1584035988"></script>
                                        
    

    
    
    
    
    
            <script>
	
	ga('send', 'event', 'Navigation', 'actualites|view', 'dji-mavic-air-2-actualite-1974193.html');

		
</script>    
    	
				<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
		<script >
			ga('send', 'event', 'Quantum Article', 'Desktop', 'dji-mavic-air-2-actualite-1974193.html');
		</script>
				
		 
		<!--	<script src="//s.skimresources.com/js/2427X581347.skimlinks.js"></script> -->
				
    
    
    <script >
        function _eStat_Whap_loaded_func(){
            eStatWhap.serial("800000207103");
            eStatWhap.send();
        }
        (function() {
            var myscript = document.createElement('script');
            myscript.src = "//w.estat.com/js/whap.js";
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
        } )();
    </script>

    
    
            <script>
							window._taboola = window._taboola || [];
				_taboola.push({flush: true});
						
			ga('send', 'event', 'Taboola', 'Desktop', 'dji-mavic-air-2-actualite-1974193.html');
			
        </script>
	                
	</body>
</html>
