<!DOCTYPE html>
<html dir="ltr" lang="fr-FR" class="">
 <head prefix=
    "og: http://ogp.me/ns# 
     fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8" />
    <title data-title="Nouvelle Switch Pro : des jeux exclusifs à la console ?">Nouvelle Switch Pro : des jeux exclusifs à la console ?</title>
	<!-- FE0336D3-864D-411E-9B35-F62E5C7FE5EC -->
    	
    <meta name="description" content="Dans la foul&eacute;e des rumeurs sugg&eacute;rant l'arriv&eacute;e d'une &eacute;volution de la Switch avec &eacute;cran OLED pour la fin de l'ann&eacute;" />
    <meta name="keywords" content="nouvelle Switch, Switch pro, jeux exclusifs, nintendo, switch, pro, console, jeux, exclusifs" />
        <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Génération-NT" />
    <meta property="og:title" content="Nouvelle Switch Pro : des jeux exclusifs à la console ?" />
    <meta property="og:description" content="Dans la foul&eacute;e des rumeurs sugg&eacute;rant l'arriv&eacute;e d'une &eacute;volution de la Switch avec &eacute;cran OLED pour la fin de l'ann&eacute;" />
	<meta name = "unancor-verify-code" content = "aHR0cHM6Ly9nZW5lcmF0aW9uLW50LmNvbS8 =">
    <meta name="twitter:site" content="@GNT_fr" />
    <meta name="twitter:domain" content="generation-nt.com" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="https://www.generation-nt.com/" />
    <meta name="twitter:image" content="https://www.generation-nt.com/img/logo-gnt-dark.png" />
    <meta name="twitter:title" content="Nouvelle Switch Pro : des jeux exclusifs à la console ?" />
    <meta name="twitter:description" content="Dans la foul&eacute;e des rumeurs sugg&eacute;rant l'arriv&eacute;e d'une &eacute;volution de la Switch avec &eacute;cran OLED pour la fin de l'ann&eacute;" />
            <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.generation-nt.com/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html" />
            <link rel="canonical" href="https://www.generation-nt.com/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html" />
                    <meta property="og:image" content="https://img.generation-nt.com/switch_05DC034C01657555.jpg" />
                <meta property="fb:app_id" content="298577040224889" />
    <meta property="fb:page_id" content="145035682185710" />

		<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" href="https://www.generation-nt.com/img/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.generation-nt.com/img/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.generation-nt.com/img/touch-icon-iphone4.png" />

		<link rel="amphtml" href="https://www.generation-nt.com/amp/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html">
		
	<script src="/js/min/jquery-3.5.1.min.js"></script>
	
	
		
	<!--
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	-->
	<link rel="preload" href="/css/min/style.css?v=2021-01-15" as="style" />        
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.galaxiemedia.fr">
	
	<!-- STYLE + RESPONSIVE + MAGNIFIC POPUP + FONTAWESOME -->
	<link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/min/style.css?v=2021-01-15" />
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/ie.css?v=10111221" />
		<script src="https://www.generation-nt.com/js/iepngfix_tilebg.js"></script>
	<![endif]-->

    <meta name="viewport" content="width=device-width, initial-scale=1">
                    <meta name="msvalidate.01" content="FFB405EA57E55A88B69AB720BA4B67CD" />

    <script class="ganalytics">

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2872928-1']);
		_gaq.push(['_trackPageview']);

		ga('create', 'UA-2872928-1', 'auto', {'useAmpClientId': true});
		ga('send', 'pageview');
		
	</script>
	
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@graph": [{
			"@type": "Organization",
			"@id": "https://www.generation-nt.com/#organization",
			"name": "GenerationNT",
			"url": "https://www.generation-nt.com/",
			"sameAs": ["https://twitter.com/GNT_fr", "https://www.facebook.com/GenerationNT"],
			"logo": {
				"@type": "ImageObject",
				"@id": "https://www.generation-nt.com/#logo",
				"inLanguage": "fr-FR",
				"url": "https://www.generation-nt.com/img/logo-gnt-dark.png",
				"width": 240,
				"height": 200,
				"caption": "GenerationNT"
			},
			"image": {
				"@id": "https://www.generation-nt.com/#logo"
			}
		}, {
			"@type": "WebSite",
			"@id": "https://www.generation-nt.com/#website",
			"url": "https://www.generation-nt.com/",
			"name": "GenerationNT",
			"inLanguage": "fr-FR",
			"description": "Dans la foul&eacute;e des rumeurs sugg&eacute;rant l'arriv&eacute;e d'une &eacute;volution de la Switch avec &eacute;cran OLED pour la fin de l'ann&eacute;",
			"publisher": {
				"@id": "https://www.generation-nt.com/#organization"
			},
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.generation-nt.com/s/{search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}]
	}
	</script>

	<!-- adback 
	<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://yabucoavarysburg.owensborowaltonville.com/slimes.js", document);
</script>   -->
<!-- fin sadback -->
    <!--[if lte IE 8]><script src="https://www.generation-nt.com/js/html5.js" ></script><![endif]-->
    <link href="/export/rss.xml" type="application/rss+xml" rel="alternate" title="GNT - Actualités" />
    <link href="/export/rss_astuces.xml" type="application/rss+xml" rel="alternate" title="GNT - Astuces" />
    <link href="/export/rss_download.xml" type="application/rss+xml" rel="alternate" title="GNT - Téléchargements" />

        	
	<script>
        var glxm = glxm || {};
        glxm.que = glxm.que || [];
        (function() {
            var glxmId = 94704132;
            var s = document.createElement('script');
            s.defer = true;
            s.src = '//cdn.galaxiemedia.fr/'+glxmId+'/script.min.js';
            var n = document.getElementsByTagName('script')[0];
            n.parentNode.insertBefore(s, n);
        })();
        glxm.que.push(function(){
            glxm.setTargeting({'tag':["actualites", "jeu_video", "forum", "nouvelle_switch", "switch_pro", "jeux_exclusifs"] });
            glxm.start();
        });
		
		function runPubGLXM(elementid){
			glxm.que.push(function() {
				glxm.display(elementid);
			});
			
			console.log("CHARGEMENT PUB " + elementid);
		}
	</script>
	

            <script>
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
            e.defer = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bestofcontent-generationnt/loader.js');
        </script>
    
    
</head>
<body class=" ">


	    <script type="text/javascript">    
	(function(){        var e = document.getElementsByTagName("script")[0];        var script = document.createElement("script");        script.src = "https://tag.bliink.io/library.min.js?cb=" + Date.now();        script.async = true;        script.defer = true;        script.onload = function() {          BLIINK.loadAd({ tagId: '834ad32c-653a-11eb-9f11-822bfef6f36f' });          BLIINK.loadAd({ tagId: '872611be-653a-11eb-854b-822bfef6f36f' });          BLIINK.loadAd({ tagId: 'b6888de6-6545-11eb-88ad-728dea5997b6' });        };        e.parentNode.insertBefore(script, e);    })();    
	</script>  
		
		<!---VibrantMedia AdTag Start -->
	<script>
	(function(d, s, host, ipid) {
	  var e = d.createElement(s);
	  e.type = 'application/javascript';
	  e.async = !0;
	  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
	  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
	})(document, 'script', 'k.intellitxt.com', 2571);
	</script>
	<!---VibrantMedia AdTag End -->
		
	<div id="notification-wrapper">
		<div id="notification-message"></div>
		<div id="notification-box">
			<span class="notification-count"></span>
			<div class="notification-bell">
			  <span class="bell-top"></span>
			  <span class="bell-middle"></span>
			  <span class="bell-bottom"></span>
			  <span class="bell-rad"></span>
			</div>
		</div>
	</div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&autoLogAppEvents=1&version=v8.0&appId=298577040224889" nonce="M0LbDCdk"></script>
	<div id="fb-root"></div>
	
    
        		
		<div class="bup">
		<div id="oop_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('oop_ad');
            });
		</script>
	</div>

        
    <div class="body">
        <header id="header" class="mainheader">
            <div id="topbar" class="topbar">
				<div class="global">
					<div class="logo"><a href="/" aria-label="Logo GNT" >&nbsp;</a></div>
					<div class="userbar">
						<div class="box paramsbox">
							<a href="#" class="boxlink paramslink" title="Thème et versions étrangères de GNT"></a>
							<div class="boxcontent paramsbloc">
																	<strong>Thème :</strong><br />
									<a href="#" class="ptheme ptheme_white" id="theme1">Clair</a>
																			<a href="#" class="bubble light ptheme ptheme_black" id="theme2" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Sombre</a>
										<a href="#" class="bubble light ptheme ptheme_blue" id="theme3" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nostalgique</a>
										<a href="#" class="bubble light ptheme ptheme_night" id="theme4" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nuit</a>
																									<!--
								<div class="languages">
									<strong>Découvrez également :</strong>
									<ul>
										<li class="sb_es"><a href="http://www.compartir-tecnologias.es/" target="_blank"><span></span> Versión en español</a></li>
									</ul>
								</div>
								-->
							</div>
						</div>
																			<div class="box">
								<a class="boxlink" href="/membres/connexion.html" rel="nofollow">Connexion</a>
								<div class="boxcontent connexionbloc">
									<div class="fbbox">
										<!-- <a href="/membres/facebook/connexion.html" class="fbbutton" rel="nofollow">Connexion avec Facebook</a> -->
										<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '298577040224889',
            cookie: true,  // enable cookies to allow the server to access
                           // the session
            xfbml: true,  // parse social plugins on this page
            version: 'v8.0' // The Graph API version to use for the call
        });


        var finished_facebook_rendering = function() {

            var fb_spinners = document.getElementsByClassName("facebook_spinner");
            for (var i = 0; i < fb_spinners.length; i++) {
                fb_spinners[i].removeAttribute("style");
                fb_spinners[i].removeChild(fb_spinners[i].childNodes[0]);
            };

        }
        FB.Event.subscribe('xfbml.render', finished_facebook_rendering);

    }

    function performFacebookLogin() {
		$(".facebook_progress").show();
		$(".facebook_spinner").hide();
		$(".facebook_message").hide();
		
        FB.getLoginStatus(function (response) {
            facebookStatusCheck(response);
        });
    }

    function facebookStatusCheck(response) {
        if (typeof response != "undefined" && response.status === 'connected') {
            $.ajax({
                url: '/membres/facebook/connexion.html',
                method: "GET",
                data: {service: 'facebook'},
                dataType: "json",
                success: function(data){
                    if( typeof data.redirect != "undefined") {
						if( typeof data.message != "undefined") {
							showNotification('success', 'Succès', data.message);
						}
                        window.location.href = data.redirect;
                    }else{
						showNotification('error', 'Erreur', data.message);
					}
					
					$(".facebook_progress").hide();
					$(".facebook_spinner").show();
			
				}
            });
        }
        else {				
			$(".facebook_progress").hide();
			$(".facebook_spinner").show();
			
			if( typeof response != "undefined" && response.status !== 'unknown'){
				showNotification('error', 'Erreur', "Echec de connexion via Facebook : " + response.status);
			}
        }
    }


	function showNotification(type, title, message){
		$(".facebook_message").addClass(type);
		$(".facebook_message .message_title").html(title);
		var html = '';
		if( Array.isArray(message)){
			html = '<ul>';
			for(var i = 0 ; i < message.length ; i++){
				var html = '<li>'+ message[i] +'</li>'; 
			}
			html += '</ul>';
		}else{
			html = message;
		}
						
		$(".facebook_message .message_content").html(html);
		$(".facebook_message").show();
	}
</script>
<style>
.facebook_message{
	display:none;
	margin-top: 10px;
}
</style>
<div class="facebook_progress spinnable" style="
			display:none;
			background: #1877f2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 223px;">
	<span>Connexion en cours...</span>
</div>
<div class="facebook_spinner spinnable" style="
			background: #1877f2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 223px;">
	<span>Chargement Facebook ...</span>
	<div>
		<div class="fb-login-button"  onlogin="performFacebookLogin()"  data-size="medium" data-button-type="login_with" data-auto-logout-link="false" data-use-continue-as="false" data-scope="public_profile,email"></div>
	</div>
	
	<div class="facebook_message notification"><strong class="message_title"></strong><div class="message_content"></div></div>
</div>
										
									</div>
									<form action="/membres/connexion.html" id="UserViewForm" method="post" accept-charset="utf-8">
										<div class="input text">
											<label for="UserIdent">Identifiant</label>
											<input name="data[User][ident]" type="text" id="UserIdent" />
										</div>
										<div class="input password required">
											<label for="UserPass">Mot de passe</label>
											<input name="data[User][pass]" type="password" id="UserPass" />
										</div>
										<input type="hidden" name="data[User][remember]" id="UserRemember" value="1" />
										<input type="hidden" name="data[User][referer]" value="/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html" id="UserReferer" />
										<div class="submit mt10"><input type="submit" value="Se connecter" /></div>
										<div class="clear"></div>
										<div class="mt10"><a href="/membres/identifiant-perdu.html" rel="nofollow">Identifiants perdus ?</a></div>
									</form>
								</div>
							</div>
							<a href="/membres/connexion.html#inscription" class="userlink userlink_register" rel="nofollow"><strong>Inscription</strong></a>
											</div>
											<div class="searchform">
							<form action="/search" method="get">
								<input type="text" name="keywords" class="text" value="" /> <input type="submit" value="Rechercher" class="submit" />
							</form>
						</div>
										<div class="clear"></div>
				</div>
            </div>
			<div id="middlebar">
				<div class="global">
					<nav class="mainnav">
												<ul class="mainmenu">
							<li class="menu menu1">
								<a href="/high-tech.html" class="item  itemactive sectionactive">Actualité</a>
							</li>
							<li class="menu menu2">
								<a href="/dossiers.html" class="item ">
									Test & Guide
								</a>
							</li>
							<li class="menu menu4">
								<a href="/bons-plans.html" class="item ">Bon Plan</a>
							</li>                      
							<li class="menu menu4">
								<a href="/telecharger.html" class="item ">Téléchargement</a>
							</li>
							<li class="menu menu5">
								<a href="/astuces.html" class="item ">Astuce</a>
							</li>
							<li class="menu menu8">
								<a href="/videos.html" class="item ">Vidéo</a>
							</li>
							<li class="menu menu6">
								<a href="/entraide.html" class="item ">Forum</a>
							</li>
																					
														<li class="menu menu-search menu-premium">
								<a href="/premium.html" class="item  " rel="nofollow">Premium</a>
							</li>
													
						</ul>
						<div class="clear"></div>
					</nav>
				</div>
			</div>
						<div id="bottombar">
				<div class="global">
						<nav class="encemoment">
							<span>En ce moment</span>
							<ul>
																	<li><a href="//www.generation-nt.com/s/news/galaxy+S21/?sort=date&mmode=phrase&encemoment">Galaxy S21</a></li>
																	<li><a href="//www.generation-nt.com/s/news/Xiaomi+Mi+11/?sort=date&mmode=phrase&encemoment">Xiaomi Mi 11</a></li>
																	<li><a href="//www.generation-nt.com/s/news/OnePlus+9/?sort=date&mmode=phrase&encemoment">OnePlus 9</a></li>
																	<li><a href="https://www.generation-nt.com/s/news/PS5/?sort=date&mmode=ph&encemoment">PS5</a></li>
																	<li><a href="https://www.generation-nt.com/s/news/Xbox+Series+X/?sort=date&mmode=phrase&encemoment">Xbox Series X</a></li>
																	<li><a href="//www.generation-nt.com/s/news/Cyberpunk+2077/?sort=date&mmode=phrase&encemoment">Cyberpunk 2077</a></li>
															</ul>
														<a href="/premium.html" class="top-premium">Découvrez GNT Premium</a>
							<a href="https://twitter.com/GNT_fr" class="bubble social_btns sb_twitter"  rel="nofollow noopener" title="Suivez GNT sur Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://www.facebook.com/GenerationNT" class="bubble social_btns sb_facebook "  rel="nofollow noopener" title="J'aime GNT sur Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a>
							<a href="/services.html" class="bubble social_btns sb_feed" title="Suivez GNT via les flux RSS"><i class="fas fa-rss"></i></a>
							                   							
							
						</nav>
				</div>
            </div>
						<div id="subheader">
				<div class="subheader-content">
					<a href="/actualites.html" class=" itemactive sectionactive" ><i class="far fa-newspaper"></i> Actualité</a>
					<a href="/dossiers.html"  class="" ><i class="fas fa-tasks"></i> Test & Guide</a>
					<a href="/bons-plans.html"  class="" ><i class="fas fa-search-dollar"></i> Bon Plan</a>
					<a href="javascript:" class="open-submenu userlink userlink_menu menu-btn" aria-label="Menu"><i class="fas fa-ellipsis-v"></i></a>
				</div>
				<div>
				</div>
			<div>
        </header>

	    
        <div id="ctBoc">

            
                            <div class="toppubs">
							<div class="bup">
		<div id="header_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('header_ad');
            });
		</script>
	</div>
                </div>
            
            <div id="global" class="global">
                <div class="content section1">

                    
							
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@graph": [{
		"@type": "ImageObject",
		"@id": "https://www.generation-nt.com/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html#primaryimage",
		"inLanguage": "fr-FR",
		"url": "https://img.generation-nt.com/switch_05DC034C01657555.jpg",
		"width": 1440,
		"height": 932
	}, {
		"@type": "WebPage",
		"@id": "https://www.generation-nt.com/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html#webpage",
		"url": "https://www.generation-nt.com/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html",
		"name": "Nouvelle Switch Pro : des jeux exclusifs &agrave; la console ?",
		"isPartOf": {
			"@id": "https://www.generation-nt.com/#website"
		},
		"inLanguage": "fr-FR",
		"primaryImageOfPage": {
			"@id": "https://www.generation-nt.com/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html#primaryimage"
		}, 
		"description": "Dans la foul&eacute;e des rumeurs sugg&eacute;rant l'arriv&eacute;e d'une &eacute;volution de la Switch avec &eacute;cran OLED pour la fin de l'ann&eacute;e, il se murmure que la nouvelle console aura droit &agrave; des jeux exclusifs."
	}, {
		"@type": "Article",
		"@id": "https://www.generation-nt.com/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html#article",
		"author": {
			"@id": "https://www.generation-nt.com/#/schema/person/",
			"name": "Christian D."
		},
		"headline": "Nouvelle Switch Pro : des jeux exclusifs &agrave; la console ?",
		"datePublished": "2021-03-06T18:10:01+01:00",
		"dateModified": "2021-03-06T18:10:01+01:00",
		"commentCount": 1,
		"mainEntityOfPage": {
			"@id": "https://www.generation-nt.com/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html#webpage"
		},
		"publisher": {
			"@id": "https://www.generation-nt.com/#organization"
		},
		"image": {
			"@id": "https://www.generation-nt.com/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html#primaryimage"
		},
		"keywords": "nouvelle Switch Switch pro jeux exclusifs ",
		"inLanguage": "fr-FR",
		"description": "Dans la foul&eacute;e des rumeurs sugg&eacute;rant l'arriv&eacute;e d'une &eacute;volution de la Switch avec &eacute;cran OLED pour la fin de l'ann&eacute;e, il se murmure que la nouvelle console aura droit &agrave; des jeux exclusifs.",
		"articleBody": "Malgr&amp;eacute; les d&amp;eacute;mentis, l'id&amp;eacute;e d'une nouvelle version de la console Switch, que certains d&amp;eacute;nomment d&amp;eacute;j&amp;agrave; Switch Pro, est en train de s'ancrer et gagne du cr&amp;eacute;dit avec les r&amp;eacute;v&amp;eacute;lations d'un article de Bloomberg.On y &amp;eacute;voque une console dot&amp;eacute;e d'un affichage 7 pouces OLED fourni par Samsung, au lieu des &amp;eacute;crans LCD plus petits des Switch actuelles, et d'une r&amp;eacute;solution 720p maintenue avec possibilit&amp;eacute; de passer en 4K une fois la console reli&amp;eacute;e &amp;agrave; un &amp;eacute;cran supportant cette d&amp;eacute;finition.A cette bribe d'information vient s'en greffer une autre qui affirme que la nouvelle Switch aura droit &amp;agrave; des jeux exclusifs non propos&amp;eacute;s sur les versions ant&amp;eacute;rieures de la console.L'information vient de l'observateur du march&amp;eacute; NateDrake qui affirme que des titres d&amp;eacute;di&amp;eacute;s en provenance d'&amp;eacute;diteurs tiers sont en pr&amp;eacute;paration. Il indique ne pas savoir combien de titres seront ainsi r&amp;eacute;serv&amp;eacute;s &amp;agrave; la Switch Pro mais il assure qu'il en existe au moins un.Depuis, les sp&amp;eacute;culations vont bon train pour tenter de deviner quel serait ce titre myst&amp;egrave;re, de Red Dead Redemption 2 &amp;agrave; GTA V Remaster en passant par Final Fantasy VII Remake.",
		"dateCreated": "2021-03-06T18:10:01+01:00"
	}, {
		"@type": "Person",
		"@id": "https://www.generation-nt.com/#/schema/person/Christian D.",
		"name": "Christian D.",
		"image": {
			"@type": "ImageObject",
			"@id": "https://www.generation-nt.com/#authorlogo",
			"inLanguage": "fr-FR",
			"url": "https://www.generation-nt.com/img/avatars/522/522db894527b3_large_christian-d.jpg",
			"caption": "Christian D."
		},
		"description": "Christian D. : journaliste GNT sp&eacute;cialis&eacute; en mobilit&eacute;"
	}]
}
</script>

<div class="globalcol">
    <div class="centercol">
        <article>
            <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a href="/" itemprop="item"><span class="hidden" itemprop="name">Accueil</span><img data-src="https://www.generation-nt.com/img/ico/bc_home.png" class="b-lazy" alt="home" /></a>
					<meta itemprop="position" content="1" />
				</span>
															                        <span class="separator"></span>
                        <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a href="/actualites.html" itemprop="item"><span itemprop="name">Actualités</span></a>
							<meta itemprop="position" content="2" />
                        </span>
																	                        <span class="separator"></span>
                        <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a href="/actualites-jeux-video.html" itemprop="item"><span itemprop="name">Jeux vidéo</span></a>
							<meta itemprop="position" content="3" />
                        </span>
																										            </div>
            <header>
                <h1 class="title">Nouvelle Switch Pro : des jeux exclusifs à la console ?</h1>
                <div class="titleinfo">
                    <div>
                        Le <time datetime="2021-03-06T18:10:01+01:00">samedi 06 Mars 2021 à 18:10</time> par
						                        <a  href="/contacts.html?select=membre&amp;dest=Christian D.">Christian D.</a>
						                        <span class="infos">
                             &nbsp;|&nbsp; 1 commentaire(s)
                        </span>
													<span class="article_source">| Source : <a href="https://wccftech.com/new-nintendo-switch-pro-exclusives/" target="_blank">Wccftech</a></span>
											
                    </div>
                </div>
            </header>

            <div class="description">
                <img  class="vignette b-lazy" data-src="https://img.generation-nt.com/switch_0096006401657555.jpg" alt="Switch" alt="Vignette"/>
                <p class="resume">
					Dans la foulée des rumeurs suggérant l'arrivée d'une évolution de la Switch avec écran OLED pour la fin de l'année, il se murmure que la nouvelle console aura droit à des jeux exclusifs.                </p>
            </div>

            <div class="clear"></div>
                <div class="bupgoogle">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:100%;"
                data-ad-client="ca-pub-6082665093857218"
                data-ad-slot="6796544705"
                data-override-format="true">
            </ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    params: { google_ad_channel: '3464246801+8286606338+7268565162+3692360268+4252732432' }
                });
            </script>
                    </div>
    
            <div class="textzone " id="intelliTXT">
				<p>Malgr&eacute; les d&eacute;mentis, l'id&eacute;e d'une nouvelle version de la <a href="https://www.generation-nt.com/switch-modele-dote-ecran-oled-7-pouces-fin-annee-actualite-1985955.html"><strong>console Switch</strong></a>, que certains d&eacute;nomment d&eacute;j&agrave; Switch Pro, est en train de s'ancrer et gagne du cr&eacute;dit avec les r&eacute;v&eacute;lations d'un article de <em>Bloomberg</em>.</p>
<p>On y &eacute;voque une console dot&eacute;e d'un affichage 7 pouces<strong> OLED</strong> fourni par Samsung, au lieu des &eacute;crans LCD plus petits des Switch actuelles, et d'une r&eacute;solution 720p maintenue avec possibilit&eacute; de passer en 4K une fois la console reli&eacute;e &agrave; un &eacute;cran supportant cette d&eacute;finition.</p>
<p><a class="zoomLink" title="Nintendo Switch Mario edition 1" name="1671710" href="https://img.generation-nt.com/0001671710.jpg"><img src="https://img.generation-nt.com/nintendo-switch-mario-edition-1_0500000001671710.jpg" alt="Nintendo Switch Mario edition 1" class="fullwidth" width="100%" /></a></p>
<p>A cette bribe d'information vient s'en greffer une autre qui affirme que la nouvelle Switch aura droit &agrave; des<strong> jeux exclusifs</strong> non propos&eacute;s sur les versions ant&eacute;rieures de la console.</p>
<p>L'information vient de l'observateur du march&eacute; <a href="https://www.generation-nt.com/nintendo-dlss-switch-pro-actualite-1985648.html">NateDrake</a> qui affirme que des titres d&eacute;di&eacute;s en provenance d'&eacute;diteurs tiers sont en pr&eacute;paration. Il indique ne pas savoir combien de titres seront ainsi r&eacute;serv&eacute;s &agrave; la Switch Pro mais il assure qu'il en existe au moins un.</p>
<p>Depuis, les sp&eacute;culations vont bon train pour tenter de deviner quel serait ce titre myst&egrave;re, de Red Dead Redemption 2 &agrave; GTA V Remaster en passant par Final Fantasy VII Remake.</p>            </div>

			<div style="text-align:center;padding-bottom: 1px;text-align: center;background: #f7f7f7;">	<hr>
    <ul class="socialcount" >
        <li><span style="font-size:18px;">Partager ce contenu :</span></li>
        <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.generation-nt.com%2Fnintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html" class="socialpopup" title="Partager sur Facebook" aria-label="Partager sur Facebook" target="_blank">
                <i class="fab fa-facebook-f"></i>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/intent/tweet?via=GNT&text=Nouvelle Switch Pro : des jeux exclusifs &agrave; la console ?&url=https%3A%2F%2Fwww.generation-nt.com%2Fnintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html" class="socialpopup" title="Partager sur Twitter" target="_blank">
                <i class="fab fa-twitter"></i>
            </a>
        </li>		
    </ul>
</div>
			
			
            
            
									   <div id="taboola-below-article-thumbnails"></div>
	   <script type="text/javascript">
		 window._taboola = window._taboola || [];
		 _taboola.push({
		 mode: 'thumbnails-a',
		 container: 'taboola-below-article-thumbnails',
		 placement: 'Below Article Thumbnails',
		 target_type: 'mix'
		 });
	   </script>
				
			
            <div class="similar">
				                    <strong>Complément d'information</strong>
                    <ul class="itemslist">
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="nintendo-dlss-switch-pro-actualite-1985648.html"><img data-src="https://img.generation-nt.com/nintendo-switch_0064004601663654.jpg" class="b-lazy" alt="Nintendo : du DLSS dans la Switch Pro" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="nintendo-dlss-switch-pro-actualite-1985648.html">Nintendo : du DLSS dans la Switch Pro</a></strong>
                                </div>
                                <div class="itemresume">
									Alors que Nintendo se refuse à tout commentaire concernant une nouvelle console Switch, les rumeurs évoquent déjà la prise en charge de la technologie Nvidia DLSS pour profiter de graphismes plus détaillés.                                </div>
                                <div class="clear"></div>
                            </li>
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="trottinette-electrique-xiaomi-1s-nintendo-switch-lite-microsoft-surface-pro-7-actualite-1985407.html"><img data-src="https://img.generation-nt.com/trottinette-electrique-xiaomi-mijia-1s_0064004601668490.jpg" class="b-lazy" alt="La trottinette électrique Xiaomi Mi Electric Scooter 1S, la Nintendo Switch Lite et la Microsoft Surface Pro 7" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="trottinette-electrique-xiaomi-1s-nintendo-switch-lite-microsoft-surface-pro-7-actualite-1985407.html">La trottinette électrique Xiaomi Mi Electric Scooter 1S, la Nintendo Switch Lite et la Microsoft Surface Pro 7</a></strong>
                                </div>
                                <div class="itemresume">
									Les trois promotions du jour comprennent une trottinette électrique Xiaomi, la console de jeu Nintendo Switch Lite et la tablette hybride Microsoft Surface pro 7 !                                 </div>
                                <div class="clear"></div>
                            </li>
						                    </ul>
                    <div class="clear"></div>
				            </div>
            <footer id="comments" class="toolbar">
				                <div class="toolbar_social">

                    <div class="likes-titre">Avez-vous trouvé cet article intéressant ?</div>
                    <div class="likes">
																																																                        <a class="submit alikeitem " href="#">
                            <img data-src="https://www.generation-nt.com/img/ico/like.png" class="b-lazy" alt="Like" /> Oui
                        </a>
                        <div class="like_score hidden">
														                            <div class="ls_barre">
                                <span class="plus" style="width:0px;"></span>
                                <span class="moins" style="width:130px;"></span>
                            </div>
                            <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-item-1986036.html" rel="nofollow">
                                (Oui <span class="nb_plus">0</span>,
                                Non <span class="nb_moins">0</span>)
                            </a>
                        </div>
                        <a class="submit adislikeitem " href="#">
                            <img data-src="https://www.generation-nt.com/img/ico/dislike.png" class="b-lazy" alt="Dislike" /> Non
                        </a>
                    </div>
                    <div class="clear"></div>

					
                    <a href="#coms" class="submit coms_link"><img data-src="https://www.generation-nt.com/img/ico/comments.png" class="b-lazy" alt="Commentaire" /> Voir le commentaire</a>
                    <a href="/contacts.html?select=pb_news&urlitem=/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html#contact" class="submit coms_link bubble" title="Faire part d'une erreur dans ce contenu,<br/> d'un bug, d'une suggestion"><img data-src="https://www.generation-nt.com/img/ico/alert.png" class="b-lazy" alt="alerte" /></a>

				

                    <div class="keywords">
                        Tags :
                        <ul>
															                                    <li><a href="/s/nouvelle+Switch/">nouvelle Switch</a></li>
																							                                    <li><a href="/s/Switch+pro/">Switch pro</a></li>
																							                                    <li><a href="/s/jeux+exclusifs/">jeux exclusifs</a></li>
																																													                        </ul>
                    </div>
                </div>


					<div class="bup">
		<div id="middle_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad');
            });
		</script>
	</div>
                <div class="clear"></div>
            </footer>
        </article>
    </div>

	        <aside class="sidecol sidecol--transparent">
            <div id="sticky">
                <div class="search">
                    <form action="/search" method="get">
                        <input type="hidden" name="data[section]" value="news" id="section"/>
                        <input type="text" name="keywords" class="text autoempty" value="Rechercher une actualité..." /> <input type="submit" value="Rechercher" class="submit" />
                    </form>
                </div>
                
					<div class="bup">
		<div id="side_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad');
            });
		</script>
	</div>
				
								
            </div>
        </aside>
	
    <section class="comments" id="allcomments">
        <div class="centercol_zone">
            <div class="centercol" id="coms">
                <h2 class="title">
                    Vos commentaires
					                </h2>
                <div class="titlecorner"></div>
				
<div class="comm_list">

	<div class="pagination pagination-ajax">
        			</div>
	
                <div class="comm_tri"><span class="puce"></span> Trier par :
            <a class="active bubble" rel="nofollow" title="Trier les commentaires par date de publication">date</a>
            /
            <a href="?tri=p#comments" class="bubble" rel="nofollow" title="Trier les commentaires en fonction de leurs notes">pertinence</a>
        </div>
        <div class="clear"></div>
    
                <div class="comm "> 
        <div class="comm_user ">
            <strong class="cu_nick">
                                <span>Ulyss</span>
            </strong>

                            <small class="cu_status">                    <img src="https://www.generation-nt.com/img/ico/status_away.png" alt="" class="bubble" width="7" height="7" title="Le membre est absent.<br />Date de dernière activité : Samedi 06/03/2021 à 19h35" />
         <span class="bubble status_online" title="Le membre est absent.<br />Date de dernière activité : Samedi 06/03/2021 à 19h35">Absent</span></small>
                <a rel="nofollow"  class="cu_link link_notloggedin " title="Consulter le profil de Ulyss" href="/membres/1509550.html">
                    <span class="cu_rank">Vétéran</span>
                    <span class="cu_avatar">
                                                    <img data-src="https://www.generation-nt.com/img/avatars/5f2/5f242d601c719_mid_ulyss.jpg" class="b-lazy" alt="icone" width="75" height="75"/>
                                            </span>
                    <span class="cu_points">1138 points</span>
                </a>
                                <ul class="cu_options ">
                    <li class="cu_inscrit">Inscrit le 23/12/2016</li>
                    <li class="cu_profil">
                                                <a class="bubble follow_incomment  link_notloggedin" href="#" rel="nofollow" title="Suivre les commentaires de Ulyss" data-link="/follow-1509550.html">Suivre</a>
                                            </li>
                    <li class="cu_profil"><a rel="nofollow"  class="bubble link_notloggedin" href="/membres/1509550.html" title="Consulter le profil de Ulyss">Voir le profil</a></li>
                    <li class="cu_profil"><a rel="nofollow"  class="bubble link_notloggedin" href="/membres/message-1509550.html" title="Envoyer un message privé à Ulyss"><span class="not-mobile">Message privé</span><span class="mobile-only">MP</span></a></li>
                </ul>
                    </div>
        <div class="comm_infos">
            <div class="comm_date">
                Le <time datetime="2021-03-06T19:09:23+01:00">06/03/2021 à 19:09</time>
                                                <span class="comm_anchor">#<a href="#1986036_1_2124074" name="2124074"  rel="nofollow">2124074</a></span>
            </div>
                        <div class="comm_text ">Retro studios est-il un editeur tiers ?<br />
</div>
            <textarea class="texte_ws hidden">>  Retro studios est-il un editeur tiers ?</textarea>
            <div class="comm_opts ">
                <span class="likes">
                    


<a class="submit alike bubble " href="#" title="J'aime ce commentaire">
    <img src="https://www.generation-nt.com/img/ico/like.png" alt="like" width="16" height="16" /> +1
</a>
<div class="like_score hidden">
            <div class="ls_barre">
        <span class="plus" style="width:0px;"></span>
        <span class="moins" style="width:130px;"></span>
    </div>
    <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-commentaire-2124074.html" rel="nofollow">
        (<span class="nb_plus">0</span>  aime, 
        <span class="nb_moins">0</span>  n'aime pas)
    </a>
</div>
<a class="submit adislike bubble " href="#" title="Je n'aime pas ce commentaire">
    <img src="https://www.generation-nt.com/img/ico/dislike.png" alt="dislike" width="16" height="16"  /> -1
</a>                </span>
                <a class="submit comm_answer bubble" href="#" title="Répondre en citant le commentaire de Ulyss">Répondre en citant</a>
                                    <a class="submit blacklist bubble" rel="notloggedin" href="#" title="Ne plus afficher les commentaires de Ulyss">Masquer</a>
                                <a class="submit bubble" href="/contacts.html?select=abuse&urlitem=/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html__1986036_1_2124074#contact" title="Commentaire abusif : Avertir un administrateur"><img data-src="https://www.generation-nt.com/img/ico/alert.png" class="b-lazy" alt="alerte"  width="17" height="13" /></a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    
    <input type="hidden" id="controllerpagination" value="actualite"/>
	<div class="pagination pagination-ajax">
        			</div>
	<a id="comm_suivre" rel="nofollow" class="submit submit_follow bubble" href="/follow-item-1986036.html" title="Recevoir une alerte par email lorsqu'un nouveau commentaire est posté sur cette actualité">
		<img data-src="https://www.generation-nt.com/img/ico/suivi.png" class="b-lazy" alt="icone" width="14" height="15" />
		<span>Suivre les commentaires</span>
	</a>
	<div class="clear"></div>
    <div class="flash_notif error hidden member_option_error">Cette option est réservée aux membres de GNT. Merci de vous <b><a href="/membres/connexion.html#inscription">inscrire</a></b>, c'est gratuit !.</div>
    <div class="flash_notif error hidden premium_option_error">Cette option est réservée aux membres premium de GNT. Pour en savoir plus, cliquez <b><a href="/premium.html">ici</a></b>.</div>
    <div class="clear"></div>
</div>
				<div class="title2 not-mobile">
	<span>Poster un commentaire</span>
</div>
<form action="/poster-commentaire.html" controller="comments" class="comment_post" id="CommentPostForm" method="post" accept-charset="utf-8">
    <div class="comm">
        <a name="repondre"></a>
		<div class="mobile-only">
		            <div class="comm_user">
				<img class="b-lazy" data-src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <div class="user_infos">
					<strong class="cu_nick">Anonyme</strong>
					<ul class="cu_options">
						<li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
					</ul>
				</div>
            </div>
        		</div>		
		<div class="not-mobile">
                    <div class="comm_user">
                <strong class="cu_nick">Anonyme</strong>
                <img class="b-lazy" data-src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <ul class="cu_options">
                    <li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
                </ul>
            </div>
        		</div>
        <div class="comm_infos">
            <div class="comm_citation"></div>
            <div class="comm_text">
                <div class="input textarea"><textarea name="data[Comment][comment]" id="comment_text" cols="30" rows="6" placeholder="Poster un commentaire..."></textarea></div>
            </div>
			<div class="comm_smileys" >
				<i class="emojione grinning"  title=":grinning:"></i><i class="emojione grin"  title=":grin:"></i><i class="emojione smile"  title=":smile:"></i><i class="emojione joy"  title=":joy:"></i><i class="emojione rofl"  title=":rofl:"></i><i class="emojione sweat_smile"  title=":sweat_smile:"></i><i class="emojione slight_smile"  title=":slight_smile:"></i><i class="emojione wink"  title=":wink:"></i><i class="emojione blush"  title=":blush:"></i><i class="emojione yum"  title=":yum:"></i><i class="emojione cry"  title=":cry:"></i><i class="emojione sunglasses"  title=":sunglasses:"></i><i class="emojione heart_eyes"  title=":heart_eyes:"></i><i class="emojione kissing_heart"  title=":kissing_heart:"></i><i class="emojione alien"  title=":alien:"></i><i class="emojione kissing_smiling_eyes"  title=":kissing_smiling_eyes:"></i><i class="emojione kissing_closed_eyes"  title=":kissing_closed_eyes:"></i><i class="emojione relaxed"  title=":relaxed:"></i><i class="emojione thinking"  title=":thinking:"></i><i class="emojione neutral_face"  title=":neutral_face:"></i><i class="emojione expressionless"  title=":expressionless:"></i><i class="emojione rolling_eyes"  title=":rolling_eyes:"></i><i class="emojione smirk"  title=":smirk:"></i><i class="emojione persevere"  title=":persevere:"></i><i class="emojione facepalm"  title=":facepalm:"></i><i class="emojione disappointed_relieved"  title=":disappointed_relieved:"></i><i class="emojione open_mouth"  title=":open_mouth:"></i><i class="emojione zipper_mouth"  title=":zipper_mouth:"></i><i class="emojione hushed"  title=":hushed:"></i><i class="emojione sleepy"  title=":sleepy:"></i><i class="emojione tired_face"  title=":tired_face:"></i><i class="emojione sleeping"  title=":sleeping:"></i><i class="emojione relieved"  title=":relieved:"></i><i class="emojione nerd"  title=":nerd:"></i><i class="emojione stuck_out_tongue"  title=":stuck_out_tongue:"></i><i class="emojione stuck_out_tongue_winking_eye"  title=":stuck_out_tongue_winking_eye:"></i><i class="emojione stuck_out_tongue_closed_eyes"  title=":stuck_out_tongue_closed_eyes:"></i><i class="emojione worried"  title=":worried:"></i><i class="emojione drooling_face"  title=":drooling_face:"></i><i class="emojione unamused"  title=":unamused:"></i><i class="emojione sweat"  title=":sweat:"></i><i class="emojione pensive"  title=":pensive:"></i><i class="emojione upside_down"  title=":upside_down:"></i><i class="emojione money_mouth"  title=":money_mouth:"></i><i class="emojione confused"  title=":confused:"></i><i class="emojione astonished"  title=":astonished:"></i><i class="emojione sob"  title=":sob:"></i><i class="emojione innocent"  title=":innocent:"></i><i class="emojione angry"  title=":angry:"></i><i class="emojione rage"  title=":rage:"></i><i class="emojione nauseated_face"  title=":nauseated_face:"></i><i class="emojione smiling_imp"  title=":smiling_imp:"></i><i class="emojione cop"  title=":cop:"></i><i class="emojione thumbsup"  title=":thumbsup:"></i><i class="emojione thumbsdown"  title=":thumbsdown:"></i><i class="emojione head_bandage"  title=":head_bandage:"></i><i class="emojione cowboy"  title=":cowboy:"></i>			</div>
            <input type="hidden" name="data[Comment][texte_ws]" id="texte_ws">
            <input type="hidden" name="data[Comment][backurl]" value="/nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html" id="CommentBackurl">
            <input type="hidden" name="data[Comment][item_id]" value="1986036" id="CommentItemId">
            <div class="comm_opts">
                <span class="submit"><input name="btn_post" type="submit" value="Poster le commentaire" class="btn_post" /></span>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</form>            </div>

				<div class="bup">
		<div id="middle_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad2');
            });
		</script>
	</div>
            <div class="clear"></div>
        </div>
    </section>

            <div class="sidecol--diamond">
            <div class="pub160x600">
					<div class="bup">
		<div id="side_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad2');
            });
		</script>
	</div>
                            </div>
        </div>
    
    <div class="clear"></div>
</div>

                </div>
            </div>
        </div>
		
        <footer id="footer" class="footer ">
            <div class="footercontent">
															<div class="jeuxvideo">
							Le site GNT est consacré aux actualités, tests, previews, vidéos, démos et patchs des jeux vidéo PC et consoles : Nintendo Wii, DS / Dsi / Ds Lite et 3DS, Playstation PS3, PS2 et PS, Xbox et Xbox 360, Sony PSP et PSVita, Revolution,...
							Nous ne fournirons pas d'aide en cas de demande d'un crack, serial, cd-key ou d'un no-cd, et ne fournissons pas de jeux vidéo piratés, crackés ou warez.
						</div>
																				<div>
						<ul>
							<li><a href="/a-propos.html" rel="nofollow">A propos</a></li>
							<li><a href="/contacts.html" rel="nofollow">Contacts</a></li>
							<li><a href="/publicite.html" rel="nofollow">Publicité</a></li>
							<li><a href="/partenaires.html">Partenaires</a></li>
							<li><a href="/cgu.html" rel="nofollow">Conditions d'utilisation</a></li>
							<li><a href="javascript:Didomi.preferences.show()" rel="nofollow">Protection des données</a></li>
							<li><a href="/contacts.html?select=bug#contact" rel="nofollow">Signaler un bug</a></li>
													</ul>
					</div>
					<div>Copyright © 2001-2021 GNT Media, tous droits réservés</div>
				            </div>
        </footer>

        <div class="bubblebox"><div></div><p></p><span></span></div>
    </div>

    
        	
		
    <script>
        var browsermobile = 0;
        var browsertablet = 0;
        var browserdevice = 0;
        var url_static = "https://www.generation-nt.com/";
        var ipvisitor = "undefined";
        var uavisitor = "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)";
        var gntrand = "8438";
                    var itemvisitor = "1986036";
            var itempagevisitor = "";
                var pagepremium = false;
		
		
		
		    </script>


    	
	<script>
	var script = document.createElement('script');
	script.src = 'https://www.generation-nt.com/js/plugins/jquery.magnific-popup.min.js?v=2020-20-12';
	document.head.appendChild(script);
	
	
	script = document.createElement('script')
	script.src = 'https://www.generation-nt.com/js/plugins/jquery.historic.js?v=2020-20-12'; 
	script.defer = 1;
	document.head.appendChild(script);		
	
	script = document.createElement('script')
	script.src = 'https://www.generation-nt.com/js/plugins/blazy.min.js?v=2020-20-12'; 
	script.defer = 1;
	document.head.appendChild(script);	
	
		
						script = document.createElement('script')
			script.src = 'https://www.generation-nt.com/js/detail.js?v=2020-20-12';
			script.defer = 1;
			document.head.appendChild(script);				
				
	
	script = document.createElement('script');
	script.src = 'https://www.generation-nt.com/js/app.js?v=2020-20-12';
	script.defer = 1;
	document.head.appendChild(script);
	
	</script>
	
	
    

    
    
    
    
    
            <script>
	
	ga('send', 'event', 'Navigation', 'actualites|view', 'nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html');

		
</script>    
    	
				<!-- <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
		<script >
			ga('send', 'event', 'Quantum Article', 'Desktop', 'nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html');
		</script> -->
				
		 
		<!--	<script src="//s.skimresources.com/js/2427X581347.skimlinks.js"></script> -->
				
    
    

	<script>
		$(document).ready(function(){
			if( $("#footer .footer-action").length ) {
				$("#footer .footer-action").unbind().click(function(){
					$(".footer-fix").toggleClass("open");
				});
			}
		});
	</script>
						
    
    
            <script>
							window._taboola = window._taboola || [];
				_taboola.push({flush: true});
						
			ga('send', 'event', 'Taboola', 'Desktop', 'nintendo-switch-pro-console-jeux-exclusifs-actualite-1986036.html');
			
        </script>
	    
	<a href="javascript:" id="toTop" style="display: none;">To Top</a>	
	</body>
</html>
