Twitter iPhone pliant OnePlus 12 PS5 Disney+ Orange Livebox Windows 11 ChatGPT

Alors voilà...

11 réponses
Avatar
MELMOTH
Distribué sur fr.comp.sys.pc,fr.comp.materiel.optimisation,fr.comp.os.ms-windows
Message suivi sur fr.comp.sys.pc
___________________________________
FU2 fr.comp.sys.pc

3 DD externes USB2 depuis des années...
Jusqu'à présent, tout baignait, n'est-ce pas...

Et puis...Hier...Le 2 To Me lâche...À savoir :

- quand branché, le lancement de windows reste bloqué sur la page
(bleue) de démarrage et rame...Si Je le débranche, tout repart...
- quand branché et bureau installé, plus moyen de lancer la moindre
appli, et le DD n'est pas reconnu (dans le gestionnaire de
fichiers)...Je débranche...Tout refonctionne farpètement...

Et puis ce matin...Idem avec un deuxième DD de 1 To...Exactement les
mêmes symptômes !...

J'ai du mal à croire que les DD sont en cause, là...

J'ai évidemment fait toutes les interversions de prises
DD...D'alimentation des deux disques...Installation d'anciennes images
de windows...Memtest...Nintra...

Me reste donc que Mon DD de 500 Go...Mais les sauvegardes (des
partitions, en particulier) sont évidemment sur les deux DD HS !...

Alimentation défectueuse ?...Carte mère ?...
Merci pour vos lumineuses idées, ô Amis...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant

10 réponses

1 2
Avatar
yamo'
Salut,

MELMOTH a tapoté, le 06/11/2011 10:32:
3 DD externes USB2 depuis des années...
Jusqu'à présent, tout baignait, n'est-ce pas...



Et en les branchant comme disque interne ou comme disque externe sur un
autre PC/OS, tu arrives à les lire?

--
Stéphane

<http://pasdenom.info/fortune/>

Alléguer l'impossible aux rois, c'est un abus.
-+- Jean de La Fontaine (1621-1695),
Le Lion, le Loup et le Renard (Fables VIII.3) -+-
Avatar
Gloops
MELMOTH a écrit, le 06/11/2011 10:32 :
Distribué sur
fr.comp.sys.pc,fr.comp.materiel.optimisation,fr.comp.os.ms-windows
Message suivi sur fr.comp.sys.pc
___________________________________
FU2 fr.comp.sys.pc

3 DD externes USB2 depuis des années...
Jusqu'à présent, tout baignait, n'est-ce pas...

Et puis...Hier...Le 2 To Me lâche...À savoir :

- quand branché, le lancement de windows reste bloqué sur la page
(bleue) de démarrage et rame...Si Je le débranche, tout repart...
- quand branché et bureau installé, plus moyen de lancer la moindre
appli, et le DD n'est pas reconnu (dans le gestionnaire de
fichiers)...Je débranche...Tout refonctionne farpètement...

Et puis ce matin...Idem avec un deuxième DD de 1 To...Exactement les
mêmes symptômes !...

J'ai du mal à croire que les DD sont en cause, là...

J'ai évidemment fait toutes les interversions de prises
DD...D'alimentation des deux disques...Installation d'anciennes images
de windows...Memtest...Nintra...

Me reste donc que Mon DD de 500 Go...Mais les sauvegardes (des
partitions, en particulier) sont évidemment sur les deux DD HS !...

Alimentation défectueuse ?...Carte mère ?...
Merci pour vos lumineuses idées, ô Amis...




Bonjour,

J'imagine que si tu avais une autre machine sous la main pour les tester
dessus ça serait déjà fait ?
Avatar
Gloops
MELMOTH a écrit, le 06/11/2011 10:32 :
Distribué sur
fr.comp.sys.pc,fr.comp.materiel.optimisation,fr.comp.os.ms-windows
Message suivi sur fr.comp.sys.pc
___________________________________
FU2 fr.comp.sys.pc

3 DD externes USB2 depuis des années...
Jusqu'à présent, tout baignait, n'est-ce pas...

Et puis...Hier...Le 2 To Me lâche...À savoir :

- quand branché, le lancement de windows reste bloqué sur la page
(bleue) de démarrage et rame...Si Je le débranche, tout repart...
- quand branché et bureau installé, plus moyen de lancer la moindre
appli, et le DD n'est pas reconnu (dans le gestionnaire de
fichiers)...Je débranche...Tout refonctionne farpètement...

Et puis ce matin...Idem avec un deuxième DD de 1 To...Exactement les
mêmes symptômes !...

J'ai du mal à croire que les DD sont en cause, là...

J'ai évidemment fait toutes les interversions de prises
DD...D'alimentation des deux disques...Installation d'anciennes images
de windows...Memtest...Nintra...

Me reste donc que Mon DD de 500 Go...Mais les sauvegardes (des
partitions, en particulier) sont évidemment sur les deux DD HS !...

Alimentation défectueuse ?...Carte mère ?...
Merci pour vos lumineuses idées, ô Amis...




Oops, je n'avais pas fait gaffe que je ne pourrai pas lire la réponse :
j'accède aux newsgroups par aioe.org (avec quelques soucis épisodique s
en écriture depuis une semaine) et par free.fr, et fr.comp.sys.pc n'est
sur aucun des deux (sauf si j'ai mal regardé).
Avatar
Lynsey.Doyle
MELMOTH wrote:
Distribué sur
fr.comp.sys.pc,fr.comp.materiel.optimisation,fr.comp.os.ms-windows
Message suivi sur fr.comp.sys.pc ___________________________________
FU2 fr.comp.sys.pc

3 DD externes USB2 depuis des années...
Jusqu'à présent, tout baignait, n'est-ce pas...

Et puis...Hier...Le 2 To Me lâche...À savoir :

- quand branché, le lancement de windows reste bloqué sur la page
(bleue) de démarrage et rame...Si Je le débranche, tout repart...
- quand branché et bureau installé, plus moyen de lancer la moindre
appli, et le DD n'est pas reconnu (dans le gestionnaire de
fichiers)...Je débranche...Tout refonctionne farpètement...

Et puis ce matin...Idem avec un deuxième DD de 1 To...Exactement les
mêmes symptômes !...

J'ai du mal à croire que les DD sont en cause, là...



Moi aussi

J'ai évidemment fait toutes les interversions de prises
DD...D'alimentation des deux disques...Installation d'anciennes images
de windows...Memtest...Nintra...

Me reste donc que Mon DD de 500 Go...Mais les sauvegardes (des
partitions, en particulier) sont évidemment sur les deux DD HS !...

Alimentation défectueuse ?...Carte mère ?...
Merci pour vos lumineuses idées, ô Amis...



Et le bon vieux restauration de système, tu as essayé? Un SFC /scannow?
Avatar
Jacques Dassié
Le Sun, 06 Nov 2011 10:32:56 +0100, MELMOTH écrit:



J'ai du mal à croire que les DD sont en cause, là...


Ben un, oui, d'accord, mais deux à la fois...

Me reste donc que Mon DD de 500 Go...Mais les sauvegardes (des
partitions, en particulier) sont évidemment sur les deux DD HS !...



C'est l'illustration de la loi de Murphy...

Alimentation défectueuse ?...Carte mère ?...
Merci pour vos lumineuses idées, ô Amis...



Lumineuses... t'es gonflé !
A ta place (mais je ne souhaite pas m'y trouver !) je sortirai mon
disque externe de son boîtier et j'essaierai de le brancher directement,
en interne. Et ne me dis pas que tu n'as pas tous les adaptateurs
IDE/Sata et Lycée de Versailles.

Parfois ça remarche... "Allez donc savoir pourquoi", comme dirait mon
voisin, brave homme, cultivateur et italien (aucune incompatibilité).

A tes souhaits.

--
Jacques DASSIÉ
http://archaero.com/
Avatar
LeLapin
MELMOTH a tapoté du bout de ses petites papattes :
Distribué sur
fr.comp.sys.pc,fr.comp.materiel.optimisation,fr.comp.os.ms-windows
Message suivi sur fr.comp.sys.pc
___________________________________
FU2 fr.comp.sys.pc

3 DD externes USB2 depuis des années...
Jusqu'à présent, tout baignait, n'est-ce pas...

Et puis...Hier...Le 2 To Me lâche...À savoir :

- quand branché, le lancement de windows reste bloqué sur la page (bleue) de
démarrage et rame...Si Je le débranche, tout repart...
- quand branché et bureau installé, plus moyen de lancer la moindre appli, et
le DD n'est pas reconnu (dans le gestionnaire de fichiers)...Je
débranche...Tout refonctionne farpètement...

Et puis ce matin...Idem avec un deuxième DD de 1 To...Exactement les mêmes
symptômes !...

J'ai du mal à croire que les DD sont en cause, là...

J'ai évidemment fait toutes les interversions de prises DD...D'alimentation
des deux disques...Installation d'anciennes images de
windows...Memtest...Nintra...

Me reste donc que Mon DD de 500 Go...Mais les sauvegardes (des partitions, en
particulier) sont évidemment sur les deux DD HS !...

Alimentation défectueuse ?...Carte mère ?...
Merci pour vos lumineuses idées, ô Amis...



Sur un plan purement théorique, la coïncidence des pannes devrait
innocenter les disques. Tu devrais essayer de les brancher sur un autre
PC pour t'en assurer.

Reste à désambigüer entre la CM, le Bios et Windows.

C'est quoi comme PC et comme OS ?

--
LeLapin
Avatar
anneleguennec
LeLapin wrote:


Sur un plan purement théorique, la coïncidence des pannes devrait
innocenter les disques. Tu devrais essayer de les brancher sur un autre
PC pour t'en assurer.

Reste à désambigüer entre la CM, le Bios et Windows.

C'est quoi comme PC et comme OS ?



J'ai vu ça une fois : deux disques qui lâchent en même temps...
C'étaient les boitiers qui étaient morts, ou plutôt le contrôleur USB
des boitiers LaCie.

Les galettes, elles fonctionnent encore plus de deux ans après la panne,
mais dans un boitier donné pour plus fiable, et en Firewire.
Avatar
Az Sam
"Gloops" a écrit dans le message de
news:j95pqk$rmi$


Oops, je n'avais pas fait gaffe que je ne pourrai pas lire la réponse :
j'accède aux newsgroups par aioe.org (avec quelques soucis épisodiques
en écriture depuis une semaine) et par free.fr, et fr.comp.sys.pc n'est
sur aucun des deux (sauf si j'ai mal regardé).

---------------------------------------------------------------------------------

non content de toujours poster en quoted printable sur Usenet, tu ne peux
pas non plus t'empêcher de raconter des conneries....
fcsp est parfaitement listé sur news.free.fr

--
Cordialement,
Az Sam.
Avatar
Jo Kerr
Anne vient de nous annoncer :

J'ai vu ça une fois : deux disques qui lâchent en même temps...
C'étaient les boitiers qui étaient morts, ou plutôt le contrôleur USB
des boitiers LaCie.

Les galettes, elles fonctionnent encore plus de deux ans après la panne,
mais dans un boitier donné pour plus fiable, et en Firewire.



J'ai également eu un boitier USB HS. Les accès étaient très lents et le
disque claquait comme si c'était lui qui était HS. Et poutant il
fonctionne toujours 4 ans après dans un autre boitier USB.

--
In gold we trust (c)
Avatar
Ben
Le 06/11/2011 10:32, MELMOTH a écrit :
Distribué sur
fr.comp.sys.pc,fr.comp.materiel.optimisation,fr.comp.os.ms-windows
Message suivi sur fr.comp.sys.pc
___________________________________
FU2 fr.comp.sys.pc

3 DD externes USB2 depuis des années...
Jusqu'à présent, tout baignait, n'est-ce pas...

Et puis...Hier...Le 2 To Me lâche...À savoir :

- quand branché, le lancement de windows reste bloqué sur la page
(bleue) de démarrage et rame...Si Je le débranche, tout repart...
- quand branché et bureau installé, plus moyen de lancer la moindre
appli, et le DD n'est pas reconnu (dans le gestionnaire de
fichiers)...Je débranche...Tout refonctionne farpètement...

Et puis ce matin...Idem avec un deuxième DD de 1 To...Exactement les
mêmes symptômes !...

J'ai du mal à croire que les DD sont en cause, là...

J'ai évidemment fait toutes les interversions de prises
DD...D'alimentation des deux disques...Installation d'anciennes images
de windows...Memtest...Nintra...

Me reste donc que Mon DD de 500 Go...Mais les sauvegardes (des
partitions, en particulier) sont évidemment sur les deux DD HS !...

Alimentation défectueuse ?...Carte mère ?...
Merci pour vos lumineuses idées, ô Amis...



j'ai eu +/-le meme prob avec le portable d'un client...pas de boot
w7...mais lisible avec un pingouin live...
1 2