Forum Excel

Le
Christian.L
Bonjour à tous

Sur le forum "microsoft.public.fr.excel" je n'arrive plus :
1) a en voyer de message, mon message part, tout se passe comme si il n'y
avait pas de problème, mais je ne lis pas le message sur le forum
2) pensant résoudre le problème, j'ai effacé tous les messages, et
impossible de les recharger

Merci d'avance
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paskal [MVP]
Le #986308
Bonjour Christian.L


Je ne pense pas à un pb d'Outlook Express... et tes messages y sont
"tableau croisé"

Consultes tu le forum de Excel par le serveur de Microsoft ?
Clique ici : news://news.microsoft.com/microsoft.public.fr.excel


--
@+
Paskal (MVP)
http://www.faqOE.com







Bonjour à tous

Sur le forum "microsoft.public.fr.excel" je n'arrive plus :
1) a en voyer de message, mon message part, tout se passe comme si il
n'y avait pas de problème, mais je ne lis pas le message sur le forum
2) pensant résoudre le problème, j'ai effacé tous les messages, et
impossible de les recharger

Merci d'avance


Chris_
Le #986298
Bonjour,

Essaye de te dé et réabonner...
--
@+ ;-)
Chris,

"Christian.L" news:%
| Bonjour à tous
|
| Sur le forum "microsoft.public.fr.excel" je n'arrive plus :
| 1) a en voyer de message, mon message part, tout se passe comme si il
n'y
| avait pas de problème, mais je ne lis pas le message sur le forum
| 2) pensant résoudre le problème, j'ai effacé tous les messages, et
| impossible de les recharger
|
| Merci d'avance
|
Christian.L
Le #993664
Bonjour et merci pour la réponse

Je me suis dé abonné puis réabonner, j'ai effacer tous les messages et
synchroniser le compte, puis recharger les en têtes et les les messages,
rien n'y fait

C.L.


"Chris_" news:
Bonjour,

Essaye de te dé et réabonner...
--
@+ ;-)
Chris,

"Christian.L" news:%
| Bonjour à tous
|
| Sur le forum "microsoft.public.fr.excel" je n'arrive plus :
| 1) a en voyer de message, mon message part, tout se passe comme si il
n'y
| avait pas de problème, mais je ne lis pas le message sur le forum
| 2) pensant résoudre le problème, j'ai effacé tous les messages, et
| impossible de les recharger
|
| Merci d'avance
|



Christian.L
Le #993663
Bonjour et merci de ton attention

En effet je consulte le forum de Excel par le serveur de Microsoft .

C.L.

"Paskal [MVP]" message de news:%
Bonjour Christian.L


Je ne pense pas à un pb d'Outlook Express... et tes messages y sont
"tableau croisé"

Consultes tu le forum de Excel par le serveur de Microsoft ?
Clique ici : news://news.microsoft.com/microsoft.public.fr.excel


--
@+
Paskal (MVP)
http://www.faqOE.com







Bonjour à tous

Sur le forum "microsoft.public.fr.excel" je n'arrive plus :
1) a en voyer de message, mon message part, tout se passe comme si il
n'y avait pas de problème, mais je ne lis pas le message sur le forum
2) pensant résoudre le problème, j'ai effacé tous les messages, et
impossible de les recharger

Merci d'avance





Christian.L
Le #993662
"Christian.L" news:
Bonjour et merci de ton attention

En effet je consulte le forum de Excel par le serveur de Microsoft .

C.L.

Complément d'information


Apres clic sur ton lien, je me retrouve abonné au meme forum, mais sur le
compte "news.microsoft.com" alors que tous mes forum sont sur le groupe
"msnews.microsoft.com". Je ne sais pas si cela a une importance, mais que ce
soit sur l'un ou l'autre des groupes, je ne vois pas mes messages sur le
forum Excel.

Merci de ton attention


"Paskal [MVP]" message de news:%
Bonjour Christian.L


Je ne pense pas à un pb d'Outlook Express... et tes messages y sont
"tableau croisé"

Consultes tu le forum de Excel par le serveur de Microsoft ?
Clique ici : news://news.microsoft.com/microsoft.public.fr.excel


--
@+
Paskal (MVP)
http://www.faqOE.com







Bonjour à tous

Sur le forum "microsoft.public.fr.excel" je n'arrive plus :
1) a en voyer de message, mon message part, tout se passe comme si il
n'y avait pas de problème, mais je ne lis pas le message sur le forum
2) pensant résoudre le problème, j'ai effacé tous les messages, et
impossible de les recharger

Merci d'avance








momo
Le #993496
à Christian.L Kinou-Zadi In :

| Complément d'information
|
| Apres clic sur ton lien, je me retrouve abonné au meme forum, mais
| sur le compte "news.microsoft.com" alors que tous mes forum sont sur
| le groupe "msnews.microsoft.com". Je ne sais pas si cela a une
| importance, mais que ce soit sur l'un ou l'autre des groupes, je ne
| vois pas mes messages sur le forum Excel.
|
| Merci de ton attention
|
salut Christian,

là t'as pas de bol,

les 2 adresses pointent le même serveur, sans doute par des chemins
différents;

j'ai les 2 abonnements (pas pour Excel) pour les fois où, justement, le
1er ne veut pas me donner un message, je vais zalors sur l'autre, et
jusqu'à présent ça a toujours fonctionné
pour mémoire, les manip pour essayer de faire venir ce qui manque:
- actualiser
- obtenir les xxx entêtes suivants

et enfin re-initialiser (je me fais une sauvegarde du DBX avant)
ou bazarde le nouveau, et recommence

bonne chance

--
momo T © ®
maurice point filippi arrow-bass free point fr

La FAQ d'OE : http://www.faqoe.com/
http://jceel.free.fr; http://www.optimix.be.tf
http://scraper.chez.tiscali.fr ; http://www.technicland.com
http://www.optimix.be.tf; http://www.secuser.com

Devenez veilleur de nuit (cours du soir), pilote de course (cours
accélérés), facteur (cours par correspondance). le chat
Christian.L
Le #993325
Re Complément d'information

J'ai répondu a une question du forum Excel, et la réponse apparaît.

Par contre j'ai réenvoyé mon message, et celui ci n'apparaît toujours pas

C.L.


"Christian.L" news:

"Christian.L" news:
Bonjour et merci de ton attention

En effet je consulte le forum de Excel par le serveur de Microsoft .

C.L.

Complément d'information


Apres clic sur ton lien, je me retrouve abonné au meme forum, mais sur le
compte "news.microsoft.com" alors que tous mes forum sont sur le groupe
"msnews.microsoft.com". Je ne sais pas si cela a une importance, mais que
ce

soit sur l'un ou l'autre des groupes, je ne vois pas mes messages sur le
forum Excel.

Merci de ton attention


"Paskal [MVP]" message de news:%
Bonjour Christian.L


Je ne pense pas à un pb d'Outlook Express... et tes messages y sont
"tableau croisé"

Consultes tu le forum de Excel par le serveur de Microsoft ?
Clique ici : news://news.microsoft.com/microsoft.public.fr.excel


--
@+
Paskal (MVP)
http://www.faqOE.com







Bonjour à tous

Sur le forum "microsoft.public.fr.excel" je n'arrive plus :
1) a en voyer de message, mon message part, tout se passe comme si
il




n'y avait pas de problème, mais je ne lis pas le message sur le
forum




2) pensant résoudre le problème, j'ai effacé tous les messages, et
impossible de les recharger

Merci d'avance











Christian.L
Le #987119
Re RE complément d'information

Lorsque sur le forum Excel, je fais une recherche de message sur mon, tous
les messages sont retrouvés et apparaissent.

Mystère ! Mystère ! Mystère ! Mystère !

C.L.


"Christian.L" news:usTk$
Re Complément d'information

J'ai répondu a une question du forum Excel, et la réponse apparaît.

Par contre j'ai réenvoyé mon message, et celui ci n'apparaît toujours pas

C.L.


"Christian.L" news:

"Christian.L" news:
Bonjour et merci de ton attention

En effet je consulte le forum de Excel par le serveur de Microsoft .

C.L.

Complément d'information


Apres clic sur ton lien, je me retrouve abonné au meme forum, mais sur
le


compte "news.microsoft.com" alors que tous mes forum sont sur le groupe
"msnews.microsoft.com". Je ne sais pas si cela a une importance, mais
que


ce
soit sur l'un ou l'autre des groupes, je ne vois pas mes messages sur le
forum Excel.

Merci de ton attention


"Paskal [MVP]" message de news:%
Bonjour Christian.L


Je ne pense pas à un pb d'Outlook Express... et tes messages y sont
"tableau croisé"

Consultes tu le forum de Excel par le serveur de Microsoft ?
Clique ici : news://news.microsoft.com/microsoft.public.fr.excel


--
@+
Paskal (MVP)
http://www.faqOE.com







Bonjour à tous

Sur le forum "microsoft.public.fr.excel" je n'arrive plus :
1) a en voyer de message, mon message part, tout se passe comme si
il




n'y avait pas de problème, mais je ne lis pas le message sur le
forum




2) pensant résoudre le problème, j'ai effacé tous les messages, et
impossible de les recharger

Merci d'avance














Paskal [MVP]
Le #986974
Bonjour Christian.L


oui, bizarre, bizarre....
Un dernier essai :
Supprime le compte de Outlook express, suprimme le fichier .dbx
correspondant, reboote ton pc puis réabonne toi.


--
@+
Paskal (MVP)
http://www.faqOE.com





Re RE complément d'information

Lorsque sur le forum Excel, je fais une recherche de message sur mon,
tous les messages sont retrouvés et apparaissent.

Mystère ! Mystère ! Mystère ! Mystère !

C.L.


"Christian.L" de news:usTk$
Re Complément d'information

J'ai répondu a une question du forum Excel, et la réponse apparaît.

Par contre j'ai réenvoyé mon message, et celui ci n'apparaît
toujours pas

C.L.


"Christian.L" de news:

"Christian.L" message de news:
Bonjour et merci de ton attention

En effet je consulte le forum de Excel par le serveur de Microsoft
.

C.L.

Complément d'information


Apres clic sur ton lien, je me retrouve abonné au meme forum, mais
sur le compte "news.microsoft.com" alors que tous mes forum sont
sur le groupe "msnews.microsoft.com". Je ne sais pas si cela a une
importance, mais que ce soit sur l'un ou l'autre des groupes, je ne
vois pas mes messages sur le forum Excel.

Merci de ton attention


"Paskal [MVP]" le message de news:%
Bonjour Christian.L


Je ne pense pas à un pb d'Outlook Express... et tes messages y
sont "tableau croisé"

Consultes tu le forum de Excel par le serveur de Microsoft ?
Clique ici : news://news.microsoft.com/microsoft.public.fr.excel


--
@+
Paskal (MVP)
http://www.faqOE.com







Bonjour à tous

Sur le forum "microsoft.public.fr.excel" je n'arrive plus :
1) a en voyer de message, mon message part, tout se passe comme
si il n'y avait pas de problème, mais je ne lis pas le message
sur le forum 2) pensant résoudre le problème, j'ai effacé tous
les messages, et impossible de les recharger

Merci d'avance












Jceel
Le #991573
Bonjour ...Christian.L qui nous as a dit
* Bonjour et merci pour la réponse
*
* Je me suis dé abonné puis réabonner, j'ai effacer tous les messages
et
* synchroniser le compte, puis recharger les en têtes et les les
messages,
* rien n'y fait


je ne vois que 2 possibilités
ou tonFAI merdoye
ou ta boite d'envoi de OE le fait aussi..
ferme OE et supprime boite d'envoi.DBX
ps news.microsoft et msnews.microsoft sont 2 alias pour le même
serveur


--
@++++Jceel - MVP Win, I E, Media Player

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company

Publicité
Poster une réponse
Anonyme