KVM

Le
Biggs
Afin de piloter mes deux PC à partir d'un seul écran, d'un seul clavier
et d'une seule souris, j'envisage d'installer un système KVM dans mon
bureau. J'ai porté mon choix sur le modèle suivant, commercialisé par
Rue Du Commerce au prix de 45,95 ¤ :

http://minilien.com/?eye8NP4GRJ

Avant de m'engager, j'aimerais avoir l'avis des utilisateurs de ce type
de dispositif : j'ai par exemple lu quelque part que la molette des
souris n'était pas prise en compte par les KVM, où que la résolution
d'écran pouvait être limitée, est-ce que cela vous dit quelque chose ?

Merci d'avance pour votre aide.

[fu2 vers fr.comp.sys.pc]

--
Biggs
Vos réponses Page 3 / 3
Trier par : date / pertinence
Le Moustique
Le #201480
Alex a formulé la demande :
Voire meme 3 semaines pour un dongle USB Bluetooth il y a peu. Ce qui
m'a enerve le plus c'est qu'ils n'ont pas repondu a un seul email !


Désolé pour toi... Je n'ai pas eu de souci avec LDLC, mais le temps
moyen de réception est de 5 jours environ...

--
/)
-:oO== Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.

Le Moustique
Le #201475
Le 29/01/2004, Franck Pissotte a supposé :
mon frere utilise WinVNC justement pour eviter l'achat d'un commutateur
mecanique. mais il y a un temps de latence
et (j'ai pas tout les details) c'est pas tres utilisable quand il fait
une gravure de cd.


Salut Franck,
J'ai eu ce problème de latence quand j'utilisais des cartes réseau
10Mb. Depuis je j'utilise des 100Mb, plus de latence ni de son qui
saute avec un Winamp "distant". Et j'ai pu graver sans problème un CD
(une image iso), après avoir pris la précaution de ne pas dépasser x12
en gravure (l'iso était sur mon PC et le graveur sur le PC commandé).
Précaution peut-être inutile... M'enfin, il faut quand même se lever
pour sortir le disque gravé. ;-)

--
/)
-:oO== Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.

Franck Pissotte
Le #202118
Le 29/01/2004, Franck Pissotte a supposé :
mon frere utilise WinVNC justement pour eviter l'achat d'un commutateur
mecanique. mais il y a un temps de latence
et (j'ai pas tout les details) c'est pas tres utilisable quand il fait
une gravure de cd.


J'ai eu ce problème de latence quand j'utilisais des cartes réseau
10Mb. Depuis je j'utilise des 100Mb, plus de latence ni de son qui
saute avec un Winamp "distant".


il utilise bien des cartes 100Mb mais un des 2 pc est un PPRO 200Mhz
qui sert uniquement pour une carte son sur bus ISA
(une chere avec des sortie cinch)
--
http://www.pascaland.org/ compilateurs, sources et liens langage pascal, delphi
http://franck.pissotte.chez.tiscali.fr/comicsvf/ echange comics vf lug-semic-marvel
http://franck.pissotte.chez.tiscali.fr/asimov/ ma collection des oeuvres d'Isaac Asimov
http://franck.pissotte.chez.tiscali.fr/ vide grenier: vieux matos, logiciels, livres, revues


manu
Le #201248
Il se trouve que Biggs a formulé :
Afin de piloter mes deux PC à partir d'un seul écran, d'un seul clavier
et d'une seule souris, j'envisage d'installer un système KVM dans mon
bureau. J'ai porté mon choix sur le modèle suivant, commercialisé par
Rue Du Commerce au prix de 45,95 ¤ :

http://minilien.com/?eye8NP4GRJ

Avant de m'engager, j'aimerais avoir l'avis des utilisateurs de ce type
de dispositif : j'ai par exemple lu quelque part que la molette des
souris n'était pas prise en compte par les KVM, où que la résolution
d'écran pouvait être limitée, est-ce que cela vous dit quelque chose ?

Merci d'avance pour votre aide.

[fu2 vers fr.comp.sys.pc]


Concernant la souris, je n'ai jamais rencontré ce genre de problème
sinon effectivement certains switchs sont limités en matière de
résolution écran, très souvent en 800X600 ce qui pose généralement peut
de problème car c'est souvent utilisé pour les serveurs.

Manu.

--
Ceci est une signature automatique de MesNews.
Site : http://mesnews.no-ip.com

Le Moustique
Le #202061
Franck Pissotte a pensé très fort :
il utilise bien des cartes 100Mb mais un des 2 pc est un PPRO 200Mhz
qui sert uniquement pour une carte son sur bus ISA
(une chere avec des sortie cinch)


Ah, le proc est peut-être responsable aussi... Mais sur un Cyrix M II
300 (à 233 MHz), ça fonctionnait correctement. En tout cas ce n'est pas
la carte son : ma carte est une antique SB16 sur port ISA :-)

--
/)
-:oO== Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.

Publicité
Poster une réponse
Anonyme