Live update symantec

Le
Sam Oht
Ce matin au redémarrage d'un PC sous XP, l'icône de Norton avait disparu et
impossible de faire fonctionner ce programme ainsi que liveupdate.
J'entreprends donc de désinstaller et de réinstaller le produit (NIS2004).
Le Pc se retrouve donc avec la base de virus d'Août 2003. Je me connecte
pour éxécuter liveupdate mais toujours pas de possibilité de connection. Le
site de Symantec ne signale pas de problèmes particuliers. QQ1 aurait-il une
idée sur le pb qui affecte mon PC??
Merci d'avance de vos suggestions.

NB : je n'ai rien installé récemment.
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #1133244
Bonjour/bonsoir à : Sam Oht, qui, par la voie de son clavier, expose
ainsi son(ses) soucis :

Ce matin au redémarrage d'un PC sous XP, l'icône de Norton avait
disparu et impossible de faire fonctionner ce programme ainsi que
liveupdate. J'entreprends donc de désinstaller et de réinstaller le
produit (NIS2004). Le Pc se retrouve donc avec la base de virus
d'Août 2003. Je me connecte pour éxécuter liveupdate mais toujours
pas de possibilité de connection. Le site de Symantec ne signale pas
de problèmes particuliers. QQ1 aurait-il une idée sur le pb qui
affecte mon PC??
Merci d'avance de vos suggestions.

NB : je n'ai rien installé récemment.


Comme il est souvent suggéré ici et ailleurs, faire une analyse en ligne
:
http://www.secuser.com/antivirus/index.htm
et voir ces liens :
http://www.symantec.com/region/fr/techsupp/nis/nis_2004_info_solve_lu.html
Peut-être aussi le désinstaller encore une fois, mais en suivant les
procédures de Symantec :
http://minilien.com/?yhesQuRzMq
--
Salutations.
Jacques

Sam Oht
Le #1133241
OK Scan en cours. Si rien n'est trouvé je désinstalle et réinstalle en
suivant la procédure et je reviens ici. Merci
"J. K." news:c6r8hp$tc8$
Bonjour/bonsoir à : Sam Oht, qui, par la voie de son clavier, expose
ainsi son(ses) soucis :

Ce matin au redémarrage d'un PC sous XP, l'icône de Norton avait
disparu et impossible de faire fonctionner ce programme ainsi que
liveupdate. J'entreprends donc de désinstaller et de réinstaller le
produit (NIS2004). Le Pc se retrouve donc avec la base de virus
d'Août 2003. Je me connecte pour éxécuter liveupdate mais toujours
pas de possibilité de connection. Le site de Symantec ne signale pas
de problèmes particuliers. QQ1 aurait-il une idée sur le pb qui
affecte mon PC??
Merci d'avance de vos suggestions.

NB : je n'ai rien installé récemment.


Comme il est souvent suggéré ici et ailleurs, faire une analyse en ligne
:
http://www.secuser.com/antivirus/index.htm
et voir ces liens :
http://www.symantec.com/region/fr/techsupp/nis/nis_2004_info_solve_lu.html
Peut-être aussi le désinstaller encore une fois, mais en suivant les
procédures de Symantec :
http://minilien.com/?yhesQuRzMq
--
Salutations.
Jacques




Sam Oht
Le #1133113
Une précision : dans le panneau de config/install désinstall le programme
NIS apparait comme ayant été utilisé pour la dernière fois le 6/1/2006 !!!.
Une explication ???
"J. K." news:c6r8hp$tc8$
Bonjour/bonsoir à : Sam Oht, qui, par la voie de son clavier, expose
ainsi son(ses) soucis :

Ce matin au redémarrage d'un PC sous XP, l'icône de Norton avait
disparu et impossible de faire fonctionner ce programme ainsi que
liveupdate. J'entreprends donc de désinstaller et de réinstaller le
produit (NIS2004). Le Pc se retrouve donc avec la base de virus
d'Août 2003. Je me connecte pour éxécuter liveupdate mais toujours
pas de possibilité de connection. Le site de Symantec ne signale pas
de problèmes particuliers. QQ1 aurait-il une idée sur le pb qui
affecte mon PC??
Merci d'avance de vos suggestions.

NB : je n'ai rien installé récemment.


Comme il est souvent suggéré ici et ailleurs, faire une analyse en ligne
:
http://www.secuser.com/antivirus/index.htm
et voir ces liens :
http://www.symantec.com/region/fr/techsupp/nis/nis_2004_info_solve_lu.html
Peut-être aussi le désinstaller encore une fois, mais en suivant les
procédures de Symantec :
http://minilien.com/?yhesQuRzMq
--
Salutations.
Jacques




Sam Oht
Le #1133111
Le scan donne 2 virus "non cleanable" DOS AGOBOT.HM ety TROJ BRIDGE.A situé
dans c/w/s32 puis-je les enlever?
"J. K." news:c6r8hp$tc8$
Bonjour/bonsoir à : Sam Oht, qui, par la voie de son clavier, expose
ainsi son(ses) soucis :

Ce matin au redémarrage d'un PC sous XP, l'icône de Norton avait
disparu et impossible de faire fonctionner ce programme ainsi que
liveupdate. J'entreprends donc de désinstaller et de réinstaller le
produit (NIS2004). Le Pc se retrouve donc avec la base de virus
d'Août 2003. Je me connecte pour éxécuter liveupdate mais toujours
pas de possibilité de connection. Le site de Symantec ne signale pas
de problèmes particuliers. QQ1 aurait-il une idée sur le pb qui
affecte mon PC??
Merci d'avance de vos suggestions.

NB : je n'ai rien installé récemment.


Comme il est souvent suggéré ici et ailleurs, faire une analyse en ligne
:
http://www.secuser.com/antivirus/index.htm
et voir ces liens :
http://www.symantec.com/region/fr/techsupp/nis/nis_2004_info_solve_lu.html
Peut-être aussi le désinstaller encore une fois, mais en suivant les
procédures de Symantec :
http://minilien.com/?yhesQuRzMq
--
Salutations.
Jacques




Michel Doucet
Le #1133110
Bonjour/soir *Sam Oht*, voici un résumé de ce que tu nous disait ce
jeudi 29/04/2004
Le scan donne 2 virus "non cleanable" DOS AGOBOT.HM ety TROJ BRIDGE.A situé
dans c/w/s32 puis-je les enlever?


... il est bien Norton :'(

--
michel.laclé ... enlever la clé pour me répondre ;)
L'erreur est de croire qu'on est seul devant ses problèmes !

J. K.
Le #1133109
Re Sam Oht,

Le scan donne 2 virus "non cleanable" DOS AGOBOT.HM ety TROJ BRIDGE.A


[couic]

Utilise les outils fournis à cette page :
http://www.symantec.com/avcenter/tools.list.html

Bon courage !
--
Salutations.
Jacques

J. K.
Le #1133108
Re,

[couic]

J'ai oublié une chose importante, va sur WindowsUpdate, ta version de Oe
n'est pas à jour.
--
Salutations.
Jacques
Sam Oht
Le #1133106
Je fais tout ça et je te remercie encore de tes bons conseils.
"J. K." news:c6rbu7$gfp$
Re,

[couic]

J'ai oublié une chose importante, va sur WindowsUpdate, ta version de Oe
n'est pas à jour.
--
Salutations.
Jacques



Monty
Le #1132975
j'avais deja eu le meme probleme il s'agissait aussi de Agobot ki coupait
Norton, empechai le CTRL + alt + supp, ainsi que l'access au registre. Au
passage un petit logiciel appelé Killporcess est très serviable dans ce
genre de situation c'est grace à lui que j'ai pu arreter le processus puis
le retirer du registre, norton n'étant pas efficace dans ce cas de figure
precis

Cordialement

--

Nicolas
NRA : AMS80
Affaiblissement : 40 db
Marge : 35 db
Distance : 2685 mètres

"Sam Oht" news:c6rdkm$4ed$
Je fais tout ça et je te remercie encore de tes bons conseils.
"J. K." news:c6rbu7$gfp$
Re,

[couic]

J'ai oublié une chose importante, va sur WindowsUpdate, ta version de Oe
n'est pas à jour.
--
Salutations.
Jacques







Haristo
Le #1132968

Bonjour/soir *Sam Oht*, voici un résumé de ce que tu nous disait ce
jeudi 29/04/2004
Le scan donne 2 virus "non cleanable" DOS AGOBOT.HM ety TROJ BRIDGE.A situé
dans c/w/s32 puis-je les enlever?


... il est bien Norton :'(


Ton ironie tombe à plat.
Rien a voir avec Norton , le scan est fait avec
HouseCall (Lite version) Copyright © 1998-2000 Trend Micro Inc.


Publicité
Poster une réponse
Anonyme