MacCaf=c3=a9 =3a quel serveur =3f

Le
GillesK
Bonjour

J'ai installé MacCafé comme il faut (je pense), j'ai créé un profil en
indiquant le serveur que j'utilise depuis assez longtemps : news.free.fr
Mais, quand je demande la liste des groupes, j'obtiens au bout d'une
quinzaine de secondes le message « Erreur durant la réception des
groupes. Erreur 300. » Je clique sur « J'en prends bonne note » et
plus rien. MacCafé est figé ; je dois le forcer à quitter.
Où est mon erreur ?
Vos réponses Page 1 / 4
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
M.V.
Le #26534222
hC'est à 11 h 12 le 28 décembre 2019 que le dénommé GillesK a écrit ces
lignes :
J'ai installé MacCafé comme il faut (je pense), j'ai créé un profil en
indiquant le serveur que j'utilise depuis assez longtemps : news.free.fr

Après avoir éventuellement entré identifiant et mot de passe si tu te
connectes avec un autre FAI que Free, as-tu testé si le serveur
répondait présent ?
C'est ici que ça se passe :
Bonne journée.
--
Michel VAUQUOIS - http://michelvauquois.fr
GillesK
Le #26534228
Le 28/12/2019 à 12:25, M.V. a écrit :
hC'est à 11 h 12 le 28 décembre 2019 que le dénommé GillesK a écrit ces
lignes :
J'ai installé MacCafé comme il faut (je pense), j'ai créé un profil en
indiquant le serveur que j'utilise depuis assez longtemps : news.free.fr

Après avoir éventuellement entré identifiant et mot de passe si tu te
connectes avec un autre FAI que Free, as-tu testé si le serveur
répondait présent ?
C'est ici que ça se passe :

Pardon, j'avais oublié de préciser que j'ai testé le serveur.
En revanche, je n'ai indiqué ni identifiant, ni mot de passe. J'ai la
même première ligne, saut (1-1) au lieu de (1-2) après news-2.free.fr
Je ne suis pas chez Free, mais chez Orange. J'ai repris le serveur que
j'utilise avec succès sous Thunderbird, sans paramètres de sécurité.
GillesK
Le #26534227
Le 28/12/2019 à 14:49, GillesK a écrit :
J'ai la
même première ligne, saut (1-1) au lieu de (1-2) après news-2.free.fr


SAUF (1-1)
M.V.
Le #26534231
C'est à 14 h 49 le 28 décembre 2019 que le dénommé GillesK a écrit ces
lignes :
Je ne suis pas chez Free, mais chez Orange. J'ai repris le serveur que
j'utilise avec succès sous Thunderbird, sans paramètres de sécurité.

Ce ne sont pas exactement des paramètres de sécurité.
Si tu es chez Orange, tu dois activer le SMTP authentifié de ton
adresse Free sinon tu n'auras pas accès aux news.
Si j'enlève mon identifiant et mon MdP de la fenêtre de mon profil
"Free", je n'y ai plus accès.
Ce que tu expliques avec Thundrbird est donc très étonnant, tellement
étonnant que je n'y crois guère ;-)
--
Michel VAUQUOIS - http://michelvauquois.fr
DV
Le #26534233
M.V. a écrit ceci :
Ce que tu expliques avec Thundrbird est donc très étonnant, tellement
étonnant que je n'y crois guère ;-)

Cela tient peut être à ce que Thunderbird ne dit rien sur
l'identifiant et le mot de passe dans les paramètres du compte. Il
sont demandés lors de la toute première connexion, et ensuite il faut
aller dans Préférences > Sécurité > Mots de passe pour les retrouver.
--
Denis
DV
Le #26534232
DV a écrit ceci :
Il sont demandés

Hum...
--
Denis
GillesK
Le #26534237
Le 28/12/2019 à 15:22, M.V. a écrit :
Ce que tu expliques avec Thundrbird est donc très étonnant, tellement
étonnant que je n'y crois guère ;-)

Tu as raison. La précision m'a été donnée par Denis, ci-dessous.
Merci d'avoir pris le temps de m'aider.
GillesK
Le #26534236
Le 28/12/2019 à 15:37, DV a écrit :
M.V. a écrit ceci :
Ce que tu expliques avec Thundrbird est donc très étonnant, tellement
étonnant que je n'y crois guère ;-)

Cela tient peut être à ce que Thunderbird ne dit rien sur
l'identifiant et le mot de passe dans les paramètres du compte. Il
sont demandés lors de la toute première connexion, et ensuite il faut
aller dans Préférences > Sécurité > Mots de passe pour les retrouver.


Ouah ! Impec'. Ça marche.
Merci beaucoup. Il me me reste qu'a changer (un peu) mes habitudes.
B.G.
Le #26534242
Le 28 décembre 2019 à 15:22, M.V. a écrit :
Si j'enlève mon identifiant et mon MdP de la fenêtre de mon profil
"Free", je n'y ai plus accès.

Pour ma part, pas de problème avec le serveur news.free.fr, je n'ai
mis ni identifiant, ni mot de passe
Cordialement,
M.V.
Le #26534251
C'est à 17 h 48 le 28 décembre 2019 que le dénommé B.G. a écrit ces
lignes :
Pour ma part, pas de problème avec le serveur news.free.fr, je n'ai
mis ni identifiant, ni mot de passe

Si tu ton FAI est Free, c'est normal.
C'est quand on a un autre FAI (chez moi c'est Orange) que l'identifiant
d'un compte mail Free et le MdP qui va avec sont nécessaires.
Bonne soirée.
--
Michel VAUQUOIS - http://michelvauquois.fr
Publicité
Poster une réponse
Anonyme