norton anti virus désactivé à l'ouverture de windows xp sp2

Le
belloy
Bonjour,

Lorsque je démarre avec Windows, l'auto protection de Norton anti virus est
désactivé sans que je puisse remédier, je suis obligé de faire une
restauration du système pour que ça marche.
je pense qu'il s'agisse d'un paramétrage a effectuer, mais je ne trouve
pas
Merci à tous ceux qui passeront du temps pour me dépanner.
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
le Claude
Le #377683
Salut Belloy,

Autant que je me souvienne avec Norton, tu cliques sur l'icône dans la
zone de notification et tu actives la protection ainsi dans une boîte de
dialogue.
Regardes dans MS Config si son démarrage n'est pas désactivé.
Tape ceci : MSConfig dans la ligne [Exécuter] du Menu [Démarrer] ==> onglet
[Démarrage]

Amicalement, Claude


"belloy" 42e3bbf3$0$307$
Bonjour,

Lorsque je démarre avec Windows, l'auto protection de Norton anti virus
est désactivé sans que je puisse remédier, je suis obligé de faire une
restauration du système pour que ça marche.
je pense qu'il s'agisse d'un paramétrage a effectuer, mais je ne trouve
pas...
Merci à tous ceux qui passeront du temps pour me dépanner.





belloy
Le #377668
Merci d avoir passé du temps...
J'ai regardé, ça n'est pas désactivé..
J'ai l'impression qu'il y aurait un paramétrage à faire au niveau de
"Sécurité"... mais je me m'y connais pas assez..
Norton démarre bien à l'ouverture de Windows, mais c'est "autoprotection "
qui est désactivé, pas Norton.

Amicalement


"le Claude" de news:
Salut Belloy,

Autant que je me souvienne avec Norton, tu cliques sur l'icône dans la
zone de notification et tu actives la protection ainsi dans une boîte de
dialogue.
Regardes dans MS Config si son démarrage n'est pas désactivé.
Tape ceci : MSConfig dans la ligne [Exécuter] du Menu [Démarrer] ==>
onglet [Démarrage]

Amicalement, Claude


"belloy" 42e3bbf3$0$307$
Bonjour,

Lorsque je démarre avec Windows, l'auto protection de Norton anti virus
est désactivé sans que je puisse remédier, je suis obligé de faire une
restauration du système pour que ça marche.
je pense qu'il s'agisse d'un paramétrage a effectuer, mais je ne trouve
pas...
Merci à tous ceux qui passeront du temps pour me dépanner.









Pierre TORRIS
Le #377633
belloy
J'ai regardé, ça n'est pas désactivé..


Si l'Auto-Protect n'est pas désactivé, c'est qu'il est activé, donc
tout va bien. :-)

J'ai l'impression qu'il y aurait un paramétrage à faire au niveau de
"Sécurité"... mais je me m'y connais pas assez..


Non. Norton AV se paramètre avec Norton AV.

Norton démarre bien à l'ouverture de Windows, mais c'est "autoprotection "
qui est désactivé, pas Norton.


Bon ben... faudrait savoir. L o L

Le problème provient de Norton lui-même, et parfois, il est bien
difficile de s'en sortir. Il faut dire aussi qu'un certain nombre de
virus et autres spy prennent plaisir à désactiver la protection.
Commencez par tenter ceci :

1) Désactivez la restauration du système
2) Redémarrez en mode sans échec (sous administrateur)
3) Essayez de faire analyser votre système par Norton
4) Essayez de réaliser une mise à jour (update) de Norton
5) Faites des analyses avec des outils genre MS AntiSpyware
6) Au pire, désinstallez et réinstallez Norton
7) Redémarrez et réactivez la restauration système

--
Bien à vous. Pierre TORRIS

E-mail : - Internet : http://www.ptorris.com
[Nombreux logiciels gratuits de l'auteur pour Win9x-Me-NT-2000-XP]

Fanfan
Le #377624
"belloy" news:42e3bbf3$0$307$
Bonjour,

Lorsque je démarre avec Windows, l'auto protection de Norton anti virus
est

désactivé sans que je puisse remédier, je suis obligé de faire une
restauration du système pour que ça marche.
je pense qu'il s'agisse d'un paramétrage a effectuer, mais je ne trouve
pas...
Merci à tous ceux qui passeront du temps pour me dépanner.


Executer cmd services.msc et voir si les

services symantec sont en automatique ou non
sauf le password en manuel me semble-t-il !

belloy
Le #377881
Ça ne marche toujours pas...



"Fanfan" %

"belloy" news:42e3bbf3$0$307$
Bonjour,

Lorsque je démarre avec Windows, l'auto protection de Norton anti virus
est

désactivé sans que je puisse remédier, je suis obligé de faire une
restauration du système pour que ça marche.
je pense qu'il s'agisse d'un paramétrage a effectuer, mais je ne trouve
pas...
Merci à tous ceux qui passeront du temps pour me dépanner.


Executer cmd services.msc et voir si les

services symantec sont en automatique ou non
sauf le password en manuel me semble-t-il !




Pierre TORRIS
Le #377873
belloy
Ça ne marche toujours pas...


Vous n'êtes vraiment pas bavard.
On ne sait absolument pas ce que vous avez essayé !

Je suppose que vous n'avez pas réalisé les consignes élémentaires
indiquées auparavant. Reportez-vous donc par ici :

http://service1.symantec.com/SUPPORT/INTER/navintl.nsf/fr_docid/20010920105059905

--
Bien à vous. Pierre TORRIS

E-mail : - Internet : http://www.ptorris.com
[Nombreux logiciels gratuits de l'auteur pour Win9x-Me-NT-2000-XP]

belloy
Le #377775
Excusez ma timidité... (humour)
En fait je n'ai pas réussi à suivre la procédure "cmd etc...", je ne suis
pas assez doué
Je vais allez sur le site symantec dont vs avez indiqué le lien..
Je vs tiens au courant.
Je vs promet d'être plus loquace
Cordialement
Pierre



"Pierre TORRIS"
belloy
Ça ne marche toujours pas...


Vous n'êtes vraiment pas bavard.
On ne sait absolument pas ce que vous avez essayé !

Je suppose que vous n'avez pas réalisé les consignes élémentaires
indiquées auparavant. Reportez-vous donc par ici :

http://service1.symantec.com/SUPPORT/INTER/navintl.nsf/fr_docid/20010920105059905

--
Bien à vous. Pierre TORRIS

E-mail : - Internet : http://www.ptorris.com
[Nombreux logiciels gratuits de l'auteur pour Win9x-Me-NT-2000-XP]





belloy
Le #379823
Bjr Pierre,
Vous a t'on déjà dit que vous étiez génial? Dans la négative, les gens ne
sont pas reconnaissantes...
Voilà j'essaie d'être un peu plus loquace
Bon,
J'ai suivi la procédure indiqué sur le site symantec..
Il a découvert que 4 fichiers étaient infectés (réparés maintenant),
Pour la suite de la procédure "vérification que fichiers NAV sont chargés au
démarrage de W xp" sous "msconfig" , il manque 3 éléments dans l'onglet
services, et 2 dans onglet démarrage.
Donc symantec préconise "désinstaller réinstaller NAV, mais, assistance
pour nav 2003 minimum,
Il s'avère que j'ai la version NAV 2002 qui n'est plus prise en charge sur
le site.
NAV était installé sur le pc (dell) lors de la livraison, abonnement annuel
en cours qui se termine le 31 août prochain.
Symantec me propose renouvellement de mon nav 2002 pour 30 euros ou,
Mise à jour NAV 2005 pour 36 euros, ou
Norton Internet security 2005/Norton password manager 2004 upgrade... pour
67 euros..
Ces 3 possibilités avec abonnement 1ere année gratuite..
Que me conseillez vous?
Ou alors acheter un autre anti virus concurrent?

merci encore de vos éclairages..
Bien amicalement
Pierre







"Pierre TORRIS"
belloy
Ça ne marche toujours pas...


Vous n'êtes vraiment pas bavard.
On ne sait absolument pas ce que vous avez essayé !

Je suppose que vous n'avez pas réalisé les consignes élémentaires
indiquées auparavant. Reportez-vous donc par ici :

http://service1.symantec.com/SUPPORT/INTER/navintl.nsf/fr_docid/20010920105059905

--
Bien à vous. Pierre TORRIS

E-mail : - Internet : http://www.ptorris.com
[Nombreux logiciels gratuits de l'auteur pour Win9x-Me-NT-2000-XP]





Jean-Marc\(Jura\)
Le #379822
Meilleurs Salutations a Tous

dans son message "news:42e62116$0$303$"

l'Honorable < belloy >
a déclaré avec son talent et sa fougue habituel:

Bjr Pierre,
Vous a t'on déjà dit que vous étiez génial?


chuuuuuuuuuuuuut il ne le sait que trop, et il va encore chopper les gros
doigts et ne pourra plus taper sur son clavier, ce qui fait que l'on sera
privé de sa présence pendant plusieurs semaines ;o))))))

--
Cordiales Salutations
JMM
ldrZl-dr.com (Z comme @)
(Ma Sélection des Meilleures Sites)-- http://www.l-dr.com/liens2.htm --
(Ma sélection de Tutoriaux) -- http://www.l-dr.com/tutoriaux.htm --
(Ma sélection de logiciels) -- http://www.l-dr.com/ftp1.htm --

Coucou à toutes et à tous
Le #379820
Bonjour !

Symantec me propose renouvellement de mon nav 2002 pour 30 euros ou,
Mise à jour NAV 2005 pour 36 euros, ou
Norton Internet security 2005/Norton password manager 2004 upgrade... pour
67 euros..


Et si vous envisagiez de supprimer cette usine à gaz au profit d'un
antivirus gratuit et tout aussi performant sinon plus ?

Par exemple, vous avez AVG (En anglais uniquement pour la version gratuite),
mis à jour jusqu'à deux fois par jour, d'une simplicité déconcertante
d'installation, dont tous les paramètres par défaut sont parfaitement
réglés. En résidant, au contraire de Norton, il sait se faire très discret
et on ne note aucun ralentissement de la machine.

Voici le lien de téléchargement assez difficile à trouver quand on ne
connaît pas :
http://free.grisoft.com/softw/70free/setup/avg70free_338a597.exe

--
Cordialement...

========== Jean-Jacques V.
Microsoft MVP
Shell/User

Publicité
Poster une réponse
Anonyme