OE QuoteFix - Fichier OE-Launch

Le
Jean-Jacques \(JJP\)
Bonjour,

Probablement suit à une utilisation de Spybot, le fichier OE-Lauch me
retourne une fenêtre d'erreur en disant " Outlook Express could not be
started ! "
Donc plus moyen de lancer OEQF de manière automatique.

J'ai regardé dans Sybo, dans la sauvegarde, mais que restaurer ?

Une idée ?

--
Amicalement JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerbermail.com/?ShN9MCtgj7
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
scraper
Le #992449
Salut à Jean-Jacques (JJP) qui dans son post

nous a écrit/répondu :

Bonjour,

Probablement suit à une utilisation de Spybot, le fichier OE-Lauch me
retourne une fenêtre d'erreur en disant " Outlook Express could not be
started ! "
Donc plus moyen de lancer OEQF de manière automatique.


vérifie que dans les options avancées de OE-QF tu aies bien "lier OE à QFix"
qui soit coché ?


J'ai regardé dans Sybo, dans la sauvegarde, mais que restaurer ?


si ça fonctionne pas, restaure toute ta sav ...

si c'est revenu à la normale, essaie de tester quelle est l'item qui
provoque ça ??

ce serait bien de l'identifier ... :-)



--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm

Jean-Jacques \(JJP\)
Le #992294
Salut scraper,

Oui, j'ai bien les bonnes coches de OEQF.

J'ai restaurer tout la suvegarde de Spybot, pas de changement.

J'ai désinstallé et réinstallé OEQF.

Si je le lance par son .exe c'est OK.

Si je veux lancer OELaunch.exe, il ouvre la fenetre C:Program
FileOE-Quotefix

Un double clic sur OElaunch.exe donne une fenetre d'erreur en anglais disant
que OEQF ne peux pas etre démarré.

Merci pour ta réponse.

@+
JJP


Sur le forum :%,

Salut à Jean-Jacques (JJP) qui dans son post

nous a écrit/répondu :

Bonjour,

Probablement suit à une utilisation de Spybot, le fichier OE-Lauch me
retourne une fenêtre d'erreur en disant " Outlook Express could not
be started ! "
Donc plus moyen de lancer OEQF de manière automatique.


vérifie que dans les options avancées de OE-QF tu aies bien "lier OE
à QFix" qui soit coché ?


J'ai regardé dans Sybo, dans la sauvegarde, mais que restaurer ?


si ça fonctionne pas, restaure toute ta sav ...

si c'est revenu à la normale, essaie de tester quelle est l'item qui
provoque ça ??

ce serait bien de l'identifier ... :-)



scraper
Le #992144
Salut à Jean-Jacques (JJP) qui dans son post

nous a écrit/répondu :

Salut scraper,

Oui, j'ai bien les bonnes coches de OEQF.

J'ai restaurer tout la suvegarde de Spybot, pas de changement.


ah ?

J'ai désinstallé et réinstallé OEQF.

Si je le lance par son .exe c'est OK.

Si je veux lancer OELaunch.exe, il ouvre la fenetre C:Program
FileOE-Quotefix


il me semble que ça ressemble à des soucis qu'avait éprouvés Marie ....

si elle nous lit ??

essaie en attendant de désinstaller OE-QF une fois encore, et de supprimer
son répertoire ?

puis réinstalle le ...



--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm

Marie Valromey
Le #992001
scraper écrit:

il me semble que ça ressemble à des soucis qu'avait éprouvés Marie
si elle nous lit ??



Oui, mais ce n'était pas venu de la même façon, c'était après avoir
téléchargé la nouvelle version d'OEQF.
J'avais résolu le problème en jouant avec les Propriétés avancées de l'icône
OEQF. Il faut cocher "Exécuter en utilisant d'autres informations
d'identifications", la case "Exécuter dans des zones mémoires différentes"
se dégrise, on coche, on décoche, on recoche, finalement elle doit rester
cochée, on décoche alors celle du haut, ce qui grise celle du bas, *donc*
en haut décoché, en bas grisé coché. Je me souviens qu'il y en a qui se sont
amusés, et peut-être avaient-ils raison, mais chez moi, ça a marché
Il faut aussi faire très attention à l'histoire du presse-papiers, surtout
ne pas cocher, or il me semble que dans les options Spybot, il y a aussi un
truc avec le presse-papiers, dans l'anti-virus aussi, d'ailleurs.
Bon courage! :-)

--
Marie-L...

Sans tralalas,
Mais avec Wana...


Jean-Jacques \(JJP\)
Le #992000
Ok, je vais attendre un peu l'intervention de Marie.

Sinon je repart a zero, mais je l'ai fais correctement ce jour !

Bonne semaine.
JJP


Bonjour à scraper qui dans son post
%

Salut à Jean-Jacques (JJP) qui dans son post

nous a écrit/répondu :

Salut scraper,

Oui, j'ai bien les bonnes coches de OEQF.

J'ai restaurer tout la suvegarde de Spybot, pas de changement.


ah ?

J'ai désinstallé et réinstallé OEQF.

Si je le lance par son .exe c'est OK.

Si je veux lancer OELaunch.exe, il ouvre la fenetre C:Program
FileOE-Quotefix


il me semble que ça ressemble à des soucis qu'avait éprouvés Marie
....

si elle nous lit ??

essaie en attendant de désinstaller OE-QF une fois encore, et de
supprimer son répertoire ?

puis réinstalle le ...



momo
Le #991998
à Marie Valromey Kinou-Zadi In %
:

| scraper écrit:
|
|>> il me semble que ça ressemble à des soucis qu'avait éprouvés Marie
|>> si elle nous lit ??
|
| Oui, mais ce n'était pas venu de la même façon, c'était après avoir
| téléchargé la nouvelle version d'OEQF.
| J'avais résolu le problème en jouant avec les Propriétés avancées de
| l'icône OEQF. Il faut cocher "Exécuter en utilisant d'autres
| informations d'identifications", la case "Exécuter dans des zones
| mémoires différentes" se dégrise, on coche, on décoche, on recoche,
| finalement elle doit rester cochée, on décoche alors celle du haut,
| ce qui grise celle du bas, *donc* en haut décoché, en bas grisé
| coché. Je me souviens qu'il y en a qui se sont amusés, et peut-être
| avaient-ils raison, mais chez moi, ça a marché
| Il faut aussi faire très attention à l'histoire du presse-papiers,
| surtout ne pas cocher, or il me semble que dans les options Spybot,
| il y a aussi un truc avec le presse-papiers, dans l'anti-virus aussi,
| d'ailleurs.
| Bon courage! :-)

bonjour Marie,

j'ai pas ça :
"Exécuter en utilisant d'autres informations d'identifications",
ni:
la case "Exécuter dans des zones mémoires différentes"

mais j'ai peut-être pas la dernière version ?: 1.19.1 ???

heureusement, car elle a l'air un peu trop sophistiquée!

bon 10 manches

--
momo
Marie Valromey
Le #991995
momo écrit:

j'ai pas ça :
"Exécuter en utilisant d'autres informations d'identifications",
ni:
la case "Exécuter dans des zones mémoires différentes"
mais j'ai peut-être pas la dernière version ?: 1.19.1 ???
heureusement, car elle a l'air un peu trop sophistiquée!



Si Momo, vous l'avez obligatoirement, mais c'est sans doute moi qui ai mal
expliqué. Je parle des propriétés de l'icône sur le bureau, mais j'aurais dû
dire *raccourci* . Tous les raccourcis ont les mêmes propriétés avancées.
Celui-là, c'est la petite icône OEQF, et clic droit
dessus/Propriétés/Avancées. Voilà, il s'agit du _raccourci_ lancé sur le
bureau par le téléchargement.

Bonne soirée! :-)


--
Marie-L...

Sans tralalas,
Mais avec Wana...


Jean-Jacques \(JJP\)
Le #991863
Bonjour Marie,

Merci pour l'effort de mémoire.

Je vais voir ce que je peux tirer de ton explication et de la réponse faite
à momo.

Un premier tour ne change rien. Mais je replonge demain au calme.

Un truc quand meme, OElaunch.exe ouvre la fenetre OEQF alors qu'avant il
exécutait OEQF !

Bonne fin de WE.

@+
JJP


Bonjour à Marie Valromey qui dans son post
%

scraper écrit:

il me semble que ça ressemble à des soucis qu'avait éprouvés Marie
si elle nous lit ??



Oui, mais ce n'était pas venu de la même façon, c'était après avoir
téléchargé la nouvelle version d'OEQF.
J'avais résolu le problème en jouant avec les Propriétés avancées de
l'icône OEQF. Il faut cocher "Exécuter en utilisant d'autres
informations d'identifications", la case "Exécuter dans des zones
mémoires différentes" se dégrise, on coche, on décoche, on recoche,
finalement elle doit rester cochée, on décoche alors celle du haut,
ce qui grise celle du bas, *donc* en haut décoché, en bas grisé
coché. Je me souviens qu'il y en a qui se sont amusés, et peut-être
avaient-ils raison, mais chez moi, ça a marché
Il faut aussi faire très attention à l'histoire du presse-papiers,
surtout ne pas cocher, or il me semble que dans les options Spybot,
il y a aussi un truc avec le presse-papiers, dans l'anti-virus aussi,
d'ailleurs.
Bon courage! :-)




momo
Le #991862
à Marie Valromey Kinou-Zadi In :

| momo écrit:
|
|>> j'ai pas ça :
|>> "Exécuter en utilisant d'autres informations d'identifications",
|>> ni:
|>> la case "Exécuter dans des zones mémoires différentes"
|>> mais j'ai peut-être pas la dernière version ?: 1.19.1 ???
|>> heureusement, car elle a l'air un peu trop sophistiquée!
|
| Si Momo, vous l'avez obligatoirement, mais c'est sans doute moi qui
| ai mal expliqué. Je parle des propriétés de l'icône sur le bureau,
| mais j'aurais dû dire *raccourci* . Tous les raccourcis ont les
| mêmes propriétés avancées. Celui-là, c'est la petite icône OEQF, et
| clic droit dessus/Propriétés/Avancées. Voilà, il s'agit du
| _raccourci_ lancé sur le bureau par le téléchargement.
|
| Bonne soirée! :-)

merci pour l'info, c'est bien comme tu dis chez moi!

t'es venue voir ??

merci
--
momo
scraper
Le #991856
Salut à Jean-Jacques (JJP) qui dans son post
%
nous a écrit/répondu :

Bonjour Marie,

Merci pour l'effort de mémoire.

Je vais voir ce que je peux tirer de ton explication et de la réponse
faite à momo.

Un premier tour ne change rien. Mais je replonge demain au calme.

Un truc quand meme, OElaunch.exe ouvre la fenetre OEQF alors qu'avant
il exécutait OEQF !


si le double clic sur l'exe ne donne rien, essaie quand même de
désinstaller OE-QF, et virer son rep' d'installation ??
Bonne fin de WE.

@+
JJP


Bonjour à Marie Valromey qui dans son post
%

scraper écrit:

il me semble que ça ressemble à des soucis qu'avait éprouvés Marie
si elle nous lit ??



Oui, mais ce n'était pas venu de la même façon, c'était après avoir
téléchargé la nouvelle version d'OEQF.
J'avais résolu le problème en jouant avec les Propriétés avancées de
l'icône OEQF. Il faut cocher "Exécuter en utilisant d'autres
informations d'identifications", la case "Exécuter dans des zones
mémoires différentes" se dégrise, on coche, on décoche, on recoche,
finalement elle doit rester cochée, on décoche alors celle du haut,
ce qui grise celle du bas, *donc* en haut décoché, en bas grisé
coché. Je me souviens qu'il y en a qui se sont amusés, et peut-être
avaient-ils raison, mais chez moi, ça a marché
Il faut aussi faire très attention à l'histoire du presse-papiers,
surtout ne pas cocher, or il me semble que dans les options Spybot,
il y a aussi un truc avec le presse-papiers, dans l'anti-virus aussi,
d'ailleurs.
Bon courage! :-)



--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm




Publicité
Poster une réponse
Anonyme