Outlook 2000-impossible depuis peu de transmettre e-mail-en revan.

Le
Roméo
Depuis peu, avec Outlook 2000, il m'est impossible de transmettre un message
alors que la réception des courriels qui me sont destinés fonctionne sans
problème. S'agit-il d'un problème de configuration ? Autre remède ? Merci.
Vos réponses Page 1 / 2
Trier par : date / pertinence
JièL Goubert
Le #146243
-> BONJOUR <- a vous aussi Roméo

Le 27/12/2004 10:45 vous avez écrit ceci :
Depuis peu, avec Outlook 2000, il m'est impossible de transmettre un message


Y'a t'il un message d'erreur ? est-il confidentiel ou bien vous pouvez
nous le retranscrire ici ?

De plus, vous dites seulement "il m'est impossible de transmettre un
message" mais vous ne donnez absolument pas les circonstances, comment
pouvons nous vous aider ?

alors que la réception des courriels qui me sont destinés fonctionne sans
problème. S'agit-il d'un problème de configuration ? Autre remède ? Merci.


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr/
*** ENQUETE SUR LES NEWSGROUPS MICROSOFT FRANCOPHONES ***
http://collecxia.microsoft.fr/formulaires/forms/enquetenewsgroupfy04/

Roméo
Le #146130
Merci de votre réponse et question. En fait, le message demeure "poste
restante". Je ne peux momentanément plus l'ouvrir/détruire/transférer sans
provoquer le message: "spouleur MAPI a déjà commencé à transmettre message".
Ou bout d'un certain temps, je peux en faire ce que j'en veux, sauf l'envoyer
...! Par ailleur, le masque "Messagerie Internet" apparaît sporadiquement
avec les indications "Pop.freesurf.ch" et la demande de validation "Nom
utilisateur et mot de passe". Il ne réagit pas à "OK" mais revient, jusqu'à
ce que je clique dans la "croix" de suppression.
Autre particularité annexe: la réception occasionnelle, à double ou à
triple, de la messagerie Sunrise (freesurf). Merci par avance de votre aide.


-> BONJOUR <- a vous aussi Roméo

Le 27/12/2004 10:45 vous avez écrit ceci :
Depuis peu, avec Outlook 2000, il m'est impossible de transmettre un message


Y'a t'il un message d'erreur ? est-il confidentiel ou bien vous pouvez
nous le retranscrire ici ?

De plus, vous dites seulement "il m'est impossible de transmettre un
message" mais vous ne donnez absolument pas les circonstances, comment
pouvons nous vous aider ?

alors que la réception des courriels qui me sont destinés fonctionne sans
problème. S'agit-il d'un problème de configuration ? Autre remède ? Merci.


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr/
*** ENQUETE SUR LES NEWSGROUPS MICROSOFT FRANCOPHONES ***
http://collecxia.microsoft.fr/formulaires/forms/enquetenewsgroupfy04/




JièL Goubert
Le #147811
Bonjoir(c) Roméo

Le 28/12/2004 10:17 vous avez écrit ceci :
Merci de votre réponse et question. En fait, le message demeure "poste
restante". Je ne peux momentanément plus l'ouvrir/détruire/transférer sans
provoquer le message: "spouleur MAPI a déjà commencé à transmettre message".
Ou bout d'un certain temps, je peux en faire ce que j'en veux, sauf l'envoyer


Essayez les solutions de réparations classiques
R0713 - Réparer / remettre en état Outlook ou le PST
http://faq.outlook.free.fr/?r_problemes.htm#R0713

....! Par ailleur, le masque "Messagerie Internet" apparaît sporadiquement
avec les indications "Pop.freesurf.ch" et la demande de validation "Nom
utilisateur et mot de passe". Il ne réagit pas à "OK" mais revient, jusqu'à
ce que je clique dans la "croix" de suppression.


Le mot de passe de ce compte n'est pas le bon ou le pop est en carafe

Autre particularité annexe: la réception occasionnelle, à double ou à
triple, de la messagerie Sunrise (freesurf).


Je vous conseille de revoir tout vos comptes, et la meilleure façon serait
de suivre la 3ème étape de le procédures de réparation indiqués plus haut

Merci par avance de votre aide.


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr/
*** ENQUETE SUR LES NEWSGROUPS MICROSOFT FRANCOPHONES ***
http://collecxia.microsoft.fr/formulaires/forms/enquetenewsgroupfy04/

Roméo
Le #149381
Bonjour Jièl,

Merci pour vos précieux conseils. Selon procédure R0713, cliquant dans
Outlook sur fichier je n'obtiens pas le sous-menu "Gestion de fichier de
données", mais les sous-menus suivants: nouveau (*) - ouvrir - fermer tous
les éléments - dossier - importer et exporter - archiver - imprimer - quitter
- quitter et se déconnecter.
(*) dont: "dossiers personnels (1) .pst avec pour détail: archive - backup
et outlook.

J'ai également tenté la procédure qui suit: "réparer Outlook"; elle s'est
déroulée sans effets visibles nouveaux.

Que me conseillez-vous d'entreprendre encore ?

Merci pour votre précieux accompagnement et encore tous mes voeux chaleureux !

Roméo.

Merci de votre réponse et question. En fait, le message demeure "poste
restante". Je ne peux momentanément plus l'ouvrir/détruire/transférer sans
provoquer le message: "spouleur MAPI a déjà commencé à transmettre message".
Ou bout d'un certain temps, je peux en faire ce que j'en veux, sauf l'envoyer
...! Par ailleur, le masque "Messagerie Internet" apparaît sporadiquement
avec les indications "Pop.freesurf.ch" et la demande de validation "Nom
utilisateur et mot de passe". Il ne réagit pas à "OK" mais revient, jusqu'à
ce que je clique dans la "croix" de suppression.
Autre particularité annexe: la réception occasionnelle, à double ou à
triple, de la messagerie Sunrise (freesurf). Merci par avance de votre aide.


-> BONJOUR <- a vous aussi Roméo

Le 27/12/2004 10:45 vous avez écrit ceci :
Depuis peu, avec Outlook 2000, il m'est impossible de transmettre un message


Y'a t'il un message d'erreur ? est-il confidentiel ou bien vous pouvez
nous le retranscrire ici ?

De plus, vous dites seulement "il m'est impossible de transmettre un
message" mais vous ne donnez absolument pas les circonstances, comment
pouvons nous vous aider ?

alors que la réception des courriels qui me sont destinés fonctionne sans
problème. S'agit-il d'un problème de configuration ? Autre remède ? Merci.


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr/
*** ENQUETE SUR LES NEWSGROUPS MICROSOFT FRANCOPHONES ***
http://collecxia.microsoft.fr/formulaires/forms/enquetenewsgroupfy04/






JièL Goubert
Le #152075
Bonjoir(c) Roméo

Le 31/12/2004 10:27 vous avez écrit ceci :
Bonjour Jièl,

Merci pour vos précieux conseils. Selon procédure R0713, cliquant dans
Outlook sur fichier je n'obtiens pas le sous-menu "Gestion de fichier de
données", mais les sous-menus suivants: nouveau (*) - ouvrir - fermer tous
les éléments - dossier - importer et exporter - archiver - imprimer - quitter
- quitter et se déconnecter.
(*) dont: "dossiers personnels (1) .pst avec pour détail: archive - backup
et outlook.


Effectivement, cette procédure est pour les version 2002/2003.
Pour la version 2000, cliquez avec le bouton Droit sur le dossier "Outlook
aujoud'hui", Propriétés, Options avancées, vous devriez y trouver le
chemin du fichier

J'ai également tenté la procédure qui suit: "réparer Outlook"; elle s'est
déroulée sans effets visibles nouveaux.


Dans LES procédures pour remettre en état Outlook, il y en a 3, avez vous
suivi la plus importantes cad la 3ème ?

Que me conseillez-vous d'entreprendre encore ?


Essayez de créer une autre session utilisateur dans Windows...

Merci pour votre précieux accompagnement et encore tous mes voeux chaleureux !


Meilleurs voeux a vous aussi

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr/
*** ENQUETE SUR LES NEWSGROUPS MICROSOFT FRANCOPHONES ***
http://collecxia.microsoft.fr/formulaires/forms/enquetenewsgroupfy04/

Roméo
Le #151763
Bonjour Jièl,

Vous êtes d'une patience dont je crains d'abuser. Le cas échéant, merci
d'exprimer votre ressenti, je ne m'en formaliserai pas, ce serait de bonne
guerre ! En attendant, je vous décris comme suit mon "pas-à-pas" (qui peut
être utile à d'autres Internautes dans la même situation):

En tentant la démarche: Démarrerrechercherscanpst.exe = 4 fichiers
s’affichent dont, selon les propriétés, deux créés le 6.04.1999 et modifiés
aux mêmes dates et heures, les deux suivants étant créés le 6.04.2004 et
modifiés le 6.4.1999 ( !!!).

J’ai alors affiché le nom du fichier trouvé: C:WINDOWSParamètres
locauxApplication DataMicrosoftOutlookoutlook.pst, grâce à la procédure :
Outlook aujourd’hui, clic droit de la souris sur ce titre, clic gauche sur «
propriétés de dossiers personnels », options avancées, chemin d’accès
précisant les coordonnées utiles.

Puis, selon procédure R0713, j’ai initié le premier volet « Réparer le PST
», comportant 8 étapes (à savoir, selon affichage automatique: phase 1 de 8,
puis 4 de 8, puis 7 de 8. Au terme de l’exercice, reçu la quittance : «
aucune erreur trouvée dans ce fichier ».

Entamé ensuite l’étape « réparer Outlook » : en cliquant dans la barre
d’outils d’Outlook sur le « ? », cliqué ensuite sur « détecter et réparer »
dans le sous-menu.
Après la phase de « configuration MS Office 2000 SR-1 Standard » reçu pour
quittance : « Installation terminée », cliqué sur OK et rien d’autre ne s’est
passé.

A ce stade, j’ai pu émettre à nouveau deux courriels et puis de nouveau
paralysie à l’émission. Refait le cycle, sans succès pour une nouvelle
émission de courriels. Ayant quitté toutes mes sessions à midi et repris à
15h., j’ai à nouveau pu émettre deux courriels et puis à nouveau blocage. Les
réceptions se déroulent en revanche sans problème

J’aimerais maintenant , suivant votre conseil, entamer la 3e procédure, mais
si je peux enchaîner les commandes dans l’ordre : démarrer, paramètres,
panneau de configuration, je n’ai ultérieurement et notamment pas d'autre
choix qu'entre : « utilisateurs et mots de passe » (avec les volets :
utilisateurs et options avancées), « options Internet » et les volets qui en
découlent, « options de modems », « courrier » (avec volets : services,
remise, adressage), « connexion réseau et à distance », etc., aucun de ces
fichiers ne me permettant d’accéder à : « compte utilisateur », « courrier »,
« afficher les profils », « ajouter » et « OK ». Comment m’en sortir ?

Quant à créer une autre session utilisateur dans Windows ... ? Help !

Merci encore tout plein de votre "coaching" en ligne. Bien cordialement.
Roméo.


Bonjoir(c) Roméo

Le 31/12/2004 10:27 vous avez écrit ceci :
Bonjour Jièl,

Merci pour vos précieux conseils. Selon procédure R0713, cliquant dans
Outlook sur fichier je n'obtiens pas le sous-menu "Gestion de fichier de
données", mais les sous-menus suivants: nouveau (*) - ouvrir - fermer tous
les éléments - dossier - importer et exporter - archiver - imprimer - quitter
- quitter et se déconnecter.
(*) dont: "dossiers personnels (1) .pst avec pour détail: archive - backup
et outlook.


Effectivement, cette procédure est pour les version 2002/2003.
Pour la version 2000, cliquez avec le bouton Droit sur le dossier "Outlook
aujoud'hui", Propriétés, Options avancées, vous devriez y trouver le
chemin du fichier

J'ai également tenté la procédure qui suit: "réparer Outlook"; elle s'est
déroulée sans effets visibles nouveaux.


Dans LES procédures pour remettre en état Outlook, il y en a 3, avez vous
suivi la plus importantes cad la 3ème ?

Que me conseillez-vous d'entreprendre encore ?


Essayez de créer une autre session utilisateur dans Windows...

Merci pour votre précieux accompagnement et encore tous mes voeux chaleureux !


Meilleurs voeux a vous aussi

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr/
*** ENQUETE SUR LES NEWSGROUPS MICROSOFT FRANCOPHONES ***
http://collecxia.microsoft.fr/formulaires/forms/enquetenewsgroupfy04/




JièL Goubert
Le #151676
Bonjoir(c) Roméo

Le 03/01/2005 16:47 vous avez écrit ceci :
Bonjour Jièl,

Vous êtes d'une patience dont je crains d'abuser. Le cas échéant, merci
d'exprimer votre ressenti, je ne m'en formaliserai pas, ce serait de bonne
guerre !


Merci, c'est agréable d'avoir affaire à des humains cordiaux ;-)

En tentant la démarche: Démarrerrechercherscanpst.exe = 4 fichiers
s’affichent dont, selon les propriétés, deux créés le 6.04.1999 et modifiés
aux mêmes dates et heures, les deux suivants étant créés le 6.04.2004 et
modifiés le 6.4.1999 ( !!!).


Je suppose que vous avez fais une evolution de votre systéme, il faut donc
prendre le plus récent ou, la version la plus importantes (clic droit,
propriétés...)

A ce stade, j’ai pu émettre à nouveau deux courriels et puis de nouveau
paralysie à l’émission.


la c'est plutot surprenant...

J’aimerais maintenant , suivant votre conseil, entamer la 3e procédure, mais
si je peux enchaîner les commandes dans l’ordre : démarrer, paramètres,
panneau de configuration,


« courrier » (avec volets : services, remise, adressage)

Vous êtes en mode "groupe de travail" ? vous utilisez un serveur Exchange
? C'est normalement dans ces cas la que l'onglet service apparait...

Comme je n'ai plus Outlook 2000 depuis longtemps, je vous renvois vers
l'aide de ce dernier, essayer avec les mots "profil", "créer un profil" ou
qqchose dans ce gout la
Inspirez vous de cette procédure
http://support.microsoft.com/default.aspx?scid=kb;fr;195718

Quant à créer une autre session utilisateur dans Windows ... ? Help !


Quelle version de Windows ? Pour Windows XP :
Démarrer, Panneau de configuration, Comptes d'utilisateurs...

mais je me doute que vous parlez de Windows 98, donc la on est un peu
coincé car c'est beaucoup plus complexe... s'il n'y à pas d'autres
solutions, essayer de demander de l'aide su cette manip dans le newsgroup
Windows 98.

Merci encore tout plein de votre "coaching" en ligne. Bien cordialement.
Roméo.


A bientot pour de nouvelles aventures ;-)

--
JièL / Jean-Louis GOUBERT
vous souhaite une bonne et heureuse année 2005
La FAQ Outlook est la : http://faq.outlook.free.fr/

Roméo
Le #154123
Bonjour Jièl !

Merci pour cette nouvelle proposition d'approche dont je résume les effets
comme suit:

o Après la procédure répétée (Démarrerrechercherscanpst.exe en adoptant le
fichier le plus récent et le plus important), des courriels simples (non
accompagnés de fichiers) sont à nouveau partis, dont des réponses à mon autre
messagerie Hotmail, puis à nouveau blocage. Ce matin, en démarrant le
système,un message simple a passé, et le suivant a été bloqué … !
Je suis donc allé dans « panneau de configuration », puis « courrier » et
j’ai noté les paramètres actuels suivants :
affichage de « services » avec les sous-menus suivants :. carnet d’adresse
Outlook. carnet d’adresse personnel. dossiers d’archivage. dossiers
personnels. dossiers personnels. messagerie Internet – pop.freesurf.ch (=
Sunrise)à partir de cette dernière indication et via propriétés, je découvre :
. volet « général », avec les paramètres :pop.freesurf.chnom : = mon
identitéorganisation : = le nom de ma ville de domicile
adresse de messagerie : = mon adresse e-mailadresse de réponse : = la même.

volet « serveurs » avec les paramètres :courrier entrant (POP 3) =
pop.freesurf.chcourrier sortant (SMTP) = smtp.freesurf.ch
serveur messagerie pour courrier entrant :nom du compte : = mon adresse e-mail
mot de passe : = celui que j’utilise habituellement
serveur de messagerie pour courrier sortant : case « mon serveur requiert
une authentification » = cochée, et selon propriétés : information
d’ouverture de session : = « utiliser des paramètres identiques à ceux du
serveur de messagerie pour courrier entrant », l’autre option étant : ouvrir
la session en utilisant « nom du compte » et « mot de passe » (en fait je
suis seul utilisateur, sans réseau, mais avec liaison ADSL).
volet « connexion » avec les paramètres suivants :
connexion utilisant un réseau local = validé par une croix
connexion utilisant une ligne téléphonique = répond à une validation-test
par : « choisissez connexion d’accès réseau à distance à utiliser par ce
serveur »
se connecter manuellement à Internet = répond à une validation-test par : «
modifications prendront effet lors prochaine connexion à messagerie Internet
».

Pensez-vous pouvoir me conseiller (dans ce sac de noeuds ...!) ou devrais-je
me résoudre à re-mobiliser mon fournisseur qui était déjàintervenu il y a 6
mois pour un problème similaire et qui semblait comme par magie et après bien
des manipulations avoir trouvé « l’os », sans toutefois pouvoir décrire la
démarche, donc me mettre en situation de « m’aider moi-même » !

Veuillez excuser la longueur de ce qui précède (= un peu polluant pour le
site !) et surtout merci pour votre « écoute/lecture ». Avec mes bien
cordiaux messages.


Bonjoir(c) Roméo

Le 03/01/2005 16:47 vous avez écrit ceci :
Bonjour Jièl,

Vous êtes d'une patience dont je crains d'abuser. Le cas échéant, merci
d'exprimer votre ressenti, je ne m'en formaliserai pas, ce serait de bonne
guerre !


Merci, c'est agréable d'avoir affaire à des humains cordiaux ;-)

En tentant la démarche: Démarrerrechercherscanpst.exe = 4 fichiers
s’affichent dont, selon les propriétés, deux créés le 6.04.1999 et modifiés
aux mêmes dates et heures, les deux suivants étant créés le 6.04.2004 et
modifiés le 6.4.1999 ( !!!).


Je suppose que vous avez fais une evolution de votre systéme, il faut donc
prendre le plus récent ou, la version la plus importantes (clic droit,
propriétés...)

A ce stade, j’ai pu émettre à nouveau deux courriels et puis de nouveau
paralysie à l’émission.


la c'est plutot surprenant...

J’aimerais maintenant , suivant votre conseil, entamer la 3e procédure, mais
si je peux enchaîner les commandes dans l’ordre : démarrer, paramètres,
panneau de configuration,


« courrier » (avec volets : services, remise, adressage)

Vous êtes en mode "groupe de travail" ? vous utilisez un serveur Exchange
? C'est normalement dans ces cas la que l'onglet service apparait...

Comme je n'ai plus Outlook 2000 depuis longtemps, je vous renvois vers
l'aide de ce dernier, essayer avec les mots "profil", "créer un profil" ou
qqchose dans ce gout la
Inspirez vous de cette procédure
http://support.microsoft.com/default.aspx?scid=kb;fr;195718

Quant à créer une autre session utilisateur dans Windows ... ? Help !


Quelle version de Windows ? Pour Windows XP :
Démarrer, Panneau de configuration, Comptes d'utilisateurs...

mais je me doute que vous parlez de Windows 98, donc la on est un peu
coincé car c'est beaucoup plus complexe... s'il n'y à pas d'autres
solutions, essayer de demander de l'aide su cette manip dans le newsgroup
Windows 98.

Merci encore tout plein de votre "coaching" en ligne. Bien cordialement.
Roméo.


A bientot pour de nouvelles aventures ;-)

--
JièL / Jean-Louis GOUBERT
vous souhaite une bonne et heureuse année 2005
La FAQ Outlook est la : http://faq.outlook.free.fr/




JièL Goubert
Le #155209
Bonjoir(c) Roméo

Le 06/01/2005 10:39 vous avez écrit ceci :
serveur de messagerie pour courrier sortant : case « mon serveur requiert
une authentification » = cochée


je ne suis pas certain que ce soit neccessaire si c'est bien le serveur
SMTP de votre connexion active

Pensez-vous pouvoir me conseiller


ce que je ne pige ansolument pas c'est que des fois ça fonctionne et puis
aprés plus... la ça me laisse sec.
Si j'etais devant le PC je pourrais peut-être voir différent truc ou faire
différents test, mais vous êtes un peu loin

me résoudre à re-mobiliser mon fournisseur qui était déjàintervenu il y a 6
mois pour un problème similaire et qui semblait comme par magie et après bien
des manipulations avoir trouvé « l’os », sans toutefois pouvoir décrire la
démarche, donc me mettre en situation de « m’aider moi-même » !


C'est peut-être une solution, au moins vous serez décoincé.
Une autre serait de m'inviter à passer qq jours chez vous... ;-)))))))))))

Veuillez excuser la longueur de ce qui précède (= un peu polluant pour le
site !) et surtout merci pour votre « écoute/lecture ». Avec mes bien
cordiaux messages.


J'aurais bien voulu vous dépanner, mais la vraiment je ne vois pas le
pourquoi ça marche 5 mn et puis plus rien.
Ou en êtes vous des antivirus, antispyware et firewall ?
je ne sais plus si on l'a fait ou pas, il faudrait essayer de désactiver
tout ça temporairement... voila, rien de plus

--
JièL / Jean-Louis GOUBERT
vous souhaite une bonne et heureuse année 2005
La FAQ Outlook est la : http://faq.outlook.free.fr/

Roméo
Le #155595
Bonjour Jièl ! A défaut de neige citadine (= Lausanne/CH) on peut slalomer en
informatique (= portes plus étroites et inattendues !). En réponse à votre
allusion au déplacement. Merci d'avoir été jusque là aussi patient et de bon
conseil, même si nous débouchons sur une impasse. Je vais me résoudre à
mobiliser mon fournisseur et vous tiendrai sans faute informé de l'issue
"positive" je l'espère du processus. La proposition de désamorcer
temporairement antivirus et firewall ne me séduit guère: j'imaginerais alors
la horde d'éléments malveillants convergeant précisément vers mon PC ! Dans
l'intervalle, je vous remercie encore chaleureusement et vous dis à bientôt !
Roméo.


Bonjoir(c) Roméo

Le 06/01/2005 10:39 vous avez écrit ceci :
serveur de messagerie pour courrier sortant : case « mon serveur requiert
une authentification » = cochée


je ne suis pas certain que ce soit neccessaire si c'est bien le serveur
SMTP de votre connexion active

Pensez-vous pouvoir me conseiller


ce que je ne pige ansolument pas c'est que des fois ça fonctionne et puis
aprés plus... la ça me laisse sec.
Si j'etais devant le PC je pourrais peut-être voir différent truc ou faire
différents test, mais vous êtes un peu loin

me résoudre à re-mobiliser mon fournisseur qui était déjàintervenu il y a 6
mois pour un problème similaire et qui semblait comme par magie et après bien
des manipulations avoir trouvé « l’os », sans toutefois pouvoir décrire la
démarche, donc me mettre en situation de « m’aider moi-même » !


C'est peut-être une solution, au moins vous serez décoincé.
Une autre serait de m'inviter à passer qq jours chez vous... ;-)))))))))))

Veuillez excuser la longueur de ce qui précède (= un peu polluant pour le
site !) et surtout merci pour votre « écoute/lecture ». Avec mes bien
cordiaux messages.


J'aurais bien voulu vous dépanner, mais la vraiment je ne vois pas le
pourquoi ça marche 5 mn et puis plus rien.
Ou en êtes vous des antivirus, antispyware et firewall ?
je ne sais plus si on l'a fait ou pas, il faudrait essayer de désactiver
tout ça temporairement... voila, rien de plus

--
JièL / Jean-Louis GOUBERT
vous souhaite une bonne et heureuse année 2005
La FAQ Outlook est la : http://faq.outlook.free.fr/




Publicité
Poster une réponse
Anonyme