paramétrage de gmail

Le
Joset
Bonjour,
J'arrive très bien à paramétrer mon adresse Gmail sur mon i phone et dans
live mail W7 du PC mais arrive pas à le faire dans Outlook express XP de
mon ultra portable. "avec les mêmes informations"
Suite téléchargement des dossiers j'ai le message suivant= échec connexion
serveur 'compte imap gmail.com' 'serveur smtp gmail.com'
protocole SMTP ,port 25, sécurisé (SSL) non, erreur de socket 10013 N°
erreur 0x800CCcOE.
Merci de me renseigner.


Joset
Vos réponses Page 2 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #22220301
*Bonjour Joset*
Tu as tapoté sur ton clavier le message suivant

Complément:

Je vous donne le paramétrage de Gmail sur Live mail W7:
Messagerie
Serveur: IMAP
Entrant: imap.gmail.com
Sortant: smtp.gmail.com
Avancé: sortant= 465 Entrant 993
Et ça marche très bien sur Live mail W7 et pas du tout sur OE xp.
ça marche aussi sur mon Iphone.
Si je paramètre à l'identique OE
OE me demande de télécharger et j'ai le message suivant: imap n'a pas
répondu en 60 sec
compte: imap.gmail.com
serveur: imap.gmail.com
2ème message
impossible de trouver l'hôte smtp.gmail.fr !....
echec à la connection...






C'est smtp.gmail.com .
Tu as bien pensé à autoriser l'accès au serveur IMAP dans Google mail ?


--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Jacquouille la Fripouille
Le #22220291
*Bonjour Joset*
Tu as tapoté sur ton clavier le message suivant

Complément:

Je vous donne le paramétrage de Gmail sur Live mail W7:
Messagerie
Serveur: IMAP
Entrant: imap.gmail.com
Sortant: smtp.gmail.com
Avancé: sortant= 465 Entrant 993
Et ça marche très bien sur Live mail W7 et pas du tout sur OE xp.



Bon, ben revérifie ton paramétrage dans OE.
Le message d'erreur que tu nous a signalé au départ mentionné un port 25
pour le smtp.
Fias nous donc un copié/collé de ce message d'erreur.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Jacquouille la Fripouille
Le #22221721
*Bonjour Communautées Microsoft*
Tu as tapoté sur ton clavier le message suivant

Merci pour vos réponses
En pièce jointe message de OE
Bonne réception

Joset.



Bon, c'est bien paramétré. Normalement ça devrait fonctionner ... %-(
En fait OE n'arribe pas à se connecter au serveur smtp.gmail.com.
Pourquoi ? Je ne sais pas. Je laisse la place. :-(
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Luc
Le #22222031
Communautées Microsoft a écrit:
Merci pour vos réponses
En pièce jointe message de OE



Pourquoi pas un copier-coller de l'erreur comme je te l'avais proposé et
expliqué ? C'est tellement plus simple et plus pratique !


Bon, coche la case 'Ce serveur nécessite une connexion sécurisée (SSL)' pour
le SMTP et l'IMAP dans l'onglet 'Avancé' des propriétés de ton compte.

Bonne réception



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
olegna
Le #22222291
Dans le message : OwT%,
Luc a écrit :
Communautées Microsoft a écrit:
Merci pour vos réponses
En pièce jointe message de OE



Pourquoi pas un copier-coller de l'erreur comme je te l'avais proposé
et expliqué ? C'est tellement plus simple et plus pratique !


Bon, coche la case 'Ce serveur nécessite une connexion sécurisée
(SSL)' pour le SMTP et l'IMAP dans l'onglet 'Avancé' des propriétés
de ton compte.
Bonne réception





Oui, c'est bien cela Luc. S'il avait regardé mes copies d'écran sur mon post
du 6/6/2010 à18h55 il aurait déjà corrigé!!

--
/olegna/
/qui préfère utiliser le groupe sans communiquer son adresse email/
Communautées Microsoft
Le #22222461
Merci pour vos réponses:
Je n'arrive pas à envoyer sur la communauté toutes mes copies d'écran "peut
être trop volumineux !"
Prendre contact par mail pour que je puisse les joindres à l'un de vous
Merci
Joset
_________

"olegna" %
Dans le message : OwT%,
Luc a écrit :
Communautées Microsoft a écrit:
Merci pour vos réponses
En pièce jointe message de OE



Pourquoi pas un copier-coller de l'erreur comme je te l'avais proposé
et expliqué ? C'est tellement plus simple et plus pratique !


Bon, coche la case 'Ce serveur nécessite une connexion sécurisée
(SSL)' pour le SMTP et l'IMAP dans l'onglet 'Avancé' des propriétés
de ton compte.
Bonne réception





Oui, c'est bien cela Luc. S'il avait regardé mes copies d'écran sur mon
post du 6/6/2010 à18h55 il aurait déjà corrigé!!

--
/olegna/
/qui préfère utiliser le groupe sans communiquer son adresse email/



Aski - MVP
Le #22222501
Salut Joset,

Je n'arrive pas à envoyer sur la communauté toutes mes copies d'écran
"peut être trop volumineux !"



Utilise cjoint.com ou cijoint.fr pour tes copies d'écran.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Communautées Microsoft
Le #22222561
Késako "Utilise cjoint.com ou cijoint.fr pour tes copies d'écran."

Merci

"Aski - MVP" %
Salut Joset,

Je n'arrive pas à envoyer sur la communauté toutes mes copies d'écran
"peut être trop volumineux !"



Utilise cjoint.com ou cijoint.fr pour tes copies d'écran.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Jacquouille la Fripouille
Le #22223251
*Bonjour Communautées Microsoft*
Tu as tapoté sur ton clavier le message suivant

Késako "Utilise cjoint.com ou cijoint.fr pour tes copies d'écran."



Merci de répondre *en dessous*.
http://cjoint.com/
http://www.cijoint.fr/
Le principe est de déposer une pièce sur un de ces sites puis dans le
message d'en donner le lien hypertexte. :o)

--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
AKVR
Le #22226601
"Joset" a écrit dans le message
news:

"Jacquouille la Fripouille" dans le message de groupe de discussion :

*Bonjour Communautées Microsoft*
Tu as tapoté sur ton clavier le message suivant

Késako "Utilise cjoint.com ou cijoint.fr pour tes copies d'écran."



Merci de répondre *en dessous*.
http://cjoint.com/
http://www.cijoint.fr/
Le principe est de déposer une pièce sur un de ces sites puis dans le
message d'en donner le lien hypertexte. :o)

--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.







_____________________________

En principe c'est la bonne avec toutes les copies écran

http://www.cijoint.fr/cjlink.php?file=cj201006/cijtbZ1nOm.doc


Milles excuses


Joset



Dans avancé -- Courrier entrant -- IMAP -- 993 , tu as oublié de cocher : Ce
serveur nécessite une connexion sécurisée (SSL) par conséquent tu ne peux
rien recevoir !!

--
AKVR
Publicité
Poster une réponse
Anonyme