personnalisation du bureau : redimensionner photos et pages web

Le
Djeel
Salut !
il y a presque 2 ans, j'avais essayé avec l'aide entre autres de JF et de
Jackie, de comprendre pourquoi je n'arrivais pas à déplacer et
redimensionner des photos ou des pages web sur le bureau d'un XP pro SP2.
On avait bien sûr vérifié que la fonction "Verrouiller les éléments du
bureau" était bien décochée.

Sans succès à l'époque. J'avais donc abandonné l'idée

Je reposte à tout hasard au cas où l'un (e) d'entre vous pourrait m'aider à
résoudre ce mystère.
Merci d'avance de votre aide !
Cordialement

--
Djeel
Vos réponses Page 2 / 5
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Djeel
Le #20383351
Herser a écrit :

Donc je me pose la question :
- est-ce la manoeuvre un peu délicate qui t'échappe
-ou est-ce vraiment un pb de ta config qui empêche



Je pense à un problème de config, car même en bougeant la souris partout,
avec petites ou grandes photos, essais de résolutions diverses, pas de
bandeau blanc, pas de poignées...
http://www.cijoint.fr/cjlink.php?file=cj200910/cij0mxZsOR.jpg

Merci de ton aide !
Cordialement

--
Djeel
Djeel
Le #20383611
Roger LEDIG a écrit :

2 ans sans rien apprendre...



Ça n'est pas ce que j'ai écrit, ni pensé :-)))

et moi j'apprends et je découvre tous les
jours quelque chose[s].



Moi aussi !

Pas étonnant ce monde détraqué !



Ça doit être la bombe atomique.
Ou alors la CIA.

Cordialement


--
Djeel
Herser
Le #20384021
Djeel wrote:
Roger LEDIG a écrit :

2 ans sans rien apprendre...



Ça n'est pas ce que j'ai écrit, ni pensé :-)))

et moi j'apprends et je découvre tous les
jours quelque chose[s].



Moi aussi !

Pas étonnant ce monde détraqué !



Ça doit être la bombe atomique.
Ou alors la CIA.



C'est sûr ça, depuis le spoutnik.
Je vous le dis ma brave dame.

Cordialement


R D C
Le #20385151
bonjour
http://www.cijoint.fr/cjlink.php?file=cj200910/cijVQSl83P.jpg

ici avec le bandeau il est vrai il faut déplacer très très doucement la
souris

--
Cordialement
R D

"Djeel"
Herser a écrit :

Donc je me pose la question :
- est-ce la manoeuvre un peu délicate qui t'échappe
-ou est-ce vraiment un pb de ta config qui empêche



Je pense à un problème de config, car même en bougeant la souris partout,
avec petites ou grandes photos, essais de résolutions diverses, pas de
bandeau blanc, pas de poignées...
http://www.cijoint.fr/cjlink.php?file=cj200910/cij0mxZsOR.jpg

Merci de ton aide !
Cordialement

--
Djeel


Djeel
Le #20385461
R D C a écrit :


http://www.cijoint.fr/cjlink.php?file=cj200910/cijVQSl83P.jpg
ici avec le bandeau il est vrai il faut déplacer très très doucement
la souris



Ce bandeau, il est visible en permanence, ou seulement lorsque tu cliques
en haut à gauche de l'image ?
Cordialement



--
Djeel
Herser
Le #20385561
Djeel wrote:
R D C a écrit :


http://www.cijoint.fr/cjlink.php?file=cj200910/cijVQSl83P.jpg
ici avec le bandeau il est vrai il faut déplacer très très doucement
la souris



Ce bandeau, il est visible en permanence, ou seulement lorsque tu
cliques en haut à gauche de l'image ?
Cordialement



Quand tu survoles avec la souris et que tu approches le haut de l'image
Avec "Verrouiller" décoché (et OK / Appliquer / OK)

Herser
j
Le #20385551
re'

"Djeel" a écrit dans le message
news:
à propos de :

http://www.cijoint.fr/cjlink.php?file=cj200910/cijVQSl83P.jpg
ici avec le bandeau il est vrai il faut déplacer très très doucement
la souris





Ce bandeau, il est visible en permanence, ou seulement lorsque tu cliques
en haut à gauche de l'image ?
Cordialement



quand tu titilles ou chatouilles le haut de l'image ....
tt en douceur !

poids lourds s'abstenir :o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://www.linternaute.com/hightech/histoire-windows/portrait-de-famille.shtml
j
Le #20385541
re'

"Herser"a écrit dans le message
news:%
à propos de :
où il était question de cette manip' >>>
http://www.linternaute.com/pratique/informatique/logiciels/windows-xp/543/windows-xp-une-mosaique-de-photos-en-fond-d-ecran.html








Tiens quand on clique sur le lien d'archivum il ne marche pas
Le même ici marche !



Qd j'ai vu qu'il était obsolète .. j'ai donc mis le lien actualisé
pour un meilleur suivi ..

HS : si tu arrives à joindre JF dis lui qu'il revienne
On a besoin de lui !



C'est fait, bien sûr ... mais pas de réponse
;-(

Bizz@+ ©

Djeel
Le #20386691
Herser a écrit :

Quand tu survoles avec la souris et que tu approches le haut de l'image
Avec "Verrouiller" décoché (et OK / Appliquer / OK)



Rien à faire, il n'y a rien du tout !
:-(((


--
Djeel
Djeel
Le #20386681
a écrit :

quand tu titilles ou chatouilles le haut de l'image ....
tt en douceur !



Hélas !
Rien à faire !
;-(((


--
Djeel
Publicité
Poster une réponse
Anonyme