thunderbird 60.7.1 forums

Le
Dominique
Bonjour,

Après MAJ de Thunderbird, je ne peux plus répondre à un groupe de
discussions sur gegeweb. Il m'est dit que les groupes de discussion ne
sont pas supportés et « Ce compte prend uniquement en charge les
destinataires de type courrier électronique. En continuant, les groupes
seront ignorés. »

Je ne rencontre visiblement pas ce souci avec aioe.
Avez-vous une idée de ce qui se produit : cela vient-il de Thunderbird
ou de gegeweb ?

Je vous remercie,
--
Dominique
Courriel : dominique point sextant ate orange en France
Esto quod es
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Dominique
Le #26519906
Le 24/06/2019 à 06:01, Dominique a écrit :
J'essaye de répondre directement...
--
Dominique
Courriel : dominique point sextant ate orange en France
Esto quod es
François
Le #26519914
Le 24/06/2019 à 06:01, Dominique a écrit :
Bonjour,
Après MAJ de Thunderbird, je ne peux plus répondre à un groupe de
discussions sur gegeweb. Il m'est dit que les groupes de discussion ne
sont pas supportés et « Ce compte prend uniquement en charge les
destinataires de type courrier électronique. En continuant, les groupes
seront ignorés. »

Tu as passé en revue les paramètres du compte gegeweb, dans Thunderbird ?
Tu peux aussi tenter de créer un nouveau compte dans TB.
--
Fañch
Dominique
Le #26519923
Le 24/06/2019 à 10:01, François a écrit :
Tu as passé en revue les paramètres du compte gegeweb, dans Thunderbird ?
Tu peux aussi tenter de créer un nouveau compte dans TB.

Les paramètres sont identiques à ceux de aioe et, jusqu'à il y a peu,
tout fonctionnait très bien avec gegeweb. Le mainteneur du provider me
dit que tout fonctionne correctement chez lui et qu'il n'y a rien de
changé de son côté...
J'ai créé un nouveau compte « groupes de discussions », même résultat.
--
Dominique
Courriel : dominique point sextant ate orange en France
Esto quod es
Jo Engo
Le #26520328
Le Mon, 24 Jun 2019 06:01:39 +0200, Dominique a écrit :
Je ne rencontre visiblement pas ce souci avec aioe.
Avez-vous une idée de ce qui se produit : cela vient-il de Thunderbird
ou de gegeweb ?

Je dirais ni l'un ni l'autre, mais plutôt le machin qui est entre la
chaise et le clavier.

--
Le résultat des arguments de Zénon, c'est la démonstration d'une
confusion dans le langage.
-+- Paul Valéry -+-
Dominique
Le #26520344
Le 28/06/2019 à 19:42, Jo Engo a écrit :
Le Mon, 24 Jun 2019 06:01:39 +0200, Dominique a écrit :
Je ne rencontre visiblement pas ce souci avec aioe.
Avez-vous une idée de ce qui se produit : cela vient-il de Thunderbird
ou de gegeweb ?

Je dirais ni l'un ni l'autre, mais plutôt le machin qui est entre la
chaise et le clavier.

Le « machin » vient de créer un nouveau compte avec gegeweb et peut
maintenant envoyer sans problème des posts sur ces forums.
Le « machin » n'a rien modifié de particulier et s'est contenté de
prendre les options par défaut proposées par Thunderbird, tout comme il
y a une semaine. Le « machin » en déduit donc que le problème venait de
gegeweb et pas de lui.
Le « machin » te remercie pour la pertinence de ta réponse.
--
Dominique
Courriel : dominique point sextant ate orange en France
Esto quod es
Jo Engo
Le #26520447
Le Sat, 29 Jun 2019 04:25:03 +0200, Dominique a écrit :
le problème venait de gegeweb et pas de lui.

Le problème ne venait en effet pas de toi mais de tb et de toi. Avant
d'envoyer, tu peux cliquer sur la ligne 'from' et tu as diverses
possibilités. Là (problème vient de TB) il te met par défaut ton adresse
mail, problème vient de toi : tu ne t'en est pas rendu compte. gegeweb
n'y est délibérément pour rien, mais en créant un nouveau compte ça a
«résolu» le problème (qui vient bel et bien de TB)

--
Il y a pire que le pire : l'attente du pire.
-+- Gilbert Cesbron (1913-1979), de petites choses. -+-
DV
Le #26520450
Jo Engo a écrit ceci :
Le problème ne venait en effet pas de toi mais de tb et de toi. Avant
d'envoyer, tu peux cliquer sur la ligne 'from' et tu as diverses
possibilités. Là (problème vient de TB) il te met par défaut ton adresse
mail, problème vient de toi : tu ne t'en est pas rendu compte. gegeweb
n'y est délibérément pour rien, mais en créant un nouveau compte ça a
«résolu» le problème (qui vient bel et bien de TB)

Si c'est vraiment ce qui s'est passé, il existe un moyen radical
d'éviter les mélanges de pinceaux entre mail et news (qui peuvent avoir
des conséquences très embarrassantes, j'en ai fait l'expérience) : il
suffit d'utiliser des profils distincts pour le mail et pour les news.
Ainsi, la cloison entre ces deux usages de TB sera parfaitement étanche.
--
Denis
Erwan David
Le #26520451
DV
Jo Engo a écrit ceci :
Le problème ne venait en effet pas de toi mais de tb et de toi. Avant
d'envoyer, tu peux cliquer sur la ligne 'from' et tu as diverses
possibilités. Là (problème vient de TB) il te met par défaut ton adresse
mail, problème vient de toi : tu ne t'en est pas rendu compte. gegeweb
n'y est délibérément pour rien, mais en créant un nouveau compte ça a
«résolu» le problème (qui vient bel et bien de TB)

Si c'est vraiment ce qui s'est passé, il existe un moyen radical
d'éviter les mélanges de pinceaux entre mail et news (qui peuvent avoir
des conséquences très embarrassantes, j'en ai fait l'expérience) : il
suffit d'utiliser des profils distincts pour le mail et pour les news.
Ainsi, la cloison entre ces deux usages de TB sera parfaitement étanche.

On peut lancer simultanément 2 instances de TB sur 2 profils différents
? La dernière foi que j'ai essayé ça n'était pas possible
--
Les simplifications c'est trop compliqué
DV
Le #26520458
Erwan David a écrit ceci :
On peut lancer simultanément 2 instances de TB sur 2 profils différents
? La dernière foi que j'ai essayé ça n'était pas possible

À la base, ce n'est pas possible en effet, mais je te suggère d'essayer
l'extension ProfileSwitcher qui fait ça à la perfection.
--
Denis
Erwan David
Le #26520467
DV
Erwan David a écrit ceci :
On peut lancer simultanément 2 instances de TB sur 2 profils différents
? La dernière foi que j'ai essayé ça n'était pas possible

À la base, ce n'est pas possible en effet, mais je te suggère d'essayer
l'extension ProfileSwitcher qui fait ça à la perfection.

Merci.
--
Les simplifications c'est trop compliqué
Publicité
Poster une réponse
Anonyme