Upgrade vers XP Pro

Le
papycasso
Bonjour,

Je suis entrain de passer les systèmes de l'association de XP Home vers XP
Pro.(7 machines)
Tout se passe bien sur 6 machines, sur la 7eme (un portable HP) la mise à
jour se passe bien mais quand tout est fini et que je veux utiliser Internet,
j'obtiens le message :
" La clé de recherche requise n'a été trouvée dans aucun contexte
d'activation actif".

J'ai pourtant bien rentré la clé fournie avec le CD.

J'ai recommencé l'installation pour être sûr de ne pas m'être trompé.
Toujours pareil.

Je ne peux pas aller sur le site Microsoft pour activer Windows.

J'obtiens le même message quand je vais vérifier si "Cette copie est-elle
légale ??"

Ma demande est urgente si vous avez une idée de la marche à suivre je suis
preneur.

Merci de votre aide.


J'ai remarqué que lors de l'installation sur les autres machines je passai
par une phase d'enregistrement, avec nom adresse etc.
mais pas sur le portable.
Vos réponses Page 1 / 2
Trier par : date / pertinence
Azo3
Le #1035688
système propriétaire HP !!! essaie l'activation par téléphone....

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"papycasso" news:
Bonjour,

Je suis entrain de passer les systèmes de l'association de XP Home vers XP
Pro.(7 machines)
Tout se passe bien sur 6 machines, sur la 7eme (un portable HP) la mise à
jour se passe bien mais quand tout est fini et que je veux utiliser
Internet,
j'obtiens le message :
" La clé de recherche requise n'a été trouvée dans aucun contexte
d'activation actif".

J'ai pourtant bien rentré la clé fournie avec le CD.

J'ai recommencé l'installation pour être sûr de ne pas m'être trompé.
Toujours pareil.

Je ne peux pas aller sur le site Microsoft pour activer Windows.

J'obtiens le même message quand je vais vérifier si "Cette copie est-elle
légale ??"

Ma demande est urgente si vous avez une idée de la marche à suivre je suis
preneur.

Merci de votre aide.


J'ai remarqué que lors de l'installation sur les autres machines je passai
par une phase d'enregistrement, avec nom adresse etc....
mais pas sur le portable.



papycasso
Le #1035687
Merci de ta réponse nous allons essayer.

Il n'y a pas d'autre solution ?????????




système propriétaire HP !!! essaie l'activation par téléphone....

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"papycasso" news:
Bonjour,

Je suis entrain de passer les systèmes de l'association de XP Home vers XP
Pro.(7 machines)
Tout se passe bien sur 6 machines, sur la 7eme (un portable HP) la mise à
jour se passe bien mais quand tout est fini et que je veux utiliser
Internet,
j'obtiens le message :
" La clé de recherche requise n'a été trouvée dans aucun contexte
d'activation actif".

J'ai pourtant bien rentré la clé fournie avec le CD.

J'ai recommencé l'installation pour être sûr de ne pas m'être trompé.
Toujours pareil.

Je ne peux pas aller sur le site Microsoft pour activer Windows.

J'obtiens le même message quand je vais vérifier si "Cette copie est-elle
légale ??"

Ma demande est urgente si vous avez une idée de la marche à suivre je suis
preneur.

Merci de votre aide.


J'ai remarqué que lors de l'installation sur les autres machines je passai
par une phase d'enregistrement, avec nom adresse etc....
mais pas sur le portable.








papycasso
Le #1073726
Bonjour,
Je suis de retour, mais je n'ai pas de bonnes nouvelles.
Pas de possibilité d'activation par téléphone car je suis déjà activé

Je ne vois aucune solution sinon de formater et de revenir à XP familial, ce
n'est pas une solution car il me faut XP Pro. sur toutes les machines.

J'ai un besoin urgent de votre aide, j'ai déjà regardé dans tous les forums
que je connais, sur google et autres mais je n'ai pas trouvé de solution.

Merci de votre aide...


Merci de ta réponse nous allons essayer.

Il n'y a pas d'autre solution ?????????




système propriétaire HP !!! essaie l'activation par téléphone....

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"papycasso" news:
Bonjour,

Je suis entrain de passer les systèmes de l'association de XP Home vers XP
Pro.(7 machines)
Tout se passe bien sur 6 machines, sur la 7eme (un portable HP) la mise à
jour se passe bien mais quand tout est fini et que je veux utiliser
Internet,
j'obtiens le message :
" La clé de recherche requise n'a été trouvée dans aucun contexte
d'activation actif".

J'ai pourtant bien rentré la clé fournie avec le CD.

J'ai recommencé l'installation pour être sûr de ne pas m'être trompé.
Toujours pareil.

Je ne peux pas aller sur le site Microsoft pour activer Windows.

J'obtiens le même message quand je vais vérifier si "Cette copie est-elle
légale ??"

Ma demande est urgente si vous avez une idée de la marche à suivre je suis
preneur.

Merci de votre aide.


J'ai remarqué que lors de l'installation sur les autres machines je passai
par une phase d'enregistrement, avec nom adresse etc....
mais pas sur le portable.










papycasso
Le #1073725
Nouvelle question en attendant une réponse à mon problème

Si je lance une Réparation de Windows à l'aide du CD fourni par le
constructeur ( HP) est-ce que je reviens sous Windows XP Home ou dois-je tout
réinstaller pour revenir en version familiale.



Bonjour,

Je suis entrain de passer les systèmes de l'association de XP Home vers XP
Pro.(7 machines)
Tout se passe bien sur 6 machines, sur la 7eme (un portable HP) la mise à
jour se passe bien mais quand tout est fini et que je veux utiliser Internet,
j'obtiens le message :
" La clé de recherche requise n'a été trouvée dans aucun contexte
d'activation actif".

J'ai pourtant bien rentré la clé fournie avec le CD.

J'ai recommencé l'installation pour être sûr de ne pas m'être trompé.
Toujours pareil.

Je ne peux pas aller sur le site Microsoft pour activer Windows.

J'obtiens le même message quand je vais vérifier si "Cette copie est-elle
légale ??"

Ma demande est urgente si vous avez une idée de la marche à suivre je suis
preneur.

Merci de votre aide.


J'ai remarqué que lors de l'installation sur les autres machines je passai
par une phase d'enregistrement, avec nom adresse etc....
mais pas sur le portable.



Ypoons
Le #1073722
Nouvelle question en attendant une réponse à mon problème

Si je lance une Réparation de Windows à l'aide du CD fourni par le
constructeur ( HP) est-ce que je reviens sous Windows XP Home ou dois-je tout
réinstaller pour revenir en version familiale.


Salut papycasso

Hélas pour toi, si XP Pro est installé sur ta machine (et il
semble que ce soit le cas) il est impossible de "réparer"
l'installation pour revenir en XP Home.
Mais il te faudra faire attention quand même : je ne connais pas
le CD de HP, mais il est possible qu'il fasse automatiquement un
formatage de la machine suivi d'une réinstallation "from
scratch". Donc penser à sauvegarder tout ce qui doit l'être avant
de tenter l'opération (qui devrait de toutes façons échouer :
passer de XP Pro à XP Home est considéré comme un "downgrading",
et c'est impossible, alors que l'inverse marche très bien).

Mais ton premier message m'interpelle : qu'est-ce que c'est que
cette "clé de recherche" dont il a besoin ? Qu'est-ce que c'est
que "un contexte d'activation actif" ?
Quand tu "veux aller sur internet", quel logiciel utilises-tu ?
Peux-tu faire de la messagerie ? Si tu ouvres une fenêtre
d'invite de commandes et que tu demandes un "ping google.fr" (par
exemple), quelle est la réponse ?

Tu as installé sept machines... tu as donc acheté sept licences
XP Pro ? (ou sept "mises à jour" ?) Pour les associations, et
sous certaines conditions, il est possible d'obtenir des licences
corporate (licences en volume).

Comme disait Azo3, c'est toujours un problème quand on a un
portable (forcément système propriétaire) et qu'on veut changer
d'OS : la marque n'a pas prévu qu'on puisse vouloir se passer de
ce merveilleux OS qu'ils ont choisi pour nous... (ou plus
exactement ils font tout pour que tu rachètes une autre machine,
avec l'OS du niveau que tu souhaites, mais forcément pas au même
prix...)

Reviens dire !

Amicalement,

--
Ypoons [MVP]
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"
Pour m'écrire : http://www.cerbe rmail.com/?Qw7yVJONCF (enlever
l'espace)
Ne me mettez pas dans votre carnet d'adresse ! Je suis spammé !

papycasso
Le #1073720
Bonjour Ypoons,
Merci de ta réponse.
Le message que je reçois "La clé de recherche etc...." n'est pas inconnu car
en regardant sur les forums il semble que plusieurs personnes ont le problème
(sans solution) aprés être passé en IE7. ce serait une erreur Windows N)
10137 je crois.

Pour aller sur internet j'utilise IE6.
Quand je lance IE6 je vais bien sur ma page d'accueil en loccurence Orange.
Mais je ne peux à partir de là entrer aucune adresse URL pour changer de
site. Le message apparaît à ce moment. Par contre je peux naviguer en
utilisant les liens de ma page d'accueil, par exemple aller sur actualité ou
météo.
Je ne peux pas non plus utiliser mes favoris, quand je clique sur un favori
rien ne s'affiche dans la barre d'adresse.

Je me demande si ce n'est pas un problème d'IE6, je vais essayer de le
réinstaller, il y a une procédure à suivre sur le site Microsoft (kb318378)
je vais tenter le coup Lundi prochain à moins que quelqu'un ne me donne une
autre piste d'ici là.

Nous avons en effet acheté une licence en volume pour 7 machines en
profitant des tarifs association.

Je n'ai pas essayé le ping GooGle.fr je le ferai Lundi, je ne vais à
l'association que les Lundi et Mercredi.

Merci de ton aide.

Je vous tiendrai informé du déroulement des opérations
Cordialement
Papycasso


Nouvelle question en attendant une réponse à mon problème

Si je lance une Réparation de Windows à l'aide du CD fourni par le
constructeur ( HP) est-ce que je reviens sous Windows XP Home ou dois-je tout
réinstaller pour revenir en version familiale.


Salut papycasso

Hélas pour toi, si XP Pro est installé sur ta machine (et il
semble que ce soit le cas) il est impossible de "réparer"
l'installation pour revenir en XP Home.
Mais il te faudra faire attention quand même : je ne connais pas
le CD de HP, mais il est possible qu'il fasse automatiquement un
formatage de la machine suivi d'une réinstallation "from
scratch". Donc penser à sauvegarder tout ce qui doit l'être avant
de tenter l'opération (qui devrait de toutes façons échouer :
passer de XP Pro à XP Home est considéré comme un "downgrading",
et c'est impossible, alors que l'inverse marche très bien).

Mais ton premier message m'interpelle : qu'est-ce que c'est que
cette "clé de recherche" dont il a besoin ? Qu'est-ce que c'est
que "un contexte d'activation actif" ?
Quand tu "veux aller sur internet", quel logiciel utilises-tu ?
Peux-tu faire de la messagerie ? Si tu ouvres une fenêtre
d'invite de commandes et que tu demandes un "ping google.fr" (par
exemple), quelle est la réponse ?

Tu as installé sept machines... tu as donc acheté sept licences
XP Pro ? (ou sept "mises à jour" ?) Pour les associations, et
sous certaines conditions, il est possible d'obtenir des licences
corporate (licences en volume).

Comme disait Azo3, c'est toujours un problème quand on a un
portable (forcément système propriétaire) et qu'on veut changer
d'OS : la marque n'a pas prévu qu'on puisse vouloir se passer de
ce merveilleux OS qu'ils ont choisi pour nous... (ou plus
exactement ils font tout pour que tu rachètes une autre machine,
avec l'OS du niveau que tu souhaites, mais forcément pas au même
prix...)

Reviens dire !

Amicalement,

--
Ypoons [MVP]
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"
Pour m'écrire : http://www.cerbe rmail.com/?Qw7yVJONCF (enlever
l'espace)
Ne me mettez pas dans votre carnet d'adresse ! Je suis spammé !




papycasso
Le #1073554
Bonjour,

Je m'excuse mais le message serait lié à l'erreur Windows 13017 et non pas
10137

Mea culpa de nombreuses fois.......



Bonjour Ypoons,
Merci de ta réponse.
Le message que je reçois "La clé de recherche etc...." n'est pas inconnu car
en regardant sur les forums il semble que plusieurs personnes ont le problème
(sans solution) aprés être passé en IE7. ce serait une erreur Windows N)
10137 je crois.

Pour aller sur internet j'utilise IE6.
Quand je lance IE6 je vais bien sur ma page d'accueil en loccurence Orange.
Mais je ne peux à partir de là entrer aucune adresse URL pour changer de
site. Le message apparaît à ce moment. Par contre je peux naviguer en
utilisant les liens de ma page d'accueil, par exemple aller sur actualité ou
météo.
Je ne peux pas non plus utiliser mes favoris, quand je clique sur un favori
rien ne s'affiche dans la barre d'adresse.

Je me demande si ce n'est pas un problème d'IE6, je vais essayer de le
réinstaller, il y a une procédure à suivre sur le site Microsoft (kb318378)
je vais tenter le coup Lundi prochain à moins que quelqu'un ne me donne une
autre piste d'ici là.

Nous avons en effet acheté une licence en volume pour 7 machines en
profitant des tarifs association.

Je n'ai pas essayé le ping GooGle.fr je le ferai Lundi, je ne vais à
l'association que les Lundi et Mercredi.

Merci de ton aide.

Je vous tiendrai informé du déroulement des opérations
Cordialement
Papycasso


Nouvelle question en attendant une réponse à mon problème

Si je lance une Réparation de Windows à l'aide du CD fourni par le
constructeur ( HP) est-ce que je reviens sous Windows XP Home ou dois-je tout
réinstaller pour revenir en version familiale.


Salut papycasso

Hélas pour toi, si XP Pro est installé sur ta machine (et il
semble que ce soit le cas) il est impossible de "réparer"
l'installation pour revenir en XP Home.
Mais il te faudra faire attention quand même : je ne connais pas
le CD de HP, mais il est possible qu'il fasse automatiquement un
formatage de la machine suivi d'une réinstallation "from
scratch". Donc penser à sauvegarder tout ce qui doit l'être avant
de tenter l'opération (qui devrait de toutes façons échouer :
passer de XP Pro à XP Home est considéré comme un "downgrading",
et c'est impossible, alors que l'inverse marche très bien).

Mais ton premier message m'interpelle : qu'est-ce que c'est que
cette "clé de recherche" dont il a besoin ? Qu'est-ce que c'est
que "un contexte d'activation actif" ?
Quand tu "veux aller sur internet", quel logiciel utilises-tu ?
Peux-tu faire de la messagerie ? Si tu ouvres une fenêtre
d'invite de commandes et que tu demandes un "ping google.fr" (par
exemple), quelle est la réponse ?

Tu as installé sept machines... tu as donc acheté sept licences
XP Pro ? (ou sept "mises à jour" ?) Pour les associations, et
sous certaines conditions, il est possible d'obtenir des licences
corporate (licences en volume).

Comme disait Azo3, c'est toujours un problème quand on a un
portable (forcément système propriétaire) et qu'on veut changer
d'OS : la marque n'a pas prévu qu'on puisse vouloir se passer de
ce merveilleux OS qu'ils ont choisi pour nous... (ou plus
exactement ils font tout pour que tu rachètes une autre machine,
avec l'OS du niveau que tu souhaites, mais forcément pas au même
prix...)

Reviens dire !

Amicalement,

--
Ypoons [MVP]
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"
Pour m'écrire : http://www.cerbe rmail.com/?Qw7yVJONCF (enlever
l'espace)
Ne me mettez pas dans votre carnet d'adresse ! Je suis spammé !






Ypoons
Le #1073378
Bonjour Ypoons,
Merci de ta réponse.
Le message que je reçois "La clé de recherche etc...." n'est pas inconnu car
en regardant sur les forums il semble que plusieurs personnes ont le problème
(sans solution) aprés être passé en IE7. ce serait une erreur Windows N)
10137 je crois.

Pour aller sur internet j'utilise IE6.
Quand je lance IE6 je vais bien sur ma page d'accueil en loccurence Orange.
Mais je ne peux à partir de là entrer aucune adresse URL pour changer de
site. Le message apparaît à ce moment. Par contre je peux naviguer en
utilisant les liens de ma page d'accueil, par exemple aller sur actualité ou
météo.
Je ne peux pas non plus utiliser mes favoris, quand je clique sur un favori
rien ne s'affiche dans la barre d'adresse.

Je me demande si ce n'est pas un problème d'IE6, je vais essayer de le
réinstaller, il y a une procédure à suivre sur le site Microsoft (kb318378)
je vais tenter le coup Lundi prochain à moins que quelqu'un ne me donne une
autre piste d'ici là.

Nous avons en effet acheté une licence en volume pour 7 machines en
profitant des tarifs association.

Je n'ai pas essayé le ping GooGle.fr je le ferai Lundi, je ne vais à
l'association que les Lundi et Mercredi.

Merci de ton aide.

Je vous tiendrai informé du déroulement des opérations
Cordialement
Papycasso


Salut papycasso

Ok, j'ai bien trouvé l'erreur 13017 sur de nombreux sites,
mais... aucun (pas même ceux de Microsoft) ne décrivent ce qui
doit être fait quand on rencontre cette erreur.

Raisonnons logiquement :
- tu arrives bien sur la page d'accueil de Orange, donc on peut
penser que ce n'est pas un problème lié aux paramètres de ta
connexion. Donc il est probable que la messagerie marche, et que
le ping répondra correctement.
- de là, il semble que ce soit le "surf" qui pose problème.

J'ai trouvé ceci :
http://www.technicland.com/article.php3?sid
qui propose une série de vérifications à faire (allant jusqu'à
réinstaller IE6)

Il y a probablement d'autres tips pour ton problème, mais je ne
suis pas un "spécialiste" de Internet Explorer.

Amicalement,

--
Ypoons [MVP]
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"
Pour m'écrire : http://www.cerbe rmail.com/?Qw7yVJONCF (enlever
l'espace)
Ne me mettez pas dans votre carnet d'adresse ! Je suis spammé !

papycasso
Le #1036085
Bonjour,

Merci Ypoons pour ta réponse,
J'ai essayé ce matin les manips preconisées par Techniland, mais sans
succés, j'ai toujours le message me disant qu'une version plus récente de IE6
est déjà installée sur mon ordinateur lorsque je veux le réinstaller.

J'ai en désespoir de cause j'ai appelé le support Microsoft, là aprés avoir
été trimballé de numéros en numéros je suis tombé sur une opératrice qui m'a
fait répeter je ne sais combien de fois ma question et qui m'a finalement
donné un autre numéro que je devais appeler pour peut-être avoir une
solution, mais que cela me coûterait 299 Euros HT car j'avais une licence
globale ( c'est plus que le prix pour une machine).Je n'ai pas donné suite.

Finalement j'ai lancé l'installation de IE 7 que j'avais téléchargé sur une
clé USB à partir d'une autre machine, et tout s'est remis à fonctionner.

Je vais devoir maintenant gérer les problèmes d'IE7 mais l'important est que
ce système remarche, le reste viendra en son temps.


merci de votre aide à tous, en espérant que cette info puisse servir à
d'autres.

Cordialement

Papycasso





Bonjour Ypoons,
Merci de ta réponse.
Le message que je reçois "La clé de recherche etc...." n'est pas inconnu car
en regardant sur les forums il semble que plusieurs personnes ont le problème
(sans solution) aprés être passé en IE7. ce serait une erreur Windows N)
10137 je crois.

Pour aller sur internet j'utilise IE6.
Quand je lance IE6 je vais bien sur ma page d'accueil en loccurence Orange.
Mais je ne peux à partir de là entrer aucune adresse URL pour changer de
site. Le message apparaît à ce moment. Par contre je peux naviguer en
utilisant les liens de ma page d'accueil, par exemple aller sur actualité ou
météo.
Je ne peux pas non plus utiliser mes favoris, quand je clique sur un favori
rien ne s'affiche dans la barre d'adresse.

Je me demande si ce n'est pas un problème d'IE6, je vais essayer de le
réinstaller, il y a une procédure à suivre sur le site Microsoft (kb318378)
je vais tenter le coup Lundi prochain à moins que quelqu'un ne me donne une
autre piste d'ici là.

Nous avons en effet acheté une licence en volume pour 7 machines en
profitant des tarifs association.

Je n'ai pas essayé le ping GooGle.fr je le ferai Lundi, je ne vais à
l'association que les Lundi et Mercredi.

Merci de ton aide.

Je vous tiendrai informé du déroulement des opérations
Cordialement
Papycasso


Salut papycasso

Ok, j'ai bien trouvé l'erreur 13017 sur de nombreux sites,
mais... aucun (pas même ceux de Microsoft) ne décrivent ce qui
doit être fait quand on rencontre cette erreur.

Raisonnons logiquement :
- tu arrives bien sur la page d'accueil de Orange, donc on peut
penser que ce n'est pas un problème lié aux paramètres de ta
connexion. Donc il est probable que la messagerie marche, et que
le ping répondra correctement.
- de là, il semble que ce soit le "surf" qui pose problème.

J'ai trouvé ceci :
http://www.technicland.com/article.php3?sid
qui propose une série de vérifications à faire (allant jusqu'à
réinstaller IE6)

Il y a probablement d'autres tips pour ton problème, mais je ne
suis pas un "spécialiste" de Internet Explorer.

Amicalement,

--
Ypoons [MVP]
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"
Pour m'écrire : http://www.cerbe rmail.com/?Qw7yVJONCF (enlever
l'espace)
Ne me mettez pas dans votre carnet d'adresse ! Je suis spammé !




Ypoons
Le #1073052
Bonjour,

Merci Ypoons pour ta réponse,
J'ai essayé ce matin les manips preconisées par Techniland, mais sans
succés, j'ai toujours le message me disant qu'une version plus récente de IE6
est déjà installée sur mon ordinateur lorsque je veux le réinstaller.

J'ai en désespoir de cause j'ai appelé le support Microsoft, là aprés avoir
été trimballé de numéros en numéros je suis tombé sur une opératrice qui m'a
fait répeter je ne sais combien de fois ma question et qui m'a finalement
donné un autre numéro que je devais appeler pour peut-être avoir une
solution, mais que cela me coûterait 299 Euros HT car j'avais une licence
globale ( c'est plus que le prix pour une machine).Je n'ai pas donné suite.

Finalement j'ai lancé l'installation de IE 7 que j'avais téléchargé sur une
clé USB à partir d'une autre machine, et tout s'est remis à fonctionner.

Je vais devoir maintenant gérer les problèmes d'IE7 mais l'important est que
ce système remarche, le reste viendra en son temps.


merci de votre aide à tous, en espérant que cette info puisse servir à
d'autres.

Cordialement

Papycasso


Salut Papycasso

Je n'avais pas pensé spécifiquement à la réinstallation de IE6,
d'autant plus que je savais que le "IE6SP1" que l'on peut
télécharger en version complète a été modifié par le SP2, et qu'à
ma connaissance on ne peut pas trouver "IE6SP2" en téléchargement
complet.

J'ai donc fouillé mes notes, et j'ai trouvé d'autres références
(valables pour toi seulement dans le cas où IE7 te poserait trop
de problèmes) :
A- si tu veux revenir à IE6SP2, il te faudra désinstaller IE7
(dans "Ajout/Suppression de programmes" il y a une entrée
spécifique pour cela)
B- Pour réinstaller IE6SP2, il y a plusieurs méthodes :
B1- réinstaller le SP2 complet (fichier de 261 Mo
téléchargeable ici :
http://www.microsoft.com/downloads/details.aspx?familyid9c9dbe-3b8e-4f30-8245-9e368d3cdb5a&displaylang=fr)
(la réinstallation du SP2 entraîne ipso facto la mise à jour de
IE, donc sa réparation au cas où il serait abîmé)
B2- utiliser la méthode décrite par JCB sur son site (pas sûr
qu'il ait testé avec IE6SP2 mais je lui fais confiance) :
http://www.bellamyjc.org/fr/internet.html#downloadIE
B3- encore Technicland :
http://www.technicland.com/article.php3?sid4
B4- d'autres sites proposent des méthodes alternatives (pas
testées par moi pour IE6SP2) :
B4-1- Réinstaller ou réparer IE6 et/ou OE6 :
http://support.microsoft.com/?kbid18378
Bien que décrit pour WinXP, cela marche pour tous
les Windows (98 ou ultérieur)
B4-2- RépareIE6
http://monsite2.free.fr/karol/internet_fichiers/repare_ie6.htm

C'est à toi de voir si tu peux rester à IE7 ou si tu veux tenter
l'expérience de revenir à IE6.

Amicalement,

--
Ypoons [MVP]
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"
Pour m'écrire : http://www.cerbe rmail.com/?Qw7yVJONCF (enlever
l'espace)
Ne me mettez pas dans votre carnet d'adresse ! Je suis spammé !

Publicité
Poster une réponse
Anonyme