virus or not virus???

Le
robopeps
bonjour tout le monde
j'ai ca qui s'allume a chaque fois que je me connecte sur le net, je presume
que ce n'est pas normal

http://cjoint.com/?fstvbCvETj
http://cjoint.com/?fstxtxG6VT

si je clique sur ok, je peux continuer sans probleme
desolée ci ci joint.com n'est pas la meilleur facon pour vous indiquer mon
erreur sans avoir a tout recopier, mais il y a que comme ca que je sais
faire!
merci d'avance de votre aide!

windows xp familial 2 et avast ne dectecte rien
--


Enlever "notruc"pour me repondre"
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
scraper
Le #575009
Bonjour robopeps, dans le message
news:428b7879$0$11715$
tu disais :


bonjour tout le monde
j'ai ca qui s'allume a chaque fois que je me connecte sur le net, je
presume que ce n'est pas normal...

http://cjoint.com/?fstvbCvETj
http://cjoint.com/?fstxtxG6VT

si je clique sur ok, je peux continuer sans probleme
desolée ci ci joint.com n'est pas la meilleur facon pour vous
indiquer mon erreur sans avoir a tout recopier, mais il y a que comme
ca que je sais faire!
merci d'avance de votre aide!

windows xp familial 2 et avast ne dectecte rien


c'est pas un virus, c'est pire !

c'est le trop connu lanceur wanadoo !

vire le, et fais une connexion à la main, avant qu'il te mette la panique
dans ta messagerie et autres ....


--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper

robopeps
Le #575008
--


Enlever "notruc"pour me repondre"
"scraper" ebP6$
Bonjour robopeps, dans le message
news:428b7879$0$11715$
tu disais :


bonjour tout le monde
j'ai ca qui s'allume a chaque fois que je me connecte sur le net, je
presume que ce n'est pas normal...

http://cjoint.com/?fstvbCvETj
http://cjoint.com/?fstxtxG6VT

si je clique sur ok, je peux continuer sans probleme
desolée ci ci joint.com n'est pas la meilleur facon pour vous
indiquer mon erreur sans avoir a tout recopier, mais il y a que comme
ca que je sais faire!
merci d'avance de votre aide!

windows xp familial 2 et avast ne dectecte rien


c'est pas un virus, c'est pire !

c'est le trop connu lanceur wanadoo !

vire le, et fais une connexion à la main, avant qu'il te mette la panique
dans ta messagerie et autres ....


--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper *****
merci de ta reponse hyper rapide, mais puis je abuser de ton savoir faire

(en tout bien, tout honneur-))) sur la maniere de faire et surout en
francais, car je n'y connais vraiment kedal en informatique!


JAB
Le #575007
Bonjour,
Désinstalle le kit de connexion wanadoudou qui ne devrait pas existé et
refait ta connexion avec l'assistant connexion internet de XP


--
Jacques-André Brunet
Microsoft MVP Shell/User
http://jabrunet.mvps.org/main5.html



"robopeps" 428b7879$0$11715$
bonjour tout le monde
j'ai ca qui s'allume a chaque fois que je me connecte sur le net, je
presume que ce n'est pas normal...

http://cjoint.com/?fstvbCvETj
http://cjoint.com/?fstxtxG6VT

si je clique sur ok, je peux continuer sans probleme
desolée ci ci joint.com n'est pas la meilleur facon pour vous indiquer mon
erreur sans avoir a tout recopier, mais il y a que comme ca que je sais
faire!
merci d'avance de votre aide!

windows xp familial 2 et avast ne dectecte rien
--


Enlever "notruc"pour me repondre"



scraper
Le #575005
Bonjour robopeps, dans le message
news:428b7ced$0$11716$
tu disais :

merci de ta reponse hyper rapide, mais puis je abuser de ton savoir
faire (en tout bien, tout honneur-)))


tu aurais du mal à faire autrement ;-)

sur la maniere de faire et
surout en francais, car je n'y connais vraiment kedal en informatique!


tes désirs sont des ordres ...

http://www.faqoe.com/index.php?bas=/connexionmanel.htm


--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper

robopeps
Le #575004
Enlever "notruc"pour me repondre"
"JAB" %
Bonjour,
Désinstalle le kit de connexion wanadoudou qui ne devrait pas existé et
refait ta connexion avec l'assistant connexion internet de XP


--
merci mais c pas trop compliqué pour une neuneu comme moi? car grosso
merdo pour moi un pc c'est juste une grosse boite qui fait du bruit, 1
ecran, 1 clavier et 1 souris pour amuser mon chat...
j'exagere un peu mais j'en suis vraiment pas loin, lol!




Enlever "notruc"pour me repondre"








WhoIsPerfect?
Le #574787
Hello,

Pour desinstaller un programme "n'importe lequel", il suffit (enfin je
simplifie un peu, mais bon) de cliquer sur Demarrer - Paramètres - Panneau de
configuration.

Ensuite, tu as deux possibilités, mais cela dépend de l'affichage.

Affichage en mode catégorie : Cliquer sur l'icône "Ajouter ou supprimer un
programme".

Affichage en mode classique : Cliquer sur l'icône "Ajouter ou supprimer un
programme".

Dans les 2 cas, la liste des programmes va se créer. Il te suffit de
sélectionner le programme désiré (Wanadoo) et cliquer sur le bouton
[Supprimer] qui se trouve à sa droite, pour le desintaller.

Une fois fait, tu auras une manipulation à faire pour recréer ta connexion,
mais cela est très facile..

Pour faire cette manipulation :
de cliquer sur Demarrer - Paramètres - Panneau de configuration.
Cliquer sur "Connexion réseau & Internet" (sous affichage par catégorie)
Cliquer sur "Connexion réseau" (sous affichage Classique)

Dans la partie gauche de ta fenêtre, clique sur "Créer une nouvelle
connexion".
Sur la nouvelle fenêtre (Assistant nouvelle connexion), clique sur le bouton
"Suivant".

Sélectionne (mais celui-ci est coché par défaut), l'option "Etablir une
connexion à Internet puis clique sur le bouton "Suivant"

Dans la nouvelle fenêtre, sélectionne l'option "Configurer ma connexion
manuellement" puis clique sur le bouton "Suivant"

Dans la nouvelle fenêtre, il te faut choisir une des 3 options que toi seule
peut savoir.

------------------------------------------------------------------------------------------
Option 1 : Modem (R)éseau (T)elecom (C)ommuté, C'est un modem analogique
56k, mais tu dois avoir l'adsl, donc ce n'est pas pour toi.

--------------------------------------------------------------------------------------
Option 2 : Se connecter.... Si tu n'as qu'un modem ADSL et non pas un
Routeur/Modem ADSL (ex: Sagem 8xx), c'est cette option que tu dois prendre.
Pour résumer, c'est par cette option que tu déclares ton login et password.
Si c'est ton cas, sélectionne cette option, puis clique sur le bouton
"Suivant".

Dans la nouvelle fenêtre, indique ton FAI (Ici, c'est Wanadoo), mais tu peux
mettre n'importe quoi, puis clique sur le bouton "Suivant".

Dans la nouvelle fenêtre, on te demande pour qui la connexion sera
disponible. sélectionne par défaut, "Tous les utilisateurs", puis clique sur
le bouton "Suivant".

Dans la nouvelle fenêtre, renseigne les différents champs :
Nom d'utilisateur : (chez wanadoo, je crois que cela commence par : fti/xxxxx)
Mot de Passe : Met le mot de passe et confirme le. Puis laisse par défaut
les options cochées, puis clique sur le bouton "Suivant".

Sur la dernière fenêtre, clique sur l'option "Ajouter un raccourci...", puis
clique sur le bouton "Terminer"

-------------------------------------------------------------------------
Option 3 : Se connecter en utilisant.... La déclaration de ton login et
password se fait via l'interface de ton modem/Routeur (ex: SpeedTouch 609,
LiveBox, etc..)
Si c'est le cas, sélectionne l'option 3, puis clique sur le bouton
"Suivant". Sur la nouvelle fenêtre, clique sur "Terminer". Ta connexion sera
faite.

----------------------------------------------------------------------------------------

Il te suffit de lancer Internet Explorer, et le tour est "pratiquement" joué.

Restant à ta disposition pour tout renseignement complémentaire.

Olivier.
robopeps
Le #574784
--


Enlever "notruc"pour me repondre"
"WhoIsPerfect?" message de news:
Hello,

Pour desinstaller un programme "n'importe lequel", il suffit (enfin je
simplifie un peu, mais bon) de cliquer sur Demarrer - Paramètres - Panneau
de
configuration.

Ensuite, tu as deux possibilités, mais cela dépend de l'affichage.

Affichage en mode catégorie : Cliquer sur l'icône "Ajouter ou supprimer
un
programme".

Affichage en mode classique : Cliquer sur l'icône "Ajouter ou supprimer un
programme".

Dans les 2 cas, la liste des programmes va se créer. Il te suffit de
sélectionner le programme désiré (Wanadoo) et cliquer sur le bouton
[Supprimer] qui se trouve à sa droite, pour le desintaller.

Une fois fait, tu auras une manipulation à faire pour recréer ta
connexion,
mais cela est très facile..

Pour faire cette manipulation :
de cliquer sur Demarrer - Paramètres - Panneau de configuration.
Cliquer sur "Connexion réseau & Internet" (sous affichage par catégorie)
Cliquer sur "Connexion réseau" (sous affichage Classique)

Dans la partie gauche de ta fenêtre, clique sur "Créer une nouvelle
connexion".
Sur la nouvelle fenêtre (Assistant nouvelle connexion), clique sur le
bouton
"Suivant".

Sélectionne (mais celui-ci est coché par défaut), l'option "Etablir une
connexion à Internet puis clique sur le bouton "Suivant"

Dans la nouvelle fenêtre, sélectionne l'option "Configurer ma connexion
manuellement" puis clique sur le bouton "Suivant"

Dans la nouvelle fenêtre, il te faut choisir une des 3 options que toi
seule
peut savoir.

------------------------------------------------------------------------------------------
Option 1 : Modem (R)éseau (T)elecom (C)ommuté, C'est un modem analogique
56k, mais tu dois avoir l'adsl, donc ce n'est pas pour toi.

--------------------------------------------------------------------------------------
Option 2 : Se connecter.... Si tu n'as qu'un modem ADSL et non pas un
Routeur/Modem ADSL (ex: Sagem 8xx), c'est cette option que tu dois
prendre.
Pour résumer, c'est par cette option que tu déclares ton login et
password.
Si c'est ton cas, sélectionne cette option, puis clique sur le bouton
"Suivant".

Dans la nouvelle fenêtre, indique ton FAI (Ici, c'est Wanadoo), mais tu
peux
mettre n'importe quoi, puis clique sur le bouton "Suivant".

Dans la nouvelle fenêtre, on te demande pour qui la connexion sera
disponible. sélectionne par défaut, "Tous les utilisateurs", puis clique
sur
le bouton "Suivant".

Dans la nouvelle fenêtre, renseigne les différents champs :
Nom d'utilisateur : (chez wanadoo, je crois que cela commence par :
fti/xxxxx)
Mot de Passe : Met le mot de passe et confirme le. Puis laisse par défaut
les options cochées, puis clique sur le bouton "Suivant".

Sur la dernière fenêtre, clique sur l'option "Ajouter un raccourci...",
puis
clique sur le bouton "Terminer"

-------------------------------------------------------------------------
Option 3 : Se connecter en utilisant.... La déclaration de ton login et
password se fait via l'interface de ton modem/Routeur (ex: SpeedTouch 609,
LiveBox, etc..)
Si c'est le cas, sélectionne l'option 3, puis clique sur le bouton
"Suivant". Sur la nouvelle fenêtre, clique sur "Terminer". Ta connexion
sera
faite.

----------------------------------------------------------------------------------------

Il te suffit de lancer Internet Explorer, et le tour est "pratiquement"
joué.

Restant à ta disposition pour tout renseignement complémentaire.

Olivier.


****
merci pour ta reponse, je me lance de ce pas, j'espere que je n'aurais pas
de soucis!!!



robopeps
Le #574783
--


"WhoIsPerfect?" message de news:
Hello,

Pour desinstaller un programme "n'importe lequel", il suffit (enfin je
simplifie un peu, mais bon) de cliquer sur Demarrer - Paramètres - Panneau
de
configuration.

Ensuite, tu as deux possibilités, mais cela dépend de l'affichage.

Affichage en mode catégorie : Cliquer sur l'icône "Ajouter ou supprimer
un
programme".

Affichage en mode classique : Cliquer sur l'icône "Ajouter ou supprimer un
programme".

Dans les 2 cas, la liste des programmes va se créer. Il te suffit de
sélectionner le programme désiré (Wanadoo) et cliquer sur le bouton
[Supprimer] qui se trouve à sa droite, pour le desintaller.

Une fois fait, tu auras une manipulation à faire pour recréer ta
connexion,
mais cela est très facile..

Pour faire cette manipulation :
de cliquer sur Demarrer - Paramètres - Panneau de configuration.
Cliquer sur "Connexion réseau & Internet" (sous affichage par catégorie)
Cliquer sur "Connexion réseau" (sous affichage Classique)

Dans la partie gauche de ta fenêtre, clique sur "Créer une nouvelle
connexion".
Sur la nouvelle fenêtre (Assistant nouvelle connexion), clique sur le
bouton
"Suivant".

Sélectionne (mais celui-ci est coché par défaut), l'option "Etablir une
connexion à Internet puis clique sur le bouton "Suivant"

Dans la nouvelle fenêtre, sélectionne l'option "Configurer ma connexion
manuellement" puis clique sur le bouton "Suivant"

Dans la nouvelle fenêtre, il te faut choisir une des 3 options que toi
seule
peut savoir.

------------------------------------------------------------------------------------------
Option 1 : Modem (R)éseau (T)elecom (C)ommuté, C'est un modem analogique
56k, mais tu dois avoir l'adsl, donc ce n'est pas pour toi.

--------------------------------------------------------------------------------------
Option 2 : Se connecter.... Si tu n'as qu'un modem ADSL et non pas un
Routeur/Modem ADSL (ex: Sagem 8xx), c'est cette option que tu dois
prendre.
Pour résumer, c'est par cette option que tu déclares ton login et
password.
Si c'est ton cas, sélectionne cette option, puis clique sur le bouton
"Suivant".
****************
ca m'affiche se connecter en utilisant une connexion large bande qui

necessite un nom d'utilisateur et un mot de passe
ceci est une connexion a haute vitesse qui utilise un modem cable ou une
ligne dsl
votre fai peut faire reference à ce type de connexion sous la denomination
PPPoE
c'est ca que je prends???

sinin il me propose se connecter en utilisant une connexion large bende tjrs
activé
ceci est une connexion a hte vitesse qui utilise un modem cable ou une ligne
dsl elle est tjrs active et ne necessite pas d'inscription
*********************
Dans la nouvelle fenêtre, indique ton FAI (Ici, c'est Wanadoo), mais tu
peux
mettre n'importe quoi, puis clique sur le bouton "Suivant".

Dans la nouvelle fenêtre, on te demande pour qui la connexion sera
disponible. sélectionne par défaut, "Tous les utilisateurs", puis clique
sur
le bouton "Suivant".

Dans la nouvelle fenêtre, renseigne les différents champs :
Nom d'utilisateur : (chez wanadoo, je crois que cela commence par :
fti/xxxxx)
Mot de Passe : Met le mot de passe et confirme le. Puis laisse par défaut
les options cochées, puis clique sur le bouton "Suivant".

Sur la dernière fenêtre, clique sur l'option "Ajouter un raccourci...",
puis
clique sur le bouton "Terminer"

-------------------------------------------------------------------------
Option 3 : Se connecter en utilisant.... La déclaration de ton login et
password se fait via l'interface de ton modem/Routeur (ex: SpeedTouch 609,
LiveBox, etc..)
Si c'est le cas, sélectionne l'option 3, puis clique sur le bouton
"Suivant". Sur la nouvelle fenêtre, clique sur "Terminer". Ta connexion
sera
faite.

----------------------------------------------------------------------------------------

Il te suffit de lancer Internet Explorer, et le tour est "pratiquement"
joué.

Restant à ta disposition pour tout renseignement complémentaire.

Olivier.



robopeps
Le #574782
ma reponse est peut etre pas tres lisible...elle est a l'interieur de ton
message
tte facon j'ai essaye les 2 solution et ca marche pas! je t'avais bien dis
que j'etais une neuneu de premiere lol!

--
Jacquouille la Fripouille
Le #574778
"robopeps" news:428b9987$0$25023$
| ma reponse est peut etre pas tres lisible...elle est a l'interieur de ton
| message
| tte facon j'ai essaye les 2 solution et ca marche pas! je t'avais bien dis
| que j'etais une neuneu de premiere lol!
|
| --

En effet on n'y comprend plus rien.
1) Tu es connecté à ADSL avec quel type de modem ? Un USB ou un ethernet ?
Ceci pour t'envoyer sur un tutoriel d'installation de connexion.
2) Bien souvent supprimer le kitalakon - qui est une vraie vérole - par
Ajout/Suppr programmes n'est pas suffisant. Il reste des scories dans la
base de registre qu'il faut éliminer à la mimine.

--
Jacquouille
Publicité
Poster une réponse
Anonyme