W10 boot extrêmement lent

Le
tt
Bonjour,

J'ai un PC pas trop vieux (2 ans) avec W10 home 64 bits.
Ce PC n'est peu prs jamais redmarr ( 1 fois tous les deux o=
u trois =

mois)(sauf quand Windows update l'impose).

Je me rends compte en rentrant de vacances qu'il est extrmement lent =
(15 =

minutes) dmarrer. Aprs, il fonctionne normalement. Il me sembl=
e que =

cela a commenc aprs la mise jour de W10 de ce printemps.

Il n'y a pas de signes d'infection par l'antivirus, ni dans le =

fonctionnement.
Il n'y a pas de signe de panne. Il n'y a pas eu de changement matriel=
.
Il y a trs peu de programmes dmarrs (mais pas mal de services).=


Comment essayer de dbrouiller cel ? Faut-il utiliser l'outil MS (W=
PT ou =

autre) ?

Merci de vos conseils

-- =

Thumain Thrse
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
titou44
Le #26487627
tt a formulé ce lundi :
Bonjour,
J'ai un PC pas trop vieux (2 ans) avec W10 home 64 bits.
Ce PC n'est à peu près jamais redémarré ( 1 fois tous les deux ou trois
mois)(sauf quand Windows update l'impose).
Je me rends compte en rentrant de vacances qu'il est extrêmement lent (15
minutes) à démarrer. Après, il fonctionne normalement. Il me semble que cela
a commencé après la mise à jour de W10 de ce printemps.
Il n'y a pas de signes d'infection par l'antivirus, ni dans le
fonctionnement.
Il n'y a pas de signe de panne. Il n'y a pas eu de changement matériel.
Il y a très peu de programmes démarrés (mais pas mal de services).
Comment essayer de débrouiller celà ? Faut-il utiliser l'outil MS (WPT ou
autre) ?
Merci de vos conseils

bonjour
même impression. W10 devient de plus en plus lent. et les mises à jour
n'améliorent pas le phénomène...
et je découvre que si tu laisses le PC allumé plusieurs jours de suite,
au bout de 4 à 5 jours (même sans veille) il ne répond plus : seul
méthode : reboot violent car les menus sont inacessibles.
titou44 chez libresurf.com
Olivier Miakinen
Le #26487626
Bonjour,
Le 03/09/2018 14:34, tt a écrit :
[...] il est extrêmement lent (15 minutes) à démarrer.
Après, il fonctionne normalement.

J'ai déjà constaté ce genre de chose sur des ordinateurs, pas
forcément Windows, quand ils étaient configurés pour faire
des montages de disques sur le réseau mais que les ressources
en question étaient manquantes (ordinateur distant non démarré).
Ne serait-ce pas la même situation dans ton cas ?
--
Olivier Miakinen
Olivier Miakinen
Le #26487625
Le 03/09/2018 15:21, titou44 répondait à tt :
même impression. W10 devient de plus en plus lent. et les mises à jour
n'améliorent pas le phénomène...
et je découvre que si tu laisses le PC allumé plusieurs jours de suite,
au bout de 4 à 5 jours (même sans veille) il ne répond plus : seul
méthode : reboot violent car les menus sont inacessibles.

:-)
Tu as la même impression, sauf que c'est exactement le contraire :
l'ordinateur ne devient pas lent jusqu'au moment où il le reboote,
c'est QUAND il le reboote qu'il est lent !
--
Olivier Miakinen
Olivier Miakinen
Le #26487792
Le 03/09/2018 21:16, tt a écrit :
J'ai déjà constaté ce genre de chose sur des ordinateurs, pas
forcément Windows, quand ils étaient configurés pour faire
des montages de disques sur le réseau mais que les ressources
en question étaient manquantes (ordinateur distant non démarré).
Ne serait-ce pas la même situation dans ton cas ?


.démarrage avec câble réseau déconnecté : W10 repart d'une session
sauvegardée automatiquement en quelques secondes

Ça semblerait confirmer mon hypothèse. Le câble réseau déconnecté,
Windows doit probablement pouvoir le détecter, ce qui fait qu'il
démarre immédiatement puisqu'il sait ne rien devoir attendre du
réseau ; au contraire, si le réseau est actif, il se met à attendre
les ordinateurs distants sans savoir s'ils vont répondre ou non.
--
Olivier Miakinen
Sergio
Le #26487820
Le 04/09/2018 à 12:41, Olivier Miakinen a écrit :
Ça semblerait confirmer mon hypothèse. Le câble réseau déconnecté,
Windows doit probablement pouvoir le détecter, ce qui fait qu'il
démarre immédiatement puisqu'il sait ne rien devoir attendre du
réseau ; au contraire, si le réseau est actif, il se met à attendre
les ordinateurs distants sans savoir s'ils vont répondre ou non.

Expérience perso :
- Démarrage assez rapide d'un W10, qu'il soit connecté ou non au réseau. Le(s) serveur(s) allumés ou non.
- Idem avec un W7.
Ce qui est ultrach*ant ; C'est qu'il installe les mises à jour au (re)) démarrage alors que tu as un besoin urgent de l'ordi. Au fait pas de touche magique au démarrage pour squizer ces maj ? (quitte
à les faire plus tard)
--
Serge http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Michel__D
Le #26488166
Bonjour,
Le 06/09/2018 à 08:41, tt a écrit :
Pas d'idées ? Faut-il en passer par l'outil MS  WPT ?

Ce PC a-t-il été customisé (service(s), tache(s) planifiée(s), règle(s) de parefeu, ... désactivé(s)) ?
Ce qui peut ralentir un démarrage :
- scan disque dur (chkdsk)
- nettoyage système suite à la mise à jour mensuelle.
Jeter un oeil du coté des évenements systèmes pour voir les erreurs au moment du démarrage.
Faire le test pour voir si un démarrage réalisé trés peu de temps aprés est aussi lent.
Michel__D
Le #26488175
Bonjour,
Le 06/09/2018 à 11:45, tt a écrit :
Le Thu, 06 Sep 2018 11:07:11 +0200, Michel__D
Bonjour,
Le 06/09/2018 à 08:41, tt a écrit :
 Pas d'idées ? Faut-il en passer par l'outil MS  WPT ?

Ce PC a-t-il été customisé (service(s), tache(s) planifiée(s), règle(s) de parefeu, ...
désactivé(s)) ?

rien de spécial
Ce qui peut ralentir un démarrage :
- scan disque dur (chkdsk)

non
- nettoyage système suite à la mise à jour mensuelle.

non
Jeter un oeil du coté des évenements systèmes pour voir les erreurs au moment du démarrage.

Quelques erreurs Dcom juste après le boot, rien après.
Faire le test pour voir si un démarrage réalisé trés peu de temps aprés est aussi lent.

Tous les démarrages sont aussi lents (11 minutes)

La connection réseau c'est en Wifi ou filaire ?
Combien de temps il faut pour arriver au login avec la demande du mot de passe ?
Michel__D
Le #26488249
Re,
Le 06/09/2018 à 20:56, tt a écrit :
Le Thu, 06 Sep 2018 12:31:11 +0200, Michel__D
Bonjour,
Le 06/09/2018 à 11:45, tt a écrit :
Le Thu, 06 Sep 2018 11:07:11 +0200, Michel__D
Bonjour,
Le 06/09/2018 à 08:41, tt a écrit :
 Pas d'idées ? Faut-il en passer par l'outil MS  WPT ?

Ce PC a-t-il été customisé (service(s), tache(s) planifiée(s), règle(s) de parefeu, ...
désactivé(s)) ?

 rien de spécial
Ce qui peut ralentir un démarrage :
- scan disque dur (chkdsk)

 non
- nettoyage système suite à la mise à jour mensuelle.

non
Jeter un oeil du coté des évenements systèmes pour voir les erreurs au moment du démarrage.

 Quelques erreurs Dcom juste après le boot, rien après.
Faire le test pour voir si un démarrage réalisé trés peu de temps aprés est aussi lent.

 Tous les démarrages sont aussi lents (11 minutes)

La connection réseau c'est en Wifi ou filaire ?

 câble
Combien de temps il faut pour arriver au login avec la demande du mot de passe ?

11 minutes !

Et niveau config :
Combien de Mémoire vive ?
Quel type de disque, sa taille et surtout l'espace disponible ?
Quel antivirus ou autre antimalware ?
Utilisation d'un optimiseur genre CCleaner ou autre ?
Michel__D
Le #26488331
Bonjour,
Le 07/09/2018 à 12:50, tt a écrit :
Le Thu, 06 Sep 2018 22:42:42 +0200, Michel__D

...
Quel antivirus ou autre antimalware ?

Avast payant

A priori, la dernière Maj. avait un problème avec Avast ou Avast avait un problème avec la Maj.
Essaye de voir si c'est pareil en désactivant Avast.
A noter que au début cette machine était normalement rapide au boot. C'est depuis une des mises à
jour Windows majeure il y a 6 mois environ, il me semble, que c'est devenu lent. Je ne suis pas
très géné car je ne reboot quasiment jamais, mais quand je dois le faire ... ça m'énerve...
Merci si tu as des idées.

A part Avast, je vois pas.
Calamity Jade
Le #26488446
"tt"
Bonjour,
J'ai un PC pas trop vieux (2 ans) avec W10 home 64 bits.
Ce PC n'est à peu près jamais redémarré ( 1 fois tous les deux ou trois
mois)(sauf quand Windows update l'impose).
Je me rends compte en rentrant de vacances qu'il est extrêmement lent (15
minutes) à démarrer. Après, il fonctionne normalement. Il me semble que cela
a commencé après la mise à jour de W10 de ce printemps.
Il n'y a pas de signes d'infection par l'antivirus, ni dans le
fonctionnement.
Il n'y a pas de signe de panne. Il n'y a pas eu de changement matériel.
Il y a très peu de programmes démarrés (mais pas mal de services).
Comment essayer de débrouiller celà ? Faut-il utiliser l'outil MS (WPT ou
autre) ?
Merci de vos conseils

Une piste: jettez un coup d'oeil sur les programmes résidents, qui se
lancent au démarrage de Windows et tournent en tâche de fond.
--
Jacqueline "Jade" Devereaux - http://jacqueline-devereaux.blogspot.com/
Youtube JadeDiscoHD - https://www.youtube.com/c/JadeDisco
Y+ Jade Docs&Movies I - https://www.youtube.com/c/JadeDocsMoviesI
Y+ Jade Docs&Movies III - https://www.youtube.com/c/JadeDocsMoviesIII
Google+ Jade DiscoHD - https://plus.google.com/+JadeDisco
G+ Jade Docs & Movies III - https://plus.google.com/+JadeDocsMoviesIII
Calamity Jade Pornhub - https://www.pornhub.com/users/calamity-jade
PostImages Gallery Jade - https://postimg.cc/gallery/ikhwdv9m/
Mensonges de Poutine - https://www.stopfake.org/fr/accueil/
Publicité
Poster une réponse
Anonyme