<!DOCTYPE html>
<html dir="ltr" lang="fr-FR" class="">
 <head prefix=
    "og: http://ogp.me/ns# 
     fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8" />
    <title data-title="HIMO MAX : les promotions continuent pour trois super produits de la marque HIMO">HIMO MAX : les promotions continuent pour trois super produits de la marque HIMO</title>
	<!-- FE0336D3-864D-411E-9B35-F62E5C7FE5EC -->
    	
    <meta name="description" content="Aujourd'hui, nous mettons en avant deux v&eacute;los, le Z20, le  Z20 Max et la trottinette L2 Max qui b&eacute;n&eacute;ficient de bons de r&eacute;ductio" />
    <meta name="keywords" content="z20 max, L10 Max, zb20 Max, z20, max, l2, velo, trottinette, electrique" />
        <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Génération-NT" />
    <meta property="og:title" content="HIMO MAX : les promotions continuent pour trois super produits de la marque HIMO" />
    <meta property="og:description" content="Aujourd'hui, nous mettons en avant deux v&eacute;los, le Z20, le  Z20 Max et la trottinette L2 Max qui b&eacute;n&eacute;ficient de bons de r&eacute;ductio" />
	<meta name = "unancor-verify-code" content = "aHR0cHM6Ly9nZW5lcmF0aW9uLW50LmNvbS8 =">
    <meta name="twitter:site" content="@GNT_fr" />
    <meta name="twitter:domain" content="generation-nt.com" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="https://www.generation-nt.com/" />
    <meta name="twitter:image" content="https://www.generation-nt.com/img/logo-gnt-dark.png" />
    <meta name="twitter:title" content="HIMO MAX : les promotions continuent pour trois super produits de la marque HIMO" />
    <meta name="twitter:description" content="Aujourd'hui, nous mettons en avant deux v&eacute;los, le Z20, le  Z20 Max et la trottinette L2 Max qui b&eacute;n&eacute;ficient de bons de r&eacute;ductio" />
	        <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.generation-nt.com/z20-max-l2-velo-trottinette-electrique-actualite-1998412.html" />
            <link rel="canonical" href="https://www.generation-nt.com/z20-max-l2-velo-trottinette-electrique-actualite-1998412.html" />
                    <meta property="og:image" content="https://img.generation-nt.com/logo-himo_04B0032001679775.jpg" />
                <meta property="fb:app_id" content="298577040224889" />
    <meta property="fb:page_id" content="145035682185710" />

		<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" href="https://www.generation-nt.com/img/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.generation-nt.com/img/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.generation-nt.com/img/touch-icon-iphone4.png" />

		<link rel="amphtml" href="https://www.generation-nt.com/amp/z20-max-l2-velo-trottinette-electrique-actualite-1998412.html">
		
	<script src="/js/min/jquery-3.5.1.min.js"></script>
	
	
		
	<!--
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	-->
    <link rel="preload" href="/css/style-generated.css?v=2022-02-01&format=png" as="style" />
    <link rel="preconnect" href="https://cdn.galaxiemedia.fr">
    
    <!-- STYLE + RESPONSIVE + MAGNIFIC POPUP + FONTAWESOME -->
    <link rel="stylesheet" type="text/css" href="/css/style-generated.css?v=2022-02-01&format=png" />
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="/css/ie.css?v=10111221" />
		<script src="https://www.generation-nt.com/js/iepngfix_tilebg.js"></script>
	<![endif]-->

    <meta name="viewport" content="width=device-width, initial-scale=1">
                    <meta name="msvalidate.01" content="FFB405EA57E55A88B69AB720BA4B67CD" />

  <!--  <script class="ganalytics">

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2872928-1']);
		_gaq.push(['_trackPageview']);

		ga('create', 'UA-2872928-1', 'auto', {'useAmpClientId': true, cookieExpires : 395*24*60*60, anonymizeip : true});
		ga('send', 'pageview');
		
	</script> -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2872928-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-2872928-1');
    </script>
	
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@graph": [{
			"@type": "Organization",
			"@id": "https://www.generation-nt.com/#organization",
			"name": "GenerationNT",
			"url": "https://www.generation-nt.com/",
			"sameAs": ["https://twitter.com/GNT_fr", "https://www.facebook.com/GenerationNT"],
			"logo": {
				"@type": "ImageObject",
				"@id": "https://www.generation-nt.com/#logo",
				"inLanguage": "fr-FR",
				"url": "https://www.generation-nt.com/img/logo-gnt-dark.png",
				"width": 240,
				"height": 200,
				"caption": "GenerationNT"
			},
			"image": {
				"@id": "https://www.generation-nt.com/#logo"
			}
		}, {
			"@type": "WebSite",
			"@id": "https://www.generation-nt.com/#website",
			"url": "https://www.generation-nt.com/",
			"name": "GenerationNT",
			"inLanguage": "fr-FR",
			"description": "Aujourd'hui, nous mettons en avant deux v&eacute;los, le Z20, le  Z20 Max et la trottinette L2 Max qui b&eacute;n&eacute;ficient de bons de r&eacute;ductio",
			"publisher": {
				"@id": "https://www.generation-nt.com/#organization"
			},
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.generation-nt.com/s/{search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}]
	}
	</script>

	<!-- adback 
	<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://yabucoavarysburg.owensborowaltonville.com/slimes.js", document);
</script>   -->
<!-- fin sadback -->
    <!--[if lte IE 8]><script src="https://www.generation-nt.com/js/html5.js" ></script><![endif]-->
    <link href="/export/rss.xml" type="application/rss+xml" rel="alternate" title="GNT - Actualités" />
    <link href="/export/rss_astuces.xml" type="application/rss+xml" rel="alternate" title="GNT - Astuces" />
    <link href="/export/rss_download.xml" type="application/rss+xml" rel="alternate" title="GNT - Téléchargements" />

        	
	<script>
        var glxm = glxm || {};
        glxm.que = glxm.que || [];
        (function() {
            var glxmId = 94704132;
            var s = document.createElement('script');
            s.defer = true;
            s.src = '//cdn.galaxiemedia.fr/'+glxmId+'/script.min.js';
            var n = document.getElementsByTagName('script')[0];
            n.parentNode.insertBefore(s, n);
        })();
        glxm.que.push(function(){
            glxm.setTargeting({'tag':["actualites", "internet", "bon_plan", "z20_max", "l10_max", "zb20_max"] });
            glxm.start();
        });
		
		function runPubGLXM(elementid){
			glxm.que.push(function() {
				glxm.display(elementid);
			});
			
			console.log("CHARGEMENT PUB " + elementid);
		}
	</script>
	

    		<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		glxm.que.push(function(){
		glxm.insertTaboola('bestofcontent-generationnt')
		});
		if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
		</script>

    
    
</head>
<body class=" ">


		<script type="didomi/javascript">    (function(){        var e = document.getElementsByTagName("script")[0];        var script = document.createElement("script");        script.src = "https://tag.bliink.io/library.min.js?cb=" + Date.now();        script.async = true;        script.defer = true;        script.onload = function() {          BLIINK.loadAd({ tagId: '834ad32c-653a-11eb-9f11-822bfef6f36f' });          BLIINK.loadAd({ tagId: '872611be-653a-11eb-854b-822bfef6f36f' });          BLIINK.loadAd({ tagId: 'b6888de6-6545-11eb-88ad-728dea5997b6' });        };        e.parentNode.insertBefore(script, e);    })();    </script>
		
		<!---VibrantMedia AdTag Start -->
	<script>
	(function(d, s, host, ipid) {
	  var e = d.createElement(s);
	  e.type = 'didomi/javascript';
	  e.setAttribute('data-vendor', 'iab:7');
	  e.async = !0;
	  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
	  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
	})(document, 'script', 'k.intellitxt.com', 2571);
	</script>
	
		
	<div id="notification-wrapper">
		<div id="notification-message"></div>
		<div id="notification-box">
			<span class="notification-count"></span>
			<div class="notification-bell">
			  <span class="bell-top"></span>
			  <span class="bell-middle"></span>
			  <span class="bell-bottom"></span>
			  <span class="bell-rad"></span>
			</div>
		</div>
	</div>

    	
    
        		
		<div class="bup">
		<div id="oop_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('oop_ad');
            });
		</script>
	</div>

        
    <div class="body">
        <header id="header" class="mainheader">
            <div id="topbar" class="topbar">
				<div class="global">
					<div class="logo"><a href="/" aria-label="Logo GNT" >&nbsp;</a></div>
					<div class="userbar">
						<div class="box paramsbox">
							<a href="#" class="boxlink paramslink" title="Thème et versions étrangères de GNT"></a>
							<div class="boxcontent paramsbloc">
																	<strong>Thème :</strong><br />
									<a href="#" class="ptheme ptheme_white" id="theme1">Clair</a>
																			<a href="#" class="bubble light ptheme ptheme_black" id="theme2" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Sombre</a>
										<a href="#" class="bubble light ptheme ptheme_blue" id="theme3" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nostalgique</a>
										<a href="#" class="bubble light ptheme ptheme_night" id="theme4" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nuit</a>
																									<!--
								<div class="languages">
									<strong>Découvrez également :</strong>
									<ul>
										<li class="sb_es"><a href="http://www.compartir-tecnologias.es/" target="_blank"><span></span> Versión en español</a></li>
									</ul>
								</div>
								-->
							</div>
						</div>
																			<div class="box">
								<a class="boxlink" href="/membres/connexion.html" rel="nofollow">Connexion</a>
								<div class="boxcontent connexionbloc">
									<div class="fbbox">
										<!-- <a href="/membres/facebook/connexion.html" class="fbbutton" rel="nofollow">Connexion avec Facebook</a> -->
										                                        <a href="/membres/connexion.html" class="submit submit_facebook" rel="nofollow">Se connecter avec Facebook</a>
									</div>
									<form action="/membres/connexion.html" id="UserViewForm" method="post" accept-charset="utf-8">
										<div class="input text">
											<label for="UserIdent">Identifiant</label>
											<input name="data[User][ident]" type="text" id="UserIdent" />
										</div>
										<div class="input password required">
											<label for="UserPass">Mot de passe</label>
											<input name="data[User][pass]" type="password" id="UserPass" />
										</div>
										<input type="hidden" name="data[User][remember]" id="UserRemember" value="1" />
										<input type="hidden" name="data[User][referer]" value="/z20-max-l2-velo-trottinette-electrique-actualite-1998412.html" id="UserReferer" />
                                        <div class="mt10">
                                            <span class="submit"><input type="submit" value="Se connecter" /></span>
                                        </div>
										<div class="clear"></div>
										<div class="mt10"><a href="/membres/identifiant-perdu.html" rel="nofollow">Identifiants perdus ?</a></div>
									</form>
								</div>
							</div>
							<a href="/membres/connexion.html#inscription" class="userlink userlink_register" rel="nofollow"><strong>Inscription</strong></a>
											</div>
											<div class="searchform">
							<form action="/search" method="get">
								<input type="text" name="keywords" class="text" value="" /> <input type="submit" value="Rechercher" class="submit" />
							</form>
						</div>
										<div class="clear"></div>
				</div>
            </div>
			<div id="middlebar">
				<div class="global">
					<nav class="mainnav">
												<ul class="mainmenu">
							<li class="menu menu1">
								<a href="/high-tech.html" class="item  itemactive sectionactive">Actualité</a>
							</li>
							<li class="menu menu2">
								<a href="/dossiers.html" class="item ">
									Test & Guide
								</a>
							</li>
							<li class="menu menu4">
								<a href="/bons-plans.html" class="item ">Bon Plan</a>
							</li>                      
							<li class="menu menu4">
								<a href="/telecharger.html" class="item ">Téléchargement</a>
							</li>
							<li class="menu menu5">
								<a href="/astuces.html" class="item ">Astuce</a>
							</li>
							<li class="menu menu8">
								<a href="/videos.html" class="item ">Vidéo</a>
							</li>
							<li class="menu menu6">
								<a href="/entraide.html" class="item ">Forum</a>
							</li>
																					
														<li class="menu menu-search menu-premium">
								<a href="/premium.html" class="item  " rel="nofollow">Premium</a>
							</li>
													
						</ul>
						<div class="clear"></div>
					</nav>
				</div>
			</div>
						<div id="bottombar">
				<div class="global">
						<nav class="encemoment">
							<span>En ce moment</span>
							<ul>
																	<li><a href="//www.generation-nt.com/s/news/iphone+13/?sort=date&mmode=phrase&encemoment">iPhone 13</a></li>
																	<li><a href="//www.generation-nt.com/s/news/Xiaomi+Mi+11i/?sort=date&mmode=phrase&encemoment">Xiaomi Mi 11i</a></li>
																	<li><a href="//www.generation-nt.com/s/news/OnePlus+9/?sort=date&mmode=phrase&encemoment">OnePlus 9</a></li>
																	<li><a href="https://www.generation-nt.com/s/news/PS5/?sort=date&mmode=ph&encemoment">PS5</a></li>
																	<li><a href="https://www.generation-nt.com/s/news/disney/?sort=date&mmode=phrase&encemoment">Disney+</a></li>
																	<li><a href="//www.generation-nt.com/s/news/Cyberpunk+2077/?sort=date&mmode=phrase&encemoment">Cyberpunk 2077</a></li>
																	<li><a href="https://www.generation-nt.com/s/news/windows+11/?sort=date&mmode=phrase&encemoment">Windows 11</a></li>
															</ul>
														<a href="/premium.html" class="top-premium">Découvrez GNT Premium</a>
							<a href="https://twitter.com/GNT_fr" class="bubble social_btns sb_twitter"  rel="nofollow noopener" title="Suivez GNT sur Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://www.facebook.com/GenerationNT" class="bubble social_btns sb_facebook "  rel="nofollow noopener" title="J'aime GNT sur Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a>
							<a href="/services.html" class="bubble social_btns sb_feed" title="Suivez GNT via les flux RSS"><i class="fas fa-rss"></i></a>
							                   							
							
						</nav>
				</div>
            </div>
						<div id="subheader">
				<div class="subheader-content">
					<a href="/actualites.html" class=" itemactive sectionactive" ><i class="far fa-newspaper"></i> Actualité</a>
					<a href="/dossiers.html"  class="" ><i class="fas fa-tasks"></i> Test & Guide</a>
					<a href="/bons-plans.html"  class="" ><i class="fas fa-search-dollar"></i> Bon Plan</a>
					<a href="javascript:" class="open-submenu userlink userlink_menu menu-btn" aria-label="Menu"><i class="fas fa-ellipsis-v"></i></a>
				</div>
				<div>
				</div>
			<div>
        </header>

	    
        <div id="ctBoc">

            
                            <div class="toppubs">
							<div class="bup">
		<div id="header_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('header_ad');
            });
		</script>
	</div>
                </div>
            
            <div id="global" class="global">
                <div class="content section1">

                    
							
<script type="application/ld+json">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</script>

<div class="globalcol">
    <div class="centercol">
        <article>
            <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a href="/" itemprop="item"><span class="hidden" itemprop="name">Accueil</span><img data-src="https://www.generation-nt.com/img/ico/bc_home.png" class="b-lazy" alt="home" /></a>
					<meta itemprop="position" content="1" />
				</span>
				                    <span class="separator"></span>
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="/high-tech.html" itemprop="item"><span itemprop="name">Actualités</span></a>
						<meta itemprop="position" content="2" />
                    </span>
											                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/internet.html" itemprop="item"><span itemprop="name">Internet</span></a>
                                								<meta itemprop="position" content="3" />
                            </span>
						                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/actualites-3039-bon-plan.html" itemprop="item"><span itemprop="name">Bon plan</span></a>
                                								<meta itemprop="position" content="4" />
                            </span>
															            </div>
            <header>
                <h1 class="title">HIMO MAX : les promotions continuent pour trois super produits de la marque HIMO</h1>
                <div class="titleinfo">
                    <div>
                        Le <time datetime="2022-03-01T11:30:01+01:00">mardi 01 Mars 2022 à 11:30</time> par
						                        <a  href="/contacts.html?select=membre&amp;dest=Jérémy L.">Jérémy L.</a>
						                        <span class="infos">
                             &nbsp;|&nbsp; 0 commentaire(s)
                        </span>
											
                    </div>
                </div>
            </header>

            <div class="description">
                <img  class="vignette b-lazy" data-src="https://img.generation-nt.com/logo-himo_0096006401679775.jpg" alt="logo himo" alt="Vignette"/>
                <p class="resume">
					Aujourd'hui, nous mettons en avant deux vélos, le Z20, le  Z20 Max et la trottinette L2 Max qui bénéficient de bons de réduction mais aussi pour certains, de cadeaux.                </p>
            </div>

            <div class="clear"></div>
                <div class="bupgoogle">
			            <script type="didomi/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:100%;"
                data-ad-client="ca-pub-6082665093857218"
                data-ad-slot="6796544705"
                data-override-format="true">
            </ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    params: { google_ad_channel: '3464246801+8286606338+6669129905+1014747206+2527629303' }
                });
            </script>
                    </div>
    
            <div class="textzone " id="intelliTXT">
								<p>La premi&egrave;re marque chinoise qui fabrique des v&eacute;los &eacute;lectriques &agrave; avoir obtenu la certification CE est la marque <strong>HIMO</strong>. Aujourd&rsquo;hui, nous mettons en avant trois produits avec&nbsp;les v&eacute;los &eacute;lectriques Z20, Z20 Max et la trottinette L2 Max.</p>
<p>Jusqu&rsquo;au 20 mars, pour l&rsquo;achat du <strong>v&eacute;lo &eacute;lectrique Z20 Max</strong> vous b&eacute;n&eacute;ficiez d&rsquo;une batterie suppl&eacute;mentaire gratuite et pour l&rsquo;achat de la<strong> trottinette L2 Max</strong>, vous profitez d&rsquo;un antivol et d&rsquo;un casque.<br /><a class="zoomLink" title="Xiaomi himo max" name="1680091" href="https://img.generation-nt.com/0001680091.jpg"><img src="https://img.generation-nt.com/xiaomi-himo-max_0521000001680091.jpg" alt="Xiaomi himo max" class="fullwidth" width="100%" /></a></p>
<p><br />Commen&ccedil;ons avec la&nbsp;<strong>trottinette &eacute;lectrique HIMO L2 Max</strong> qui int&egrave;gre un moteur de 350 W permettant d&rsquo;acqu&eacute;rir une vitesse maximale de 25 km/h et est capable de prendre une pente maximale de 20&deg;. La trottinette est&nbsp;accompagn&eacute;e de roues de 10" qui absorbent 70 % des vibrations sur la route. De plus, nous observons la pr&eacute;sence d&rsquo;un frein &eacute;lectrique &agrave; l&rsquo;avant et d&rsquo;un frein m&eacute;canique &agrave; l&rsquo;arri&egrave;re.</p>
<p><a class="zoomLink" title="Himo L2" name="1680094" href="https://img.generation-nt.com/0001680094.jpg"><img src="https://img.generation-nt.com/himo-l2_02FA000001680094.jpg" alt="Himo L2" class="fullwidth" width="100%" /></a></p>
<p>La HIMO L2 Max est pourvue d&rsquo;une batterie de 10,4 Ah qui permet de rouler sur 40 km et il faut environ 5 heures pour la recharger. De plus, nous notons la pr&eacute;sence d&rsquo;un &eacute;cran LED Display qui permet de suivre la vitesse ou encore l&rsquo;&eacute;tat de la batterie. Pour finir, la HIMO L2 Max se plie facilement en trois &eacute;tapes.</p>
<p>Sur le site de Geekbuying, <a target="_blank" href="https://affiliate.geekbuying.com/deeplink.php?affid=1256&url=https%3A%2F%2Fwww.geekbuying.com%2Fitem%2FHIMO-L2-MAX-Folding-Electric-Scooter-350W-Motor---Black-494886.html" rel="noopener nofollow"><strong>la trottinette HIMO L2 Max est au prix de 459 &euro;</strong></a>&nbsp;avec le code <em>GKBL2MAX</em>&nbsp;.</p>
<p><br />Passons au<strong>&nbsp;v&eacute;lo &eacute;lectrique HIMO Z20 Max</strong> qui offre un moteur d&rsquo;une puissance nominale de 250 W et qui permet d&rsquo;atteindre une vitesse maximale de 25 km/h. La structure de 21,6 kg du v&eacute;lo &eacute;lectrique Himo Z20 Max permet de supporter une personne de 100 kg maximum. De plus, vous pouvez choisir parmi 3 modes de vitesse : 10, 20, 25 km/h.</p>
<p><a class="zoomLink" title="z20 max 1" name="1680093" href="https://img.generation-nt.com/0001680093.jpg"><img src="https://img.generation-nt.com/z20-max-1_03EA000001680093.jpg" alt="z20 max 1" class="fullwidth" width="100%" /></a></p>
<p>Le v&eacute;lo &eacute;lectrique Himo Z20 int&egrave;gre deux roues de 20 pouces et il est dot&eacute; d&rsquo;une batterie qui vous accompagne pendant 80 km. Le v&eacute;lo est dot&eacute; d&rsquo;un &eacute;cran LCD qui indique le niveau de batterie, la vitesse et le nombre de kilom&egrave;tres effectu&eacute;s et il est certifi&eacute; IPX7. Pour finir, ce v&eacute;lo &eacute;lectrique peut se plier et est dot&eacute; d&rsquo;une lampe capable d&rsquo;&eacute;clairer jusqu&rsquo;&agrave; 20 m&egrave;tres.</p>
<p><a target="_blank" href="https://affiliate.geekbuying.com/deeplink.php?affid=1256&url=https%3A%2F%2Fwww.geekbuying.com%2Fitem%2FHIMO-Z20-Max-Electric-Bicycle-250W-Motor-Up-to-25Km-h-20-Inches---Gray-494887.html" rel="noopener nofollow"><strong>Le v&eacute;lo &eacute;lectrique HIMO Z20 Max est en vente sur le site de geekbuying&nbsp;&agrave; 919 &euro;</strong></a> avec le code <em>GBKZ20MAX </em>et une batterie offerte.<br /><br /></p>
<p>Quant &agrave; la version pr&eacute;c&eacute;dente, <a target="_blank" href="https://affiliate.geekbuying.com/deeplink.php?affid=1256&url=https%3A%2F%2Fwww.geekbuying.com%2Fitem%2FHIMO-Z20-Folding-Electric-Bicycle-20-Inch-Tire-Gray-425731.html" rel="noopener nofollow"><strong>le v&eacute;lo &eacute;lectrique HIMO Z20 est au prix de 716 &euro;</strong></a> avec le code&nbsp;<em>NNNINFLUENCER500</em> sur Geekbuying.</p>
<p><em><br /></em>N&rsquo;h&eacute;sitez pas &agrave; consulter<a href="https://www.generation-nt.com/cdiscount-bon-plan-actualite-1998380.html"> nos pr&eacute;c&eacute;dents bons plans comme la pluie de bons plans chez Cdiscount</a> ou encore <a href="https://www.generation-nt.com/forfait-mobile-orange-70-go-pas-cher-actualite-1998375.html">Orange qui propose un superbe forfait mobile 70 Go &agrave; moins de 10 &euro;.</a></p>            </div>

			<div style="text-align:center;padding-bottom: 1px;text-align: center;background: #f7f7f7;border:1px solid #eee;">
    <ul class="socialcount" >
        <li class="no_mobile"><span style="font-size:18px;">Partager ce contenu :</span></li>
        <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.generation-nt.com%2Fz20-max-l2-velo-trottinette-electrique-actualite-1998412.html" class="socialpopup" title="Partager sur Facebook" aria-label="Partager sur Facebook" target="_blank" rel="nofollow noopener">
                <i class="fab fa-facebook-f"></i>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/intent/tweet?via=GNT&text=HIMO MAX : les promotions continuent pour trois super produits de la marque HIMO&url=https%3A%2F%2Fwww.generation-nt.com%2Fz20-max-l2-velo-trottinette-electrique-actualite-1998412.html" class="socialpopup" title="Partager sur Twitter" target="_blank" rel="nofollow noopener">
                <i class="fab fa-twitter"></i>
            </a>
        </li>	       
		<li class="email">
            <a href="mailto:?subject=HIMO MAX : les promotions continuent pour trois super produits de la marque HIMO&body=https%3A%2F%2Fwww.generation-nt.com%2Fz20-max-l2-velo-trottinette-electrique-actualite-1998412.html" class="socialpopup" title="Partager par email" target="_blank" rel="nofollow noopener">
                <i class="fas fa-envelope"></i>
            </a>
        </li>	        
	
    </ul>
</div>
			
			
            
            
									   <div id="taboola-below-article-thumbnails"></div>
	   <script type="text/javascript">
		 window._taboola = window._taboola || [];
		 _taboola.push({
		 mode: 'thumbnails-a',
		 container: 'taboola-below-article-thumbnails',
		 placement: 'Below Article Thumbnails',
		 target_type: 'mix'
		 });
	   </script>
				
			
            <div class="similar">
				                    <strong>Complément d'information</strong>
                    <ul class="itemslist">
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="himo-z20-velo-electrique-bons-plans-actualite-1993749.html"><img data-src="https://img.generation-nt.com/xiaomi-himo-z20-velo-garde-boues_0064004601670184.jpg" class="b-lazy" alt="Himo Z20 : le vélo électrique pliable à petit prix, mais aussi notre sélection de bons plans" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="himo-z20-velo-electrique-bons-plans-actualite-1993749.html">Himo Z20 : le vélo électrique pliable à petit prix, mais aussi notre sélection de bons plans</a></strong>
                                </div>
                                <div class="itemresume">
									Aujourd'hui, on profite d'une très belle réduction sur le vélo électrique de la marque Himo, mais le bon plan n'est pas seul, on a sélectionné d'autres bonnes réductions.                                </div>
                                <div class="clear"></div>
                            </li>
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="tour-france-himo-z20-bons-plans-aliexpress-actualite-1989872.html"><img data-src="https://img.generation-nt.com/bp-aliexpress-1200x800-3_0064004601663756.jpg" class="b-lazy" alt="Le Tour de France des bons plans chez AliExpress dont le vélo Xiaomi Himo Z20 mais aussi accessoires,..." width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="tour-france-himo-z20-bons-plans-aliexpress-actualite-1989872.html">Le Tour de France des bons plans chez AliExpress dont le vélo Xiaomi Himo Z20 mais aussi accessoires,...</a></strong>
                                </div>
                                <div class="itemresume">
									Tous en selle avec le tour de France et AliExpress qui profite de l’occasion pour faire de belles promotions sur les équipements de vélo. Des bons plans qu’il ne faut pas rater avec le vélo électrique Xiaomi Himo Z20 qui ...                                </div>
                                <div class="clear"></div>
                            </li>
						                    </ul>
                    <div class="clear"></div>
				            </div>
            <footer id="comments" class="toolbar">
				                <div class="toolbar_social">

                    <div class="likes-titre">Avez-vous trouvé cet article intéressant ?</div>
                    <div class="likes">
																																																                        <a class="submit alikeitem " href="#">
                            <img data-src="https://www.generation-nt.com/img/ico/like.png" class="b-lazy" alt="Like" /> Oui
                        </a>
                        <div class="like_score hidden">
														                            <div class="ls_barre">
                                <span class="plus" style="width:0px;"></span>
                                <span class="moins" style="width:130px;"></span>
                            </div>
                            <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-item-1998412.html" rel="nofollow">
                                (Oui <span class="nb_plus">0</span>,
                                Non <span class="nb_moins">0</span>)
                            </a>
                        </div>
                        <a class="submit adislikeitem " href="#">
                            <img data-src="https://www.generation-nt.com/img/ico/dislike.png" class="b-lazy" alt="Dislike" /> Non
                        </a>
                    </div>
                    <div class="clear"></div>

					                        <div class="firstcomm">Soyez le premier à commenter cette actualité :</div>
					
                    <a href="#coms" class="submit coms_link"><img data-src="https://www.generation-nt.com/img/ico/comments.png" class="b-lazy" alt="Commentaire" /> Poster un commentaire</a>
                    <a href="/contacts.html?select=pb_news&urlitem=/z20-max-l2-velo-trottinette-electrique-actualite-1998412.html#contact" class="submit coms_link bubble" title="Faire part d'une erreur dans ce contenu,<br/> d'un bug, d'une suggestion"><img data-src="https://www.generation-nt.com/img/ico/alert.png" class="b-lazy" alt="alerte" /></a>

				

                    <div class="keywords">
                        Tags :
                        <ul>
															                                    <li><a href="/s/z20+max/">z20 max</a></li>
																							                                    <li><a href="/s/L10+Max/">L10 Max</a></li>
																							                                    <li><a href="/s/zb20+Max/">zb20 Max</a></li>
																																													                        </ul>
                    </div>
                </div>


					<div class="bup">
		<div id="middle_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad');
            });
		</script>
	</div>
                <div class="clear"></div>
            </footer>
        </article>
    </div>

	        <aside class="sidecol sidecol--transparent">
            <div id="sticky">
                <div class="search">
                    <form action="/search" method="get">
                        <input type="hidden" name="data[section]" value="news" id="section"/>
                        <input type="text" name="keywords" class="text autoempty" value="Rechercher une actualité..." /> <input type="submit" value="Rechercher" class="submit" />
                    </form>
                </div>
                
					<div class="bup">
		<div id="side_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad');
            });
		</script>
	</div>
				
								
            </div>
        </aside>
	
    <section class="comments" id="allcomments">
        <div class="centercol_zone">
            <div class="centercol" id="coms">
                <h2 class="title">
                    Vos commentaires
					                </h2>
                <div class="titlecorner"></div>
				
<div class="comm_list">

	<div class="pagination pagination-ajax">
        			</div>
	
        
    
    <input type="hidden" id="controllerpagination" value="actualite"/>
	<div class="pagination pagination-ajax">
        			</div>
	<a id="comm_suivre" rel="nofollow" class="submit submit_follow bubble" href="/follow-item-1998412.html" title="Recevoir une alerte par email lorsqu'un nouveau commentaire est posté sur cette actualité">
		<img data-src="https://www.generation-nt.com/img/ico/suivi.png" class="b-lazy" alt="icone" width="14" height="15" />
		<span>Suivre les commentaires</span>
	</a>
	<div class="clear"></div>
    <div class="flash_notif error hidden member_option_error">Cette option est réservée aux membres de GNT. Merci de vous <b><a href="/membres/connexion.html#inscription">inscrire</a></b>, c'est gratuit !.</div>
    <div class="flash_notif error hidden premium_option_error">Cette option est réservée aux membres premium de GNT. Pour en savoir plus, cliquez <b><a href="/premium.html">ici</a></b>.</div>
    <div class="clear"></div>
</div>
				<div class="title2 not-mobile">
	<span>Poster un commentaire</span>
</div>

<form  controller="comments" class="comment_post" id="CommentPostForm" method="post" accept-charset="utf-8">
    <div class="comm">
        <a name="repondre"></a>
		<div class="mobile-only">
		            <div class="comm_user">
				<img class="b-lazy" data-src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <div class="user_infos">
					<strong class="cu_nick">Anonyme</strong>
					<ul class="cu_options">
						<li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
					</ul>
				</div>
            </div>
        		</div>		
		<div class="not-mobile">
                    <div class="comm_user">
                <strong class="cu_nick">Anonyme</strong>
                <img class="b-lazy" data-src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <ul class="cu_options">
                    <li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
                </ul>
            </div>
        		</div>
        <div class="comm_infos">
            <div class="comm_citation"></div>
            <div class="comm_text">
                <div class="input textarea"><textarea name="data[Comment][comment]" id="comment_text" cols="30" rows="6" placeholder="Poster un commentaire..."></textarea></div>
            </div>
			<div class="comm_smileys" >
				<i class="emojione grinning"  title=":grinning:"></i><i class="emojione grin"  title=":grin:"></i><i class="emojione smile"  title=":smile:"></i><i class="emojione joy"  title=":joy:"></i><i class="emojione rofl"  title=":rofl:"></i><i class="emojione sweat_smile"  title=":sweat_smile:"></i><i class="emojione slight_smile"  title=":slight_smile:"></i><i class="emojione wink"  title=":wink:"></i><i class="emojione blush"  title=":blush:"></i><i class="emojione yum"  title=":yum:"></i><i class="emojione cry"  title=":cry:"></i><i class="emojione sunglasses"  title=":sunglasses:"></i><i class="emojione heart_eyes"  title=":heart_eyes:"></i><i class="emojione kissing_heart"  title=":kissing_heart:"></i><i class="emojione alien"  title=":alien:"></i><i class="emojione kissing_smiling_eyes"  title=":kissing_smiling_eyes:"></i><i class="emojione kissing_closed_eyes"  title=":kissing_closed_eyes:"></i><i class="emojione relaxed"  title=":relaxed:"></i><i class="emojione thinking"  title=":thinking:"></i><i class="emojione neutral_face"  title=":neutral_face:"></i><i class="emojione expressionless"  title=":expressionless:"></i><i class="emojione rolling_eyes"  title=":rolling_eyes:"></i><i class="emojione smirk"  title=":smirk:"></i><i class="emojione persevere"  title=":persevere:"></i><i class="emojione facepalm"  title=":facepalm:"></i><i class="emojione disappointed_relieved"  title=":disappointed_relieved:"></i><i class="emojione open_mouth"  title=":open_mouth:"></i><i class="emojione zipper_mouth"  title=":zipper_mouth:"></i><i class="emojione hushed"  title=":hushed:"></i><i class="emojione sleepy"  title=":sleepy:"></i><i class="emojione tired_face"  title=":tired_face:"></i><i class="emojione sleeping"  title=":sleeping:"></i><i class="emojione relieved"  title=":relieved:"></i><i class="emojione nerd"  title=":nerd:"></i><i class="emojione stuck_out_tongue"  title=":stuck_out_tongue:"></i><i class="emojione stuck_out_tongue_winking_eye"  title=":stuck_out_tongue_winking_eye:"></i><i class="emojione stuck_out_tongue_closed_eyes"  title=":stuck_out_tongue_closed_eyes:"></i><i class="emojione worried"  title=":worried:"></i><i class="emojione drooling_face"  title=":drooling_face:"></i><i class="emojione unamused"  title=":unamused:"></i><i class="emojione sweat"  title=":sweat:"></i><i class="emojione pensive"  title=":pensive:"></i><i class="emojione upside_down"  title=":upside_down:"></i><i class="emojione money_mouth"  title=":money_mouth:"></i><i class="emojione confused"  title=":confused:"></i><i class="emojione astonished"  title=":astonished:"></i><i class="emojione sob"  title=":sob:"></i><i class="emojione innocent"  title=":innocent:"></i><i class="emojione angry"  title=":angry:"></i><i class="emojione rage"  title=":rage:"></i><i class="emojione nauseated_face"  title=":nauseated_face:"></i><i class="emojione smiling_imp"  title=":smiling_imp:"></i><i class="emojione cop"  title=":cop:"></i><i class="emojione thumbsup"  title=":thumbsup:"></i><i class="emojione thumbsdown"  title=":thumbsdown:"></i><i class="emojione head_bandage"  title=":head_bandage:"></i><i class="emojione cowboy"  title=":cowboy:"></i>			</div>
            <input type="hidden" name="data[Comment][texte_ws]" id="texte_ws">
            <input type="hidden" name="data[Comment][backurl]" value="/z20-max-l2-velo-trottinette-electrique-actualite-1998412.html" id="CommentBackurl">
            <input type="hidden" name="data[Comment][item_id]" value="1998412" id="CommentItemId">
            <div class="comm_opts">
			 <span class="submit">
				               <a href="https://www.generation-nt.com/membres/connexion.html" >Se connecter pour poster un commentaire</a>
								</span>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</form>            </div>

				<div class="bup">
		<div id="middle_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad2');
            });
		</script>
	</div>
            <div class="clear"></div>
        </div>
    </section>

            <div class="sidecol--diamond">
            <div class="pub160x600">
					<div class="bup">
		<div id="side_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad2');
            });
		</script>
	</div>
                            </div>
        </div>
    
    <div class="clear"></div>
</div>

                </div>
            </div>
        </div>
		
        <footer id="footer" class="footer ">
            <div class="footercontent">
																								<div>
						<ul>
							<li><a href="/a-propos.html" rel="nofollow">A propos</a></li>
							<li><a href="/contacts.html" rel="nofollow">Contacts</a></li>
							<li><a href="/publicite.html" rel="nofollow">Publicité</a></li>
							<li><a href="/partenaires.html">Partenaires</a></li>
							<li><a href="/cgu.html" rel="nofollow">Conditions d'utilisation</a></li>
							<li><a href="javascript:Didomi.preferences.show()" rel="nofollow">Protection des données</a></li>
							<li><a href="/contacts.html?select=bug#contact" rel="nofollow">Signaler un bug</a></li>
													</ul>
					</div>
					<div>Copyright © 2001-2022 GNT Media, tous droits réservés</div>
				            </div>
        </footer>

        <div class="bubblebox"><div></div><p></p><span></span></div>
    </div>

    
        	
		
    <script>
        var browsermobile = 0;
        var browsertablet = 0;
        var browserdevice = 0;
        var browserwebp = 0;
        var url_static = "https://www.generation-nt.com/";
        var ipvisitor = "undefined";
        var uavisitor = "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)";
        var gntrand = "2480";
                    var itemvisitor = "1998412";
            var itempagevisitor = "";
                var pagepremium = false;
		
		
		
		    </script>


    	
	<script>
	var script = document.createElement('script');
	script.src = 'https://www.generation-nt.com/js/plugins/jquery.magnific-popup.min.js?v=2021-06-20';
	document.head.appendChild(script);
	
	
	script = document.createElement('script')
	script.src = 'https://www.generation-nt.com/js/plugins/jquery.historic.js?v=2021-06-20'; 
	script.defer = 1;
	document.head.appendChild(script);		
	
	script = document.createElement('script')
	script.src = 'https://www.generation-nt.com/js/plugins/blazy.min.js?v=2021-06-20'; 
	script.defer = 1;
	document.head.appendChild(script);	
	
		
						script = document.createElement('script')
			script.src = 'https://www.generation-nt.com/js/detail.js?v=2021-06-20';
			script.defer = 1;
			document.head.appendChild(script);				
				
	
	script = document.createElement('script');
	script.src = 'https://www.generation-nt.com/js/app.js?v=2021-06-20';
	script.defer = 1;
	document.head.appendChild(script);
	
	</script>
	
	
    

    
    
    
    
    
            <script>
	if (typeof ga === "function") {
      ga('send', 'event', 'Navigation', 'actualites|view', 'z20-max-l2-velo-trottinette-electrique-actualite-1998412.html');

            }
</script>    
    	
				<!-- <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
		<script >
			ga('send', 'event', 'Quantum Article', 'Desktop', 'z20-max-l2-velo-trottinette-electrique-actualite-1998412.html');
		</script> -->
				
		 
		<!--	<script src="//s.skimresources.com/js/2427X581347.skimlinks.js"></script> -->
				
    
    

	<script>
		$(document).ready(function(){
			if( $("#footer .footer-action").length ) {
				$("#footer .footer-action").unbind().click(function(){
					$(".footer-fix").toggleClass("open");
				});
			}
		});
	</script>
						
    
    
            <script>
							window._taboola = window._taboola || [];
				_taboola.push({flush: true});
						
			ga('send', 'event', 'Taboola', 'Desktop', 'z20-max-l2-velo-trottinette-electrique-actualite-1998412.html');
			
        </script>
	    
	<a href="javascript:" id="toTop" style="display: none;">To Top</a>	
	</body>
</html>
