<!DOCTYPE html>
<html dir="ltr" lang="fr-FR" class="">
 <head prefix=
    "og: http://ogp.me/ns# 
     fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8" />
    <title data-title="Que pourrait faire Apple avec ses produits VR ?">Que pourrait faire Apple avec ses produits VR ?</title>
	<!-- FE0336D3-864D-411E-9B35-F62E5C7FE5EC -->
    	
    <meta name="description" content="Apple pourrait prochaiement d&eacute;voiler ses premiers produits phares en mati&egrave;re de r&eacute;alit&eacute; virtuelle." />
    <meta name="keywords" content="Apple VR, casque VR, apple, casque, realite, virtuelle, vr" />
    <meta name="referrer" content="origin">
        <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Génération-NT" />
    <meta property="og:title" content="Que pourrait faire Apple avec ses produits VR ?" />
    <meta property="og:description" content="Apple pourrait prochaiement d&eacute;voiler ses premiers produits phares en mati&egrave;re de r&eacute;alit&eacute; virtuelle." />
	<meta name = "unancor-verify-code" content = "aHR0cHM6Ly9nZW5lcmF0aW9uLW50LmNvbS8 =">
    <meta name="twitter:site" content="@GNT_fr" />
    <meta name="twitter:domain" content="generation-nt.com" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="https://www.generation-nt.com/" />
    <meta name="twitter:image" content="https://www.generation-nt.com/img/logo-gnt-dark.png" />
    <meta name="twitter:title" content="Que pourrait faire Apple avec ses produits VR ?" />
    <meta name="twitter:description" content="Apple pourrait prochaiement d&eacute;voiler ses premiers produits phares en mati&egrave;re de r&eacute;alit&eacute; virtuelle." />
	        <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.generation-nt.com/apple-casque-realite-virtuelle-vr-actualite-2005581.html" />
            <link rel="canonical" href="https://www.generation-nt.com/apple-casque-realite-virtuelle-vr-actualite-2005581.html" />
        			            <meta property="og:image" content="https://img.generation-nt.com/metaverse-casque-realite-virtuelle_0780050001682316.jpg" />
                <meta property="fb:app_id" content="298577040224889" />
    <meta property="fb:page_id" content="145035682185710" />

		<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" href="https://www.generation-nt.com/img/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.generation-nt.com/img/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.generation-nt.com/img/touch-icon-iphone4.png" />

		<link rel="amphtml" href="https://www.generation-nt.com/amp/apple-casque-realite-virtuelle-vr-actualite-2005581.html">
		
	<script src="/js/min/jquery-3.5.1.min.js"></script>
	
	
		
	<!--
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	-->
    <link rel="preload" href="/css/style-generated.css?v=2022-09-18&format=png" as="style" />
	    <link rel="preconnect" href="https://cdn.galaxiemedia.fr">
    
    <!-- STYLE + RESPONSIVE + MAGNIFIC POPUP + FONTAWESOME -->
    <link rel="stylesheet" type="text/css" href="/css/style-generated.css?v=2022-09-18&format=png" />
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="/css/ie.css?v=10111221" />
		<script src="https://www.generation-nt.com/js/iepngfix_tilebg.js"></script>
	<![endif]-->

    <meta name="viewport" content="width=device-width, initial-scale=1">
                    <meta name="msvalidate.01" content="FFB405EA57E55A88B69AB720BA4B67CD" />

  <!--  <script class="ganalytics">

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2872928-1']);
		_gaq.push(['_trackPageview']);

		ga('create', 'UA-2872928-1', 'auto', {'useAmpClientId': true, cookieExpires : 395*24*60*60, anonymizeip : true});
		ga('send', 'pageview');
		
	</script> -->
	
	<!-- Global site tag (gtag.js) - Google Analytics 
	
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2872928-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-2872928-1');
    </script>
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-PJHW8HNWB5"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-PJHW8HNWB5');
	</script>
-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBRHHXH');</script>
<!-- End Google Tag Manager -->

	<!-- adback 
	<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://yabucoavarysburg.owensborowaltonville.com/slimes.js", document);
</script>   -->
<!-- fin sadback -->
    <!--[if lte IE 8]><script src="https://www.generation-nt.com/js/html5.js" ></script><![endif]-->
    <link href="/export/rss.xml" type="application/rss+xml" rel="alternate" title="GNT - Actualités" />
    <link href="/export/rss_astuces.xml" type="application/rss+xml" rel="alternate" title="GNT - Astuces" />
    <link href="/export/rss_download.xml" type="application/rss+xml" rel="alternate" title="GNT - Téléchargements" />

        	<script>
        var glxm = glxm || {};
        glxm.que = glxm.que || [];
        (function() {
            var glxmId = 94704132;
            var s = document.createElement('script');
            s.defer = true;
            s.src = '//cdn.galaxiemedia.fr/'+glxmId+'/script.min.js';
            var n = document.getElementsByTagName('script')[0];
            n.parentNode.insertBefore(s, n);
        })();
        glxm.que.push(function(){
            glxm.setTargeting({'tag':["actualites", "materiel", "divers", "apple_vr", "casque_vr"] });
            glxm.start();
        });
		
		function runPubGLXM(elementid){
			glxm.que.push(function() {
				glxm.display(elementid);
			});
			
			console.log("CHARGEMENT PUB " + elementid);
		}
	</script>



    		<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		glxm.que.push(function(){
		glxm.insertTaboola('bestofcontent-generationnt')
		});
		if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
		</script>


    
    
</head>
<body class=" ">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBRHHXH"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

		<script type="didomi/javascript">    (function(){        var e = document.getElementsByTagName("script")[0];        var script = document.createElement("script");        script.src = "https://tag.bliink.io/library.min.js?cb=" + Date.now();        script.async = true;        script.defer = true;        script.onload = function() {          BLIINK.loadAd({ tagId: '834ad32c-653a-11eb-9f11-822bfef6f36f' });          BLIINK.loadAd({ tagId: '872611be-653a-11eb-854b-822bfef6f36f' });          BLIINK.loadAd({ tagId: 'b6888de6-6545-11eb-88ad-728dea5997b6' });        };        e.parentNode.insertBefore(script, e);    })();    </script>
	
	
		<!---VibrantMedia AdTag Start 	-->
	<script>
	(function(d, s, host, ipid) {
	  var e = d.createElement(s);
	  e.type = 'didomi/javascript';
	  e.setAttribute('data-vendor', 'iab:7');
	  e.async = !0;
	  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
	  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
	})(document, 'script', 'k.intellitxt.com', 2571);
	</script>

		
	<div id="notification-wrapper">
		<div id="notification-message"></div>
		<div id="notification-box">
			<span class="notification-count"></span>
			<div class="notification-bell">
			  <span class="bell-top"></span>
			  <span class="bell-middle"></span>
			  <span class="bell-bottom"></span>
			  <span class="bell-rad"></span>
			</div>
		</div>
	</div>

    	
    
        		
		<div class="bup">
		<div id="oop_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('oop_ad');
            });
		</script>
	</div>

        
    <div class="body">
        <header id="header" class="mainheader">
            <div id="topbar" class="topbar">
				<div class="global">
					<div class="logo"><a href="/" aria-label="Logo GNT" >&nbsp;</a></div>
					<div class="userbar">
						<div class="box paramsbox">
							<a href="#" class="boxlink paramslink" title="Thème et versions étrangères de GNT"></a>
							<div class="boxcontent paramsbloc">
																	<strong>Thème :</strong><br />
									<a href="#" class="ptheme ptheme_white" id="theme1">Clair</a>
																			<a href="#" class="bubble light ptheme ptheme_black" id="theme2" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Sombre</a>
										<a href="#" class="bubble light ptheme ptheme_blue" id="theme3" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nostalgique</a>
										<a href="#" class="bubble light ptheme ptheme_night" id="theme4" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nuit</a>
																									<!--
								<div class="languages">
									<strong>Découvrez également :</strong>
									<ul>
										<li class="sb_es"><a href="http://www.compartir-tecnologias.es/" target="_blank"><span></span> Versión en español</a></li>
									</ul>
								</div>
								-->
							</div>
						</div>
																			<div class="box">
								<a class="boxlink" href="/membres/connexion.html" rel="nofollow">Connexion</a>
								<div class="boxcontent connexionbloc">
									<div class="fbbox">
										<!-- <a href="/membres/facebook/connexion.html" class="fbbutton" rel="nofollow">Connexion avec Facebook</a> -->
										                                        <a href="/membres/connexion.html" class="submit submit_facebook" rel="nofollow">Se connecter avec Facebook</a>
									</div>
									<form action="/membres/connexion.html" id="UserViewForm" method="post" accept-charset="utf-8">
										<div class="input text">
											<label for="UserIdent">Identifiant</label>
											<input name="data[User][ident]" type="text" id="UserIdent" />
										</div>
										<div class="input password required">
											<label for="UserPass">Mot de passe</label>
											<input name="data[User][pass]" type="password" id="UserPass" />
										</div>
										<input type="hidden" name="data[User][remember]" id="UserRemember" value="1" />
										<input type="hidden" name="data[User][referer]" value="/apple-casque-realite-virtuelle-vr-actualite-2005581.html" id="UserReferer" />
                                        <div class="mt10">
                                            <span class="submit"><input type="submit" value="Se connecter" /></span>
                                        </div>
										<div class="clear"></div>
										<div class="mt10"><a href="/membres/identifiant-perdu.html" rel="nofollow">Identifiants perdus ?</a></div>
									</form>
								</div>
							</div>
							<a href="/membres/connexion.html#inscription" class="userlink userlink_register" rel="nofollow"><strong>Inscription</strong></a>
											</div>
											<div class="searchform">
							<form action="/search" method="get">
								<input type="text" name="keywords" class="text" value="" /> <input type="submit" value="Rechercher" class="submit" />
							</form>
						</div>
										<div class="clear"></div>
				</div>
            </div>
			<div id="middlebar">
				<div class="global">
					<nav class="mainnav">
												<ul class="mainmenu">
							<li class="menu menu1">
								<a href="/high-tech.html" class="item  itemactive sectionactive">Actualité</a>
							</li>
							<li class="menu menu2">
								<a href="/dossiers.html" class="item ">
									Test & Guide
								</a>
							</li>
							<li class="menu menu4">
								<a href="/bons-plans.html" class="item ">Bon Plan</a>
							</li>                      
							<li class="menu menu4">
								<a href="/telecharger.html" class="item ">Téléchargement</a>
							</li>
							<li class="menu menu5">
								<a href="/astuces.html" class="item ">Astuce</a>
							</li>
							<li class="menu menu8">
								<a href="/videos.html" class="item ">Vidéo</a>
							</li>
							<li class="menu menu6">
								<a href="/entraide.html" class="item ">Forum</a>
							</li>
																					
														<li class="menu menu-search menu-premium">
								<a href="/premium.html" class="item  " rel="nofollow">Premium</a>
							</li>
													
						</ul>
						<div class="clear"></div>
					</nav>
				</div>
			</div>
						<div id="bottombar">
				<div class="global">
						<nav class="encemoment">
							<span>En ce moment</span>
							<ul>
																	<li><a href="//www.generation-nt.com/s/news/iphone+14/?sort=date&mmode=phrase&encemoment">iPhone 14</a></li>
																	<li><a href="//www.generation-nt.com/s/news/Xiaomi+Mi+12/?sort=date&mmode=phrase&encemoment">Xiaomi Mi 12</a></li>
																	<li><a href="//www.generation-nt.com/s/news/OnePlus+10/?sort=date&mmode=phrase&encemoment">OnePlus 10</a></li>
																	<li><a href="https://www.generation-nt.com/s/news/PS5/?sort=date&mmode=ph&encemoment">PS5</a></li>
																	<li><a href="https://www.generation-nt.com/s/news/disney/?sort=date&mmode=phrase&encemoment">Disney+</a></li>
																	<li><a href="//www.generation-nt.com/s/news/Cyberpunk+2077/?sort=date&mmode=phrase&encemoment">Cyberpunk 2077</a></li>
																	<li><a href="https://www.generation-nt.com/s/news/windows+11/?sort=date&mmode=phrase&encemoment">Windows 11</a></li>
															</ul>
														<a href="/premium.html" class="top-premium">Découvrez GNT Premium</a>
							<a href="https://twitter.com/GNT_fr" class="bubble social_btns sb_twitter"  rel="nofollow noopener" title="Suivez GNT sur Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://www.facebook.com/GenerationNT" class="bubble social_btns sb_facebook "  rel="nofollow noopener" title="J'aime GNT sur Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a>
							<a href="/services.html" class="bubble social_btns sb_feed" title="Suivez GNT via les flux RSS"><i class="fas fa-rss"></i></a>
							                   							
							
						</nav>
				</div>
            </div>
						<div id="subheader">
				<div class="subheader-content">
					<a href="/actualites.html" class=" itemactive sectionactive" ><i class="far fa-newspaper"></i> Actualité</a>
					<a href="/dossiers.html"  class="" ><i class="fas fa-tasks"></i> Test & Guide</a>
					<a href="/bons-plans.html"  class="" ><i class="fas fa-search-dollar"></i> Bon Plan</a>
					<a href="javascript:" class="open-submenu userlink userlink_menu menu-btn" aria-label="Menu"><i class="fas fa-ellipsis-v"></i></a>
				</div>
				<div>
				</div>
			<div>
        </header>

	    
        <div id="ctBoc">

            
                            <div class="toppubs">
						<div class="bup">
		<div id="header_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('header_ad');
            });
		</script>
	</div>
                </div>
            
            <div id="global" class="global">
                <div class="content section1">

                    
							
<script type="application/ld+json">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</script>

<div class="globalcol">
    <div class="centercol">
        <article>
            <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a href="/" itemprop="item"><span class="hidden" itemprop="name">Accueil</span><img data-src="https://www.generation-nt.com/img/ico/bc_home.png" class="b-lazy" alt="home" /></a>
					<meta itemprop="position" content="1" />
				</span>
				                    <span class="separator"></span>
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="/high-tech.html" itemprop="item"><span itemprop="name">Actualités</span></a>
						<meta itemprop="position" content="2" />
                    </span>
											                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/materiels.html" itemprop="item"><span itemprop="name">Matériel</span></a>
                                								<meta itemprop="position" content="3" />
                            </span>
						                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/actualites-278-divers.html" itemprop="item"><span itemprop="name">Divers</span></a>
                                								<meta itemprop="position" content="4" />
                            </span>
															            </div>
            <header>
                <h1 class="title">Que pourrait faire Apple avec ses produits VR ?</h1>
                <div class="titleinfo">
                    <div>
                        Le <time datetime="2022-10-02T11:10:01+02:00">dimanche 02 Octobre 2022 à 11:10</time> par
                        <a href="/informations/a-propos/bruno.c">Bruno C.</a>
                        <span class="infos">
                             &nbsp;|&nbsp; 0 commentaire(s)
                        </span>
											
                    </div>
                </div>
            </header>

            <div class="description">
                <p class="resume">
					Apple pourrait prochaiement dévoiler ses premiers produits phares en matière de réalité virtuelle.                </p>
            </div>

            <div class="clear"></div>

                            <div class="bupgoogle">
			            <script type="didomi/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:100%;"
                data-ad-client="ca-pub-6082665093857218"
                data-ad-slot="6796544705"
                data-override-format="true">
            </ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    params: { google_ad_channel: '3464246801+8286606338+0345210331+0346690854+3970496089' }
                });
            </script>
                    </div>
    

			<img class="vignette b-lazy" data-src="https://img.generation-nt.com/metaverse-casque-realite-virtuelle_02A8000001682316.jpg" alt="metaverse-casque-realite-virtuelle" alt="Vignette" />

            <div class="textzone " id="intelliTXT">
								<p>Avec sa <i>keynote</i> de septembre 2022, Apple a pr&eacute;sent&eacute;<a href="https://www.generation-nt.com/iphone-ios-16-affichage-pourcentage-batterie-actualite-2005290.html"> </a><a href="https://www.generation-nt.com/iphone-14-pro-max-keynote-apple-lancement-actualite-2004770.html">son nouvel iPhone</a>, ses &eacute;volutions de logiciels et &eacute;galement les nouveaut&eacute;s du c&ocirc;t&eacute; des <a href="https://www.generation-nt.com/apple-watch-ultra-series-8-se-actualite-2004769.html">Apple Watch</a>. Si beaucoup d&rsquo;observateurs avertis s&rsquo;attendaient &eacute;galement &agrave; ce que Tim Cook mette en avant les produits tant attendus du monde de la r&eacute;alit&eacute; virtuelle au sein d&rsquo;Apple, il n&rsquo;en fut rien, ou presque. Dans la vid&eacute;o de cl&ocirc;ture mettant en avant les produits tout juste pr&eacute;sent&eacute;s et ceux imagin&eacute;s, <b>plusieurs personnes portaient des dispositifs casqu&eacute;s de r&eacute;alit&eacute; virtuelle au sein d&rsquo;un m&eacute;tro new-yorkais&hellip;</b></p>
<p>Le secret de polichinelle n&rsquo;attend qu&rsquo;&agrave; &ecirc;tre d&eacute;voil&eacute; et Apple pourrait, selon certaines sources, profiter de la nouvelle ann&eacute;e 2023 pour d&eacute;voiler ses premiers produits phares en mati&egrave;re de VR. &Agrave; ce sujet, que pourrait proposer Apple &agrave; ses utilisateurs les plus fid&egrave;les et quelles pourraient &ecirc;tre les utilisations attendues de tels appareils ?&nbsp;</p>
<p><a class="zoomLink" title="macbook-illustration" name="1684749" href="https://img.generation-nt.com/0001684749.jpg"><img src="https://img.generation-nt.com/macbook-illustration_0500000001684749.jpg" alt="macbook-illustration" class="fullwidth" width="100%" /></a></p>
<p style="text-align: center;"><i>&nbsp;</i><i>L&eacute;gende : planning charg&eacute; pour Apple</i><span style="text-align: justify;">&nbsp;</span></p>
<h2><b>Une nouvelle &egrave;re pour le jeu</b></h2>
<p><b>&nbsp;</b></p>
<p>On le sait, ces derni&egrave;res ann&eacute;es, la r&eacute;alit&eacute; virtuelle a &eacute;t&eacute; mise en avant comme le grand futur au sein du domaine vid&eacute;oludique. <b>Les esp&eacute;rances et promesses sont toutes aussi nombreuses les unes que les autres.</b>&nbsp;</p>
<p>Ces nouveaux produits Apple devraient aller en ce sens et offrir au consommateur, une nouvelle &egrave;re et une nouvelle mani&egrave;re de jouer. Cela pourrait tr&egrave;s bien se retranscrire sur des plateformes comme celles de <a target="_blank" href="https://fr-casino.unibet.be/casino" rel="noopener">jeu en ligne</a> qui ont d&eacute;j&agrave; mis en exergue cette &eacute;volution il y a quelques mois.&nbsp;</p>
<p>Les jeux vid&eacute;o seront &eacute;galement de la partie &agrave; n&rsquo;en pas douter, notamment les FPS afin de proposer encore plus d&rsquo;immersion lorsque l&rsquo;on se trouve au c&oelig;ur d&rsquo;un jeu.&nbsp;<br /><br /></p>
<h2><b>Quels seront les produits Apple pour la VR ?</b></h2>
<p><b>&nbsp;</b></p>
<p>Classique et efficace, <a target="_blank" href="https://lnk-gnt.com/go/519976/apple" rel="noopener nofollow sponsored">Apple</a> s&rsquo;appr&ecirc;terait &agrave; d&eacute;voiler trois outils estampill&eacute;s localement, au nom &eacute;pur&eacute; de <i>Reality.</i>&nbsp;</p>
<p>Une puce faite maison &agrave; l&rsquo;instar<a target="_blank" href="https://www.frandroid.com/marques/apple/1258011_apple-m1-ultra-pourquoi-ce-processeur-est-si-impressionnant" rel="noopener"> </a>des derniers processeurs &laquo; A &raquo; et &laquo; M &raquo; de la marque pour ses t&eacute;l&eacute;phones, iPad et ordinateurs, ainsi que deux casques de r&eacute;alit&eacute; virtuelle avec un &laquo; Pro &raquo; proposant logiquement des fonctionnalit&eacute;s et des caract&eacute;ristiques techniques sup&eacute;rieures &agrave; la version de base.&nbsp;</p>
<p>Les habitudes de d&eacute;veloppement et de commercialisation ne devraient en rien changer du c&ocirc;t&eacute; de la marque et beaucoup d&rsquo;admirateurs d&rsquo;Apple attendent impatiemment la sortie de ce &laquo; Reality One &raquo; et Reality Pro &raquo; si l&rsquo;on en croit les noms qui ont fuit&eacute;.&nbsp;<br /><br /></p>
<h2><b>Quelle technologie pour le casque ?</b></h2>
<p><b>&nbsp;</b></p>
<p>Si les noms prot&eacute;g&eacute;s semblent avoir fuit&eacute;, <b>difficile de voir ou m&ecirc;me de d&eacute;nommer les fameuses technologies et potentielles innovations mises en avant par la marque avec ses futurs produits.</b> Pour preuve, il est pour le moment impossible de pr&eacute;dire s&rsquo;il s&rsquo;agira d&rsquo;un casque ou de lunettes de r&eacute;alit&eacute; virtuelle. La vid&eacute;o mentionn&eacute;e en pr&eacute;ambule de cet article montrait plusieurs utilisations en ce sens sous forme de promotion.&nbsp;</p>
<p><a class="zoomLink" title="casque-realite-virtuelle-illustration" name="1684750" href="https://img.generation-nt.com/0001684750.jpg"><img src="https://img.generation-nt.com/casque-realite-virtuelle-illustration_0500000001684750.jpg" alt="casque-realite-virtuelle-illustration" class="fullwidth" width="100%" /></a></p>
<p style="text-align: center;"><i>&nbsp;</i><i style="text-align: center;">L&eacute;gende : &agrave; quoi ressemblera le prochain produit Apple ?</i></p>
<p><br />Un suspense important qu&rsquo;Apple n&rsquo;est pas toujours parvenu &agrave; garder lors du d&eacute;voilement de nouveaux produits phares. Au final,<a target="_blank" href="https://www.iphon.fr/post/apple-preparerait-liphone-15-ultra-pour-2023" rel="noopener"> </a>l'ann&eacute;e 2023 sera-t-elle celle de la r&eacute;alit&eacute; virtuelle pour Apple ? Pour rappel, selon GlobalData, <a target="_blank" href="https://www.globaldata.com/store/report/vr-theme-analysis/" rel="noopener">la r&eacute;alit&eacute; virtuelle deviendra un march&eacute; de 51 milliards de dollars d'ici 2030</a>, donc un march&eacute; majeur pour Apple, et les autres !</p>            </div>

			<div style="text-align:center;padding-bottom: 1px;text-align: center;background: #f7f7f7;border:1px solid #eee;">
    <ul class="socialcount">
        <li class="no_mobile"><span style="font-size:18px;">Partager ce contenu :</span></li>
        <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.generation-nt.com%2Fapple-casque-realite-virtuelle-vr-actualite-2005581.html" class="socialpopup" title="Partager sur Facebook" aria-label="Partager sur Facebook" target="_blank" rel="nofollow noopener">
                <i class="fab fa-facebook-f"></i>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/intent/tweet?via=GNT&text=Que+pourrait+faire+Apple+avec+ses+produits+VR+%3F&url=https%3A%2F%2Fwww.generation-nt.com%2Fapple-casque-realite-virtuelle-vr-actualite-2005581.html" class="socialpopup" title="Partager sur Twitter" target="_blank" rel="nofollow noopener">
                <i class="fab fa-twitter"></i>
            </a>
        </li>	       
		<li class="email">
            <a href="mailto:?subject=Que+pourrait+faire+Apple+avec+ses+produits+VR+%3F&body=https%3A%2F%2Fwww.generation-nt.com%2Fapple-casque-realite-virtuelle-vr-actualite-2005581.html" class="socialpopup" title="Partager par email" target="_blank" rel="nofollow noopener">
                <i class="fas fa-envelope"></i>
            </a>
        </li>
    </ul>
    <div class="clear"></div>
</div>

            <div class="affiliate-disclaimer">
                Cette page peut contenir des liens affiliés. Si vous achetez un produit depuis ces liens, le site marchand nous reversera une commission sans que cela n'impacte en rien le montant de votre achat. <a href="/cgu.html#affiliation" rel="nofollow">En savoir plus</a>.
            </div>
			
            
            
									   <div id="taboola-below-article-thumbnails"></div>
	   <script type="text/javascript">
		 window._taboola = window._taboola || [];
		 _taboola.push({
		 mode: 'thumbnails-a',
		 container: 'taboola-below-article-thumbnails',
		 placement: 'Below Article Thumbnails',
		 target_type: 'mix'
		 });
	   </script>
				
			
            <div class="similar">
				                    <strong>Complément d'information</strong>
                    <ul class="itemslist">
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="apple-casque-realite-virtuelle-realityos-report-actualite-2001951.html"><img data-src="https://img.generation-nt.com/apple-casque-realite-virtuelle_0064004601672928.jpg" class="b-lazy" alt="Apple : le casque de réalité virtuelle encore reporté" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="apple-casque-realite-virtuelle-realityos-report-actualite-2001951.html">Apple : le casque de réalité virtuelle encore reporté</a></strong>
                                </div>
                                <div class="itemresume">
									C'était l'une des attentes potentielles sur le WWDC 2022 mais elle ne s'est pas matérialisée. Le premier casque de réalité virtuelle d'Apple garde son mystère.                                </div>
                                <div class="clear"></div>
                            </li>
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="apple-casque-realite-virtuelle-augmentee-reconnaissance-geste-actualite-1995708.html"><img data-src="https://img.generation-nt.com/apple-casque-realite-virtuelle_0064004601672928.jpg" class="b-lazy" alt="Le casque de réalité virtuelle Apple offrira une reconnaissance de geste avancée " width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="apple-casque-realite-virtuelle-augmentee-reconnaissance-geste-actualite-1995708.html">Le casque de réalité virtuelle Apple offrira une reconnaissance de geste avancée </a></strong>
                                </div>
                                <div class="itemresume">
									Les informations concernant le futur casque de réalité mixte d'Apple sont encore rares mais l'analyste Ming-Chi Kuo apporte quelques détails potentiels prometteurs.                                </div>
                                <div class="clear"></div>
                            </li>
						                    </ul>
                    <div class="clear"></div>
				            </div>
            <footer id="comments" class="toolbar">
				                <div class="toolbar_social">

                    <div class="likes-titre">Avez-vous trouvé cet article intéressant ?</div>
                    <div class="likes">
																																																                        <a class="submit alikeitem " href="#">
                            <img data-src="https://www.generation-nt.com/img/ico/like.png" class="b-lazy" alt="Like" /> Oui
                        </a>
                        <div class="like_score hidden">
														                            <div class="ls_barre">
                                <span class="plus" style="width:0px;"></span>
                                <span class="moins" style="width:130px;"></span>
                            </div>
                            <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-item-2005581.html" rel="nofollow">
                                (Oui <span class="nb_plus">0</span>,
                                Non <span class="nb_moins">0</span>)
                            </a>
                        </div>
                        <a class="submit adislikeitem " href="#">
                            <img data-src="https://www.generation-nt.com/img/ico/dislike.png" class="b-lazy" alt="Dislike" /> Non
                        </a>
                    </div>
                    <div class="clear"></div>

					                        <div class="firstcomm">Soyez le premier à commenter cette actualité :</div>
					
                    <a href="#coms" class="submit coms_link"><img data-src="https://www.generation-nt.com/img/ico/comments.png" class="b-lazy" alt="Commentaire" /> Poster un commentaire</a>
                    <a href="/contacts.html?select=pb_news&urlitem=/apple-casque-realite-virtuelle-vr-actualite-2005581.html#contact" rel="nofollow noindex" class="submit coms_link bubble" title="Faire part d'une erreur dans ce contenu,<br/> d'un bug, d'une suggestion"><img data-src="https://www.generation-nt.com/img/ico/alert.png" class="b-lazy" alt="alerte" /></a>

				

                    <div class="keywords">
                        Tags :
                        <ul>
															                                    <li><a href="/s/Apple+VR/">Apple VR</a></li>
																							                                    <li><a href="/s/casque+VR/">casque VR</a></li>
																																																												                        </ul>
                    </div>
                </div>


					<div class="bup">
		<div id="middle_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad');
            });
		</script>
	</div>
                <div class="clear"></div>
            </footer>
        </article>
    </div>

	        <aside class="sidecol sidecol--transparent">
            <div id="sticky">
                <div class="search">
                    <form action="/search" method="get">
                        <input type="hidden" name="data[section]" value="news" id="section"/>
                        <input type="text" name="keywords" class="text autoempty" value="Rechercher une actualité..." /> <input type="submit" value="Rechercher" class="submit" />
                    </form>
                </div>
                
					<div class="bup">
		<div id="side_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad');
            });
		</script>
	</div>
				
				<div style="padding:15px 0;">
					<a href="https://news.google.com/publications/CAAiEHaSxrniT_1_VNhx_UM7PjUqFAgKIhB2ksa54k_9f1TYcf1DOz41?hl=fr&gl=FR&ceid=FR%3Afr" target="_blank" rel="noopener"><img src="/img/googlenews/google-news-gnt.png" alt="Suivez GNT sur Google Actualités" width="240" style="border-radius: 11px;"></a>
				</div>
				
								
            </div>
        </aside>
	
    <section class="comments" id="allcomments">
        <div class="centercol_zone">
            <div class="centercol" id="coms">
                <h2 class="title">
                    Vos commentaires
					                </h2>
                <div class="titlecorner"></div>
				
<div class="comm_list">

	<div class="pagination pagination-ajax">
        			</div>
	
                <div class="comm_tri"><span class="puce"></span> Trier par :
            <a class="active bubble" rel="nofollow" title="Trier les commentaires par date de publication">date</a>
            /
            <a href="?tri=p#comments" class="bubble" rel="nofollow" title="Trier les commentaires en fonction de leurs notes">pertinence</a>
        </div>
        <div class="clear"></div>
    
                <div class="comm "> 
        <div class="comm_user ">
            <strong class="cu_nick">
                                <span>Kimyh</span>
            </strong>

                            <small class="cu_status">                    <img src="https://www.generation-nt.com/img/ico/status_away.png" alt="away" class="bubble" width="7" height="7" title="Le membre est absent.<br />Date de dernière activité : Dimanche 02/10/2022 à 11h59" />
         <span class="bubble status_online" title="Le membre est absent.<br />Date de dernière activité : Dimanche 02/10/2022 à 11h59">Absent</span></small>
                <a rel="nofollow"  class="cu_link link_notloggedin " title="Consulter le profil de Kimyh" href="/membres/1721855.html">
                    <span class="cu_rank">Vénéré</span>
                    <span class="cu_avatar">
                                                    <img data-src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar" class="b-lazy" width="75" height="75" />
                                            </span>
                    <span class="cu_points">4891 points</span>
                </a>
                                <ul class="cu_options ">
                    <li class="cu_inscrit">Inscrit le 09/02/2021</li>
                    <li class="cu_profil">
                                                <a class="bubble follow_incomment  link_notloggedin" href="#" rel="nofollow" title="Suivre les commentaires de Kimyh" data-link="/follow-1721855.html">Suivre</a>
                                            </li>
                    <li class="cu_profil"><a rel="nofollow"  class="bubble link_notloggedin" href="/membres/1721855.html" title="Consulter le profil de Kimyh">Voir le profil</a></li>
                    <li class="cu_profil"><a rel="nofollow"  class="bubble link_notloggedin" href="/membres/message-1721855.html" title="Envoyer un message privé à Kimyh"><span class="not-mobile">Message privé</span><span class="mobile-only">MP</span></a></li>
                </ul>
                    </div>
        <div class="comm_infos">
            <div class="comm_date">
                Le <time datetime="2022-10-02T11:57:45+02:00">02/10/2022 à 11:57</time>
                                                <span class="comm_anchor">#<a href="#2005581_1_2175099" name="2175099"  rel="nofollow">2175099</a></span>
            </div>
                        <div class="comm_text ">Vous avez l'air bien cons avec le casque sur la t&ecirc;te  <i class="emojione smirk"  title=":smirk:"></i><br />
</div>
            <textarea class="texte_ws hidden">>  Vous avez l&#039;air bien cons avec le casque sur la t&ecirc;te  :smirk:</textarea>
            <div class="comm_opts ">
                <span class="likes">
                    


<a class="submit alike bubble " href="#" title="J'aime ce commentaire">
    <img src="https://www.generation-nt.com/img/ico/like.png" alt="like" width="16" height="16" /> +1
</a>
<div class="like_score hidden">
            <div class="ls_barre">
        <span class="plus" style="width:0px;"></span>
        <span class="moins" style="width:130px;"></span>
    </div>
    <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-commentaire-2175099.html" rel="nofollow">
        (<span class="nb_plus">0</span>  aime, 
        <span class="nb_moins">0</span>  n'aime pas)
    </a>
</div>
<a class="submit adislike bubble " href="#" title="Je n'aime pas ce commentaire">
    <img src="https://www.generation-nt.com/img/ico/dislike.png" alt="dislike" width="16" height="16"  /> -1
</a>                </span>
                <a class="submit comm_answer bubble" href="#" title="Répondre en citant le commentaire de Kimyh">Répondre en citant</a>
                                    <a class="submit blacklist bubble" rel="notloggedin" href="#" title="Ne plus afficher les commentaires de Kimyh">Masquer</a>
                                <a class="submit bubble" rel="nofollow noindex" href="/contacts.html?select=abuse&urlitem=/apple-casque-realite-virtuelle-vr-actualite-2005581.html__2005581_1_2175099#contact" title="Commentaire abusif : Avertir un administrateur"><img data-src="https://www.generation-nt.com/img/ico/alert.png" class="b-lazy" alt="alerte"  width="17" height="13" /></a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    
    <input type="hidden" id="controllerpagination" value="actualite"/>
	<div class="pagination pagination-ajax">
        			</div>
	<a id="comm_suivre" rel="nofollow" class="submit submit_follow bubble" href="/follow-item-2005581.html" title="Recevoir une alerte par email lorsqu'un nouveau commentaire est posté sur cette actualité">
		<img data-src="https://www.generation-nt.com/img/ico/suivi.png" class="b-lazy" alt="icone" width="14" height="15" />
		<span>Suivre les commentaires</span>
	</a>
	<div class="clear"></div>
    <div class="flash_notif error hidden member_option_error">Cette option est réservée aux membres de GNT. Merci de vous <b><a href="/membres/connexion.html#inscription">inscrire</a></b>, c'est gratuit !.</div>
    <div class="flash_notif error hidden premium_option_error">Cette option est réservée aux membres premium de GNT. Pour en savoir plus, cliquez <b><a href="/premium.html">ici</a></b>.</div>
    <div class="clear"></div>
</div>
				<div class="title2 not-mobile">
	<span>Poster un commentaire</span>
</div>

<form  controller="comments" class="comment_post" id="CommentPostForm" method="post" accept-charset="utf-8">
    <div class="comm">
        <a name="repondre"></a>
		<div class="mobile-only">
		            <div class="comm_user">
				<img class="b-lazy" data-src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <div class="user_infos">
					<strong class="cu_nick">Anonyme</strong>
					<ul class="cu_options">
						<li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
					</ul>
				</div>
            </div>
        		</div>		
		<div class="not-mobile">
                    <div class="comm_user">
                <strong class="cu_nick">Anonyme</strong>
                <img class="b-lazy" data-src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <ul class="cu_options">
                    <li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
                </ul>
            </div>
        		</div>
        <div class="comm_infos">
            <div class="comm_citation"></div>
            <div class="comm_text">
                <div class="input textarea"><textarea name="data[Comment][comment]" id="comment_text" cols="30" rows="6" placeholder="Poster un commentaire..."></textarea></div>
            </div>
			<div class="comm_smileys" >
				<i class="emojione grinning"  title=":grinning:"></i><i class="emojione grin"  title=":grin:"></i><i class="emojione smile"  title=":smile:"></i><i class="emojione joy"  title=":joy:"></i><i class="emojione rofl"  title=":rofl:"></i><i class="emojione sweat_smile"  title=":sweat_smile:"></i><i class="emojione slight_smile"  title=":slight_smile:"></i><i class="emojione wink"  title=":wink:"></i><i class="emojione blush"  title=":blush:"></i><i class="emojione yum"  title=":yum:"></i><i class="emojione cry"  title=":cry:"></i><i class="emojione sunglasses"  title=":sunglasses:"></i><i class="emojione heart_eyes"  title=":heart_eyes:"></i><i class="emojione kissing_heart"  title=":kissing_heart:"></i><i class="emojione alien"  title=":alien:"></i><i class="emojione kissing_smiling_eyes"  title=":kissing_smiling_eyes:"></i><i class="emojione kissing_closed_eyes"  title=":kissing_closed_eyes:"></i><i class="emojione relaxed"  title=":relaxed:"></i><i class="emojione thinking"  title=":thinking:"></i><i class="emojione neutral_face"  title=":neutral_face:"></i><i class="emojione expressionless"  title=":expressionless:"></i><i class="emojione rolling_eyes"  title=":rolling_eyes:"></i><i class="emojione smirk"  title=":smirk:"></i><i class="emojione persevere"  title=":persevere:"></i><i class="emojione facepalm"  title=":facepalm:"></i><i class="emojione disappointed_relieved"  title=":disappointed_relieved:"></i><i class="emojione open_mouth"  title=":open_mouth:"></i><i class="emojione zipper_mouth"  title=":zipper_mouth:"></i><i class="emojione hushed"  title=":hushed:"></i><i class="emojione sleepy"  title=":sleepy:"></i><i class="emojione tired_face"  title=":tired_face:"></i><i class="emojione sleeping"  title=":sleeping:"></i><i class="emojione relieved"  title=":relieved:"></i><i class="emojione nerd"  title=":nerd:"></i><i class="emojione stuck_out_tongue"  title=":stuck_out_tongue:"></i><i class="emojione stuck_out_tongue_winking_eye"  title=":stuck_out_tongue_winking_eye:"></i><i class="emojione stuck_out_tongue_closed_eyes"  title=":stuck_out_tongue_closed_eyes:"></i><i class="emojione worried"  title=":worried:"></i><i class="emojione drooling_face"  title=":drooling_face:"></i><i class="emojione unamused"  title=":unamused:"></i><i class="emojione sweat"  title=":sweat:"></i><i class="emojione pensive"  title=":pensive:"></i><i class="emojione upside_down"  title=":upside_down:"></i><i class="emojione money_mouth"  title=":money_mouth:"></i><i class="emojione confused"  title=":confused:"></i><i class="emojione astonished"  title=":astonished:"></i><i class="emojione sob"  title=":sob:"></i><i class="emojione innocent"  title=":innocent:"></i><i class="emojione angry"  title=":angry:"></i><i class="emojione rage"  title=":rage:"></i><i class="emojione nauseated_face"  title=":nauseated_face:"></i><i class="emojione smiling_imp"  title=":smiling_imp:"></i><i class="emojione cop"  title=":cop:"></i><i class="emojione thumbsup"  title=":thumbsup:"></i><i class="emojione thumbsdown"  title=":thumbsdown:"></i><i class="emojione head_bandage"  title=":head_bandage:"></i><i class="emojione cowboy"  title=":cowboy:"></i>			</div>
            <input type="hidden" name="data[Comment][texte_ws]" id="texte_ws">
            <input type="hidden" name="data[Comment][backurl]" value="/apple-casque-realite-virtuelle-vr-actualite-2005581.html" id="CommentBackurl">
            <input type="hidden" name="data[Comment][item_id]" value="2005581" id="CommentItemId">
            <div class="comm_opts">
			 <span class="submit">
				               <a href="https://www.generation-nt.com/membres/connexion.html" >Se connecter pour poster un commentaire</a>
								</span>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</form>            </div>

				<div class="bup">
		<div id="middle_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad2');
            });
		</script>
	</div>
            <div class="clear"></div>
        </div>
    </section>

            <div class="sidecol--diamond">
            <div class="pub160x600">
					<div class="bup">
		<div id="side_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad2');
            });
		</script>
	</div>
                            </div>
        </div>
    
    <div class="clear"></div>
</div>

                </div>
            </div>
        </div>
		
        <footer id="footer" class="footer ">
            <div class="footercontent">
																								<div>
						<ul>
							<li><a href="/a-propos.html" rel="nofollow">A propos</a></li>
							<li><a href="/contacts.html" rel="nofollow">Contacts</a></li>
							<li><a href="/publicite.html" rel="nofollow">Publicité</a></li>
							<li><a href="/partenaires.html">Partenaires</a></li>
							<li><a href="/cgu.html" rel="nofollow">Conditions d'utilisation</a></li>
							<li><a href="javascript:Didomi.preferences.show()" rel="nofollow">Protection des données</a></li>
							<li><a href="/contacts.html?select=bug#contact" rel="nofollow">Signaler un bug</a></li>
													</ul>
					</div>
					<div>Copyright © 2001-2022 GNT Media, tous droits réservés</div>
				            </div>
        </footer>

        <div class="bubblebox"><div></div><p></p><span></span></div>
    </div>

    
        	
    <script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@graph": [{
			"@type": "Organization",
			"@id": "https://www.generation-nt.com/#organization",
			"name": "GenerationNT",
			"url": "https://www.generation-nt.com/",
			"sameAs": ["https://twitter.com/GNT_fr", "https://www.facebook.com/GenerationNT"],
			"logo": {
				"@type": "ImageObject",
				"@id": "https://www.generation-nt.com/#logo",
				"inLanguage": "fr-FR",
				"url": "https://www.generation-nt.com/img/logo-gnt-dark.png",
				"width": 240,
				"height": 200,
				"caption": "GenerationNT"
			},
			"image": {
				"@id": "https://www.generation-nt.com/#logo"
			}
		}, {
			"@type": "WebSite",
			"@id": "https://www.generation-nt.com/#website",
			"url": "https://www.generation-nt.com/",
			"name": "GenerationNT",
			"inLanguage": "fr-FR",
			"description": "GNT est le portail Hi-Tech français consacré aux nouvelles technologies (internet, logiciel, matériel, mobilité, entreprise) et au jeu vidéo PC et consoles.",
			"publisher": {
				"@id": "https://www.generation-nt.com/#organization"
			},
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.generation-nt.com/s/{search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}]
	}
	</script>
		
    <script>
        var browsermobile = 0;
        var browsertablet = 0;
        var browserdevice = 0;
        var browserwebp = 0;
        var url_static = "https://www.generation-nt.com/";
        var ipvisitor = "undefined";
        var uavisitor = "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)";
        var gntrand = "9716";
                    var itemvisitor = "2005581";
            var itempagevisitor = "";
                var pagepremium = false;
		
		
		
		    </script>


    	
	<script>
	var script = document.createElement('script');
	script.src = 'https://www.generation-nt.com/js/plugins/jquery.magnific-popup.min.js?v=2021-06-20';
	document.head.appendChild(script);
	
	
	script = document.createElement('script')
	script.src = 'https://www.generation-nt.com/js/plugins/jquery.historic.js?v=2021-06-20'; 
	script.defer = 1;
	document.head.appendChild(script);		
	
	script = document.createElement('script')
	script.src = 'https://www.generation-nt.com/js/plugins/blazy.min.js?v=2021-06-20'; 
	script.defer = 1;
	document.head.appendChild(script);	
	
		
						script = document.createElement('script')
			script.src = 'https://www.generation-nt.com/js/detail.js?v=2021-06-20';
			script.defer = 1;
			document.head.appendChild(script);				
				
	
	script = document.createElement('script');
	script.src = 'https://www.generation-nt.com/js/app.js?v=2021-06-20';
	script.defer = 1;
	document.head.appendChild(script);
	
	</script>
	
	
    

    
    
    
    
    
            <script>
	if (typeof ga === "function") {
      ga('send', 'event', 'Navigation', 'actualites|view', 'apple-casque-realite-virtuelle-vr-actualite-2005581.html');

            }
</script>    
    	
				<!-- <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
		<script >
			ga('send', 'event', 'Quantum Article', 'Desktop', 'apple-casque-realite-virtuelle-vr-actualite-2005581.html');
		</script> -->
				
		 
		<!--	<script src="//s.skimresources.com/js/2427X581347.skimlinks.js"></script> -->
				
    
    

	<script>
		$(document).ready(function(){
			if( $("#footer .footer-action").length ) {
				$("#footer .footer-action").unbind().click(function(){
					$(".footer-fix").toggleClass("open");
				});
			}
		});
	</script>
						
    
    
            <script>
							window._taboola = window._taboola || [];
				_taboola.push({flush: true});
						
			ga('send', 'event', 'Taboola', 'Desktop', 'apple-casque-realite-virtuelle-vr-actualite-2005581.html');
			
        </script>
	    
	<a href="javascript:" id="toTop" style="display: none;">To Top</a>	
	</body>
</html>
