<!DOCTYPE html>
<html dir="ltr" lang="fr-FR" class="">
 <head prefix=
    "og: http://ogp.me/ns# 
     fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8" />
    <title>Huawei s'apprête à lancer des PC avec processeur ARM Kunpeng 920, au niveau de l'Intel Core i9-9900K</title>
	<!-- FE0336D3-864D-411E-9B35-F62E5C7FE5EC -->
    	
    <meta name="description" content="Annonc&eacute; en 2019, le processeur ARM Kunpeng 920 s'appr&ecirc;te &agrave; &ecirc;tre propos&eacute; par Huawei dans une configuration PC pour le march" />
    <meta name="keywords" content="Huawei Kunpeng 920, processeur ARM, Huawei PC Chine, huawei, kunpeng, 920, processeur, arm, ordinateur" />
        <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Génération-NT" />
    <meta property="og:title" content="Huawei s'apprête à lancer des PC avec processeur ARM Kunpeng 920, au niveau de l'Intel Core i9-9900K" />
    <meta property="og:description" content="Annonc&eacute; en 2019, le processeur ARM Kunpeng 920 s'appr&ecirc;te &agrave; &ecirc;tre propos&eacute; par Huawei dans une configuration PC pour le march" />
	<meta name = "unancor-verify-code" content = "aHR0cHM6Ly9nZW5lcmF0aW9uLW50LmNvbS8 =">
    <meta name="twitter:site" content="@GNT_fr" />
    <meta name="twitter:domain" content="generation-nt.com" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="https://www.generation-nt.com/" />
    <meta name="twitter:image" content="https://www.generation-nt.com/img/logo-gnt-dark.png" />
    <meta name="twitter:title" content="Huawei s'apprête à lancer des PC avec processeur ARM Kunpeng 920, au niveau de l'Intel Core i9-9900K" />
    <meta name="twitter:description" content="Annonc&eacute; en 2019, le processeur ARM Kunpeng 920 s'appr&ecirc;te &agrave; &ecirc;tre propos&eacute; par Huawei dans une configuration PC pour le march" />
            <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html" />
            <link rel="canonical" href="https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html" />
                            <meta property="og:image" content="https://img.generation-nt.com/huawei-kunpeng-920_050002D001661699.jpg" />
                <meta property="fb:app_id" content="298577040224889" />
    <meta property="fb:page_id" content="145035682185710" />

	    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" href="https://www.generation-nt.com/img/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.generation-nt.com/img/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.generation-nt.com/img/touch-icon-iphone4.png" />

		<link rel="amphtml" href="https://www.generation-nt.com/amp/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html">
		
            <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/min/style.css?v=2020-07-12" />
		<link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/magnific-popup.css?v=2020-07-12" />
        <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/fontawesome/css/all.min.css?v=2020-07-12" />
                <!--[if lte IE 7]>
            <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/ie.css?v=10111221" />
            <script src="https://www.generation-nt.com/js/iepngfix_tilebg.js"></script>
        <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                    <meta name="msvalidate.01" content="FFB405EA57E55A88B69AB720BA4B67CD" />
    <script class="ganalytics">

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2872928-1']);
		_gaq.push(['_trackPageview']);

		ga('create', 'UA-2872928-1', 'auto', {'useAmpClientId': true});
		ga('send', 'pageview');
		
	</script>
	
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@graph": [{
			"@type": "Organization",
			"@id": "https://www.generation-nt.com/#organization",
			"name": "GenerationNT",
			"url": "https://www.generation-nt.com/",
			"sameAs": ["https://twitter.com/GNT_fr", "https://www.facebook.com/GenerationNT"],
			"logo": {
				"@type": "ImageObject",
				"@id": "https://www.generation-nt.com/#logo",
				"inLanguage": "fr-FR",
				"url": "https://www.generation-nt.com/img/logo-gnt-dark.png",
				"width": 240,
				"height": 200,
				"caption": "GenerationNT"
			},
			"image": {
				"@id": "https://www.generation-nt.com/#logo"
			}
		}, {
			"@type": "WebSite",
			"@id": "https://www.generation-nt.com/#website",
			"url": "https://www.generation-nt.com/",
			"name": "GenerationNT",
			"inLanguage": "fr-FR",
			"description": "Annonc&eacute; en 2019, le processeur ARM Kunpeng 920 s'appr&ecirc;te &agrave; &ecirc;tre propos&eacute; par Huawei dans une configuration PC pour le march",
			"publisher": {
				"@id": "https://www.generation-nt.com/#organization"
			},
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.generation-nt.com/s/{search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}]
	}
	</script>

	<!-- adback 
	<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://yabucoavarysburg.owensborowaltonville.com/slimes.js", document);
</script>   -->
<!-- fin sadback -->
    <!--[if lte IE 8]><script src="https://www.generation-nt.com/js/html5.js" ></script><![endif]-->
    <link href="/export/rss.xml" type="application/rss+xml" rel="alternate" title="GNT - Actualités" />
    <link href="/export/rss_astuces.xml" type="application/rss+xml" rel="alternate" title="GNT - Astuces" />
    <link href="/export/rss_download.xml" type="application/rss+xml" rel="alternate" title="GNT - Téléchargements" />

        	
	<script>
        var glxm = glxm || {};
        glxm.que = glxm.que || [];
        (function() {
            var glxmId = 94704132;
            var s = document.createElement('script');
            s.async = true;
            s.src = '//cdn.galaxiemedia.fr/'+glxmId+'/script.min.js';
            var n = document.getElementsByTagName('script')[0];
            n.parentNode.insertBefore(s, n);
        })();
        glxm.que.push(function(){
            glxm.setTargeting({'tag':["actualites", "materiel", "ordinateurs_pc", "huawei_kunpeng_920", "processeur_arm", "huawei_pc_chine"] });
            glxm.start();
        });
	</script>
	

            <script>
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bestofcontent-generationnt/loader.js');
        </script>
    
    
    
</head>
<body class="">

    
        		
		<div class="bup">
		<div id="oop_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('oop_ad');
            });
		</script>
	</div>

        
    <div class="body">
        <header id="header" class="mainheader">
            <div class="global">
                <div class="topbar">
                    <div class="logo"><a href="/">&nbsp;</a></div>
                    <div class="userbar">
                        <div class="box paramsbox">
                            <a href="#" class="boxlink paramslink" title="Thème et versions étrangères de GNT"></a>
                            <div class="boxcontent paramsbloc">
                                                                    <strong>Thème :</strong><br />
                                    <a href="#" class="ptheme ptheme_white" id="theme1">Clair</a>
                                                                            <a href="#" class="bubble light ptheme ptheme_black" id="theme2" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Sombre</a>
                                        <a href="#" class="bubble light ptheme ptheme_blue" id="theme3" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nostalgique</a>
										<a href="#" class="bubble light ptheme ptheme_night" id="theme4" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nuit</a>
                                                                    								<!--
                                <div class="languages">
                                    <strong>Découvrez également :</strong>
                                    <ul>
                                        <li class="sb_es"><a href="http://www.compartir-tecnologias.es/" target="_blank"><span></span> Versión en español</a></li>
                                    </ul>
                                </div>
								-->
                            </div>
                        </div>
                                                                            <div class="box">
                                <a class="boxlink" href="/membres/connexion.html" rel="nofollow">Connexion</a>
                                <div class="boxcontent connexionbloc">
                                    <div class="fbbox">
                                        <!-- <a href="/membres/facebook/connexion.html" class="fbbutton" rel="nofollow">Connexion avec Facebook</a> -->
										<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '298577040224889',
            cookie: true,  // enable cookies to allow the server to access
                           // the session
            xfbml: true,  // parse social plugins on this page
            version: 'v6.0' // The Graph API version to use for the call
        });


        var finished_facebook_rendering = function() {

            var fb_spinners = document.getElementsByClassName("facebook_spinner");
            for (var i = 0; i < fb_spinners.length; i++) {
                fb_spinners[i].removeAttribute("style");
                fb_spinners[i].removeChild(fb_spinners[i].childNodes[0]);
            };

        }
        FB.Event.subscribe('xfbml.render', finished_facebook_rendering);

    }

    function performFacebookLogin() {
		$(".facebook_progress").show();
		$(".facebook_spinner").hide();
		$(".facebook_message").hide();
		
        FB.getLoginStatus(function (response) {
            facebookStatusCheck(response);
        });
    }

    function facebookStatusCheck(response) {
        if (typeof response != "undefined" && response.status === 'connected') {
            $.ajax({
                url: '/membres/facebook/connexion.html',
                method: "GET",
                data: {service: 'facebook'},
                dataType: "json",
                success: function(data){
                    if( typeof data.redirect != "undefined") {
						if( typeof data.message != "undefined") {
							showNotification('success', 'Succès', data.message);
						}
                        window.location.href = data.redirect;
                    }else{
						showNotification('error', 'Erreur', data.message);
					}
					
					$(".facebook_progress").hide();
					$(".facebook_spinner").show();
			
				}
            });
        }
        else {				
			$(".facebook_progress").hide();
			$(".facebook_spinner").show();
			
			if( typeof response != "undefined" && response.status !== 'unknown'){
				showNotification('error', 'Erreur', "Echec de connexion via Facebook : " + response.status);
			}
        }
    }

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk.js';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

	function showNotification(type, title, message){
		$(".facebook_message").addClass(type);
		$(".facebook_message .message_title").html(title);
		var html = '';
		if( Array.isArray(message)){
			html = '<ul>';
			for(var i = 0 ; i < message.length ; i++){
				var html = '<li>'+ message[i] +'</li>'; 
			}
			html += '</ul>';
		}else{
			html = message;
		}
						
		$(".facebook_message .message_content").html(html);
		$(".facebook_message").show();
	}
</script>
<style>
.facebook_message{
	display:none;
	margin-top: 10px;
}
</style>
<div class="facebook_progress spinnable" style="
			display:none;
			background: #4267b2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 200px;">
	Connexion en cours...
</div>
<div class="facebook_spinner spinnable" style="
			background: #4267b2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 200px;">
	Chargement Facebook ...
	<div>
		<div class="fb-login-button"  onlogin="performFacebookLogin()"  data-size="medium" data-button-type="login_with" data-auto-logout-link="false" data-use-continue-as="false" data-scope="public_profile,email"></div>
	</div>
	
	<div class="facebook_message notification"><strong class="message_title"></strong><div class="message_content"></div></div>
</div>
										
                                    </div>
                                    <form action="/membres/connexion.html" id="UserViewForm" method="post" accept-charset="utf-8">
                                        <div class="input text">
                                            <label for="UserIdent">Identifiant</label>
                                            <input name="data[User][ident]" type="text" id="UserIdent" />
                                        </div>
                                        <div class="input password required">
                                            <label for="UserPass">Mot de passe</label>
                                            <input name="data[User][pass]" type="password" id="UserPass" />
                                        </div>
                                        <input type="hidden" name="data[User][remember]" id="UserRemember" value="1" />
                                        <input type="hidden" name="data[User][referer]" value="/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html" id="UserReferer" />
                                        <div class="submit mt10"><input type="submit" value="Se connecter" /></div>
                                        <div class="clear"></div>
                                        <div class="mt10"><a href="/membres/identifiant-perdu.html" rel="nofollow">Identifiants perdus ?</a></div>
                                    </form>
                                </div>
                            </div>
                            <a href="/membres/connexion.html#inscription" class="userlink userlink_register" rel="nofollow"><strong>Inscription</strong></a>
                                            </div>
                                            <div class="searchform">
                            <form action="/search" method="get">
                                <input type="text" name="keywords" class="text" value="" /> <input type="submit" value="Rechercher" class="submit" />
                            </form>
                        </div>
                                        <div class="clear"></div>
                </div>
                <nav class="mainnav">
                                        <ul class="mainmenu">
                        <li class="menu menu1">
                            <a href="/high-tech.html" class="item  itemactive sectionactive">Actualité</a>
                        </li>
                        <li class="menu menu2">
                            <a href="/dossiers.html" class="item ">
								Test & Guide
							</a>
                        </li>
                        <li class="menu menu4">
                            <a href="/bons-plans.html" class="item ">Bon Plan</a>
                        </li>                      
						<li class="menu menu4">
                            <a href="/telecharger.html" class="item ">Téléchargement</a>
                        </li>
                        <li class="menu menu5">
                            <a href="/astuces.html" class="item ">Astuce</a>
                        </li>
                        <li class="menu menu8">
                            <a href="/videos.html" class="item ">Vidéo</a>
                        </li>
                        <li class="menu menu6">
                            <a href="/entraide.html" class="item ">Forum</a>
                        </li>
                                                                        <li class="menu menu-search menu-premium">
                            <a href="/premium.html" class="item  " rel="nofollow">Premium</a>
                        </li>
                        						
                    </ul>
                    <div class="clear"></div>
                </nav>
                                    <nav class="encemoment">
                        <span>En ce moment</span>
                        <ul>
                                                            <li><a href="//www.generation-nt.com/s/news/console+PS5/?sort=date&mmode=allwords&encemoment">PS5</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/iphone+12/?sort=date&mmode=phrase&encemoment">iPhone 12</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/OnePlus+Nord/?sort=date&mmode=phrase&encemoment">OnePlus Nord</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/Xiaomi+Mi+10/?sort=date&mmode=phrase&encemoment">Xiaomi Mi 10</a></li>
                                                            <li><a href="https://www.generation-nt.com/s/news/Xbox+Series+X/?sort=date&mmode=phrase&encemoment">Xbox Series X</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/airpods+pro+lite/?sort=date&mmode=phrase&encemoment">Airpods Pro Lite</a></li>
                                                    </ul>
                                                <a href="/premium.html" class="top-premium">Découvrez GNT Premium</a>
						<a href="https://twitter.com/GNT_fr" class="bubble social_btns sb_twitter"  rel="nofollow noopener" title="Suivez GNT sur Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
						<a href="https://www.facebook.com/GenerationNT" class="bubble social_btns sb_facebook "  rel="nofollow noopener" title="J'aime GNT sur Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a>
						<a href="/services.html" class="bubble social_btns sb_feed" title="Suivez GNT via les flux RSS"><i class="fas fa-rss"></i></a>
                                           							
						
                    </nav>
                            </div>
			<div id="subheader">
				<div class="subheader-content">
					<a href="/actualites.html" class=" itemactive sectionactive" ><i class="far fa-newspaper"></i> Actualité</a>
					<a href="/dossiers.html"  class="" ><i class="fas fa-tasks"></i> Test & Guide</a>
					<a href="/bons-plans.html"  class="" ><i class="fas fa-search-dollar"></i> Bon Plan</a>
					<a href="javascript:" class="open-submenu userlink userlink_menu menu-btn"><i class="fas fa-ellipsis-v"></i></a>
				</div>
				<div>
				</div>
			<div>
        </header>

	    
        <div id="ctBoc">

            
                            <div class="toppubs">
							<div class="bup">
		<div id="header_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('header_ad');
            });
		</script>
	</div>
                </div>
            
            <div id="global" class="global">
                <div class="content section1">

                    
							
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@graph": [{
		"@type": "ImageObject",
		"@id": "https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html#primaryimage",
		"inLanguage": "fr-FR",
		"url": "https://img.generation-nt.com/huawei-kunpeng-920_050002D001661699.jpg",
		"width": 1440,
		"height": 932
	}, {
		"@type": "WebPage",
		"@id": "https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html#webpage",
		"url": "https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html",
		"name": "Huawei s'appr&ecirc;te &agrave; lancer des PC avec processeur ARM Kunpeng 920, au niveau de l'Intel Core i9-9900K",
		"isPartOf": {
			"@id": "https://www.generation-nt.com/#website"
		},
		"inLanguage": "fr-FR",
		"primaryImageOfPage": {
			"@id": "https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html#primaryimage"
		}, 
		"description": "Annonc&eacute; en 2019, le processeur ARM Kunpeng 920 s'appr&ecirc;te &agrave; &ecirc;tre propos&eacute; par Huawei dans une configuration PC pour le march&eacute; chinois. Ses performances multicore seraient sup&eacute;rieures &agrave; celles d'un Intel Core i9-9900K."
	}, {
		"@type": "Article",
		"@id": "https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html#article",
		"author": {
			"@id": "https://www.generation-nt.com/#/schema/person/",
			"name": "Christian D."
		},
		"headline": "Huawei s'appr&ecirc;te &agrave; lancer des PC avec processeur ARM Kunpeng 920, au niveau de l'Intel Core i9-9900K",
		"datePublished": "2020-08-11T10:10:02+02:00",
		"dateModified": "2020-08-11T10:10:02+02:00",
		"commentCount": 1,
		"mainEntityOfPage": {
			"@id": "https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html#webpage"
		},
		"publisher": {
			"@id": "https://www.generation-nt.com/#organization"
		},
		"image": {
			"@id": "https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html#primaryimage"
		},
		"keywords": "Huawei Kunpeng 920 processeur ARM Huawei PC Chine ",
		"inLanguage": "fr-FR",
		"description": "Annonc&eacute; en 2019, le processeur ARM Kunpeng 920 s'appr&ecirc;te &agrave; &ecirc;tre propos&eacute; par Huawei dans une configuration PC pour le march&eacute; chinois. Ses performances multicore seraient sup&eacute;rieures &agrave; celles d'un Intel Core i9-9900K.",
		"articleBody": "La firme Huawei a d&amp;eacute;velopp&amp;eacute; durant plusieurs ann&amp;eacute;es des processeurs mobiles Kirin sous architecture ARM par l'interm&amp;eacute;diaire de la soci&amp;eacute;t&amp;eacute; HiSilicon en exploitant les derni&amp;egrave;res technologies de gravure.Logiquement, le groupe a commenc&amp;eacute; &amp;agrave; s'int&amp;eacute;resser au d&amp;eacute;veloppement de processeurs ARM qui pourraient &amp;ecirc;tre int&amp;eacute;gr&amp;eacute;s dans des ordinateurs et des serveurs. Le processeur Kunpeng 920 pr&amp;eacute;sent&amp;eacute; en 2019 a cette ambition et veut constituter un d&amp;eacute;but d'alternative aux processeurs des firmes occidentales, la Chine cherchant &amp;agrave; gagner son ind&amp;eacute;pendance en concevant ses propres composants &amp;eacute;lectroniques.Selon le site ITHome, Huawei est sur le point de lancer en Chine ses premi&amp;egrave;res gammes d'ordinateurs Pangu exploitant une famille de processeurs Kunpeng 920 allant de 24 &amp;agrave; 64 coeurs exploitant l'architecture ARM Neoverse N1 et offrant des cadences de 2,4 &amp;agrave; 3 GHz.Il se dit que la version 24 coeurs &amp;agrave; 2,6 GHz, avec 8 Go de RAM, 512 Go de stockage et une Radeon 520 pour la partie graphique, offre des performances sup&amp;eacute;rieures en multicore par rapport &amp;agrave; un processeur Intel Core i9-9900K.&amp;nbsp;Huawei ciblera en premier lieu le march&amp;eacute; professionnel et le secteur gouvernemental, avec l'appui du syst&amp;egrave;me d'exploitation chinois UOS (Unified OS). Les syst&amp;egrave;mes Pangu comprennent plusieurs ports USB-A et USB-C, une prise casque et un emplacement pour un lecteur optique mais le site Tom's Hardware note qu'il est impossible de modifier quoi que ce soit dans la configuration.",
		"dateCreated": "2020-08-11T10:10:02+02:00"
	}, {
		"@type": "Person",
		"@id": "https://www.generation-nt.com/#/schema/person/Christian D.",
		"name": "Christian D.",
		"image": {
			"@type": "ImageObject",
			"@id": "https://www.generation-nt.com/#authorlogo",
			"inLanguage": "fr-FR",
			"url": "https://www.generation-nt.com/img/avatars/522/522db894527b3_large_christian-d.jpg",
			"caption": "Christian D."
		},
		"description": "Christian D. : journaliste GNT sp&eacute;cialis&eacute; en mobilit&eacute;"
	}]
}
</script>

<div class="globalcol">
    <div class="centercol">
        <article>
            <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a href="/" itemprop="item"><span class="hidden" itemprop="name">Accueil</span><img src="https://www.generation-nt.com/img/ico/bc_home.png" alt="home" /></a>
					<meta itemprop="position" content="1" />
				</span>
				                    <span class="separator"></span>
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="/high-tech.html" itemprop="item"><span itemprop="name">Actualités</span></a>
						<meta itemprop="position" content="2" />
                    </span>
											                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/materiels.html" itemprop="item"><span itemprop="name">Matériel</span></a>
                                								<meta itemprop="position" content="3" />
                            </span>
						                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/actualites-282-ordinateurs-pc.html" itemprop="item"><span itemprop="name">Ordinateurs PC</span></a>
                                								<meta itemprop="position" content="4" />
                            </span>
															            </div>
            <header>
                <h1 class="title">Huawei s'apprête à lancer des PC avec processeur ARM Kunpeng 920, au niveau de l'Intel Core i9-9900K</h1>
                <div class="titleinfo">
                    <div>
                        Le <time datetime="2020-08-11T10:10:02+02:00">mardi 11 Août 2020 à 10:10</time> par
						                        <a  href="/contacts.html?select=membre&amp;dest=Christian D.">Christian D.</a>
						                        <span class="infos">
                             &nbsp;|&nbsp; 1 commentaire(s)
							                                <span class="floatr">Source : <a href="https://www.tomshardware.com/news/huaweis-24-core-7nm-kunpeng-920-cpu-allegedly-outmatches-core-i9-9900k-in-multi-core-performance" target="_blank">Tom's Hardware</a></span>
							                        </span>
                    </div>
                </div>
            </header>

            <div class="description">
                <img  class="vignette" src="https://img.generation-nt.com/huawei-kunpeng-920_0096006401661699.jpg" alt="Huawei Kunpeng 920" alt="Vignette"/>
                <p class="resume">
					Annoncé en 2019, le processeur ARM Kunpeng 920 s'apprête à être proposé par Huawei dans une configuration PC pour le marché chinois. Ses performances multicore seraient supérieures à celles d'un Intel Core i9-9900K.                </p>
            </div>

            <div class="clear"></div>
                <div class="bupgoogle">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:100%;"
                data-ad-client="ca-pub-6082665093857218"
                data-ad-slot="6796544705"
                data-override-format="true">
            </ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    params: { google_ad_channel: '3464246801+8286606338+0345210331+0346690854+3970496089' }
                });
            </script>
                    </div>
    
            <div class="textzone " id="intelliTXT">
				<p>La firme <strong>Huawei</strong> a d&eacute;velopp&eacute; durant plusieurs ann&eacute;es des <a href="https://www.generation-nt.com/huawei-kirin-processeur-mobile-arret-production-actualite-1978912.html">processeurs mobiles Kirin</a> sous architecture ARM par l'interm&eacute;diaire de la soci&eacute;t&eacute; HiSilicon en exploitant les derni&egrave;res technologies de gravure.</p>
<p>Logiquement, le groupe a commenc&eacute; &agrave; s'int&eacute;resser au d&eacute;veloppement de processeurs ARM qui pourraient &ecirc;tre int&eacute;gr&eacute;s dans des ordinateurs et des serveurs. Le processeur <a href="https://www.generation-nt.com/huawei-processeur-arm-serveur-investissement-actualite-1967172.html"><strong>Kunpeng 920</strong></a> pr&eacute;sent&eacute; en 2019 a cette ambition et veut constituter un d&eacute;but d'alternative aux processeurs des firmes occidentales, la Chine cherchant &agrave; gagner son ind&eacute;pendance en concevant ses propres composants &eacute;lectroniques.</p>
<p>Selon le site <em>ITHome</em>, Huawei est sur le point de lancer en Chine ses premi&egrave;res gammes d'ordinateurs <strong>Pangu</strong> exploitant une famille de processeurs Kunpeng 920 allant <strong>de 24 &agrave; 64 coeurs</strong> exploitant l'architecture <strong>ARM Neoverse N1</strong> et offrant des cadences de 2,4 &agrave; 3 GHz.</p>
<p style="text-align: center;"><a name="1668727" href="https://img.generation-nt.com/0001668727.jpg" title="pangu-kunpeng-920" class="zoomLink"><img src="//img.generation-nt.com/01B000F301668727.jpg" alt="Pangu Kunpeng 920" width="432" height="243" /></a></p>
<p>Il se dit que la version 24 coeurs &agrave; 2,6 GHz, avec 8 Go de RAM, 512 Go de stockage et une Radeon 520 pour la partie graphique, offre des performances sup&eacute;rieures en multicore par rapport &agrave; un processeur Intel Core i9-9900K.&nbsp;</p>
<p>Huawei ciblera en premier lieu le march&eacute; professionnel et le secteur gouvernemental, avec l'appui du syst&egrave;me d'exploitation chinois UOS (Unified OS). Les syst&egrave;mes Pangu comprennent plusieurs ports USB-A et USB-C, une prise casque et un emplacement pour un lecteur optique mais le site Tom's Hardware note qu'il est impossible de modifier quoi que ce soit dans la configuration.</p>            </div>

			<div style="text-align:center;    margin-bottom: 15px;">    <ul class="socialcount" data-url="https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html">
        <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html" title="Partager sur Facebook"><span class="social-icon icon-facebook"></span><span class="count">J'aime</span></a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/intent/tweet?text=https://www.generation-nt.com/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html" title="Partager sur Twitter"><span class="social-icon icon-twitter"></span><span class="count">Tweet</span></a>
        </li>
    </ul>
</div>
			
			
            
            
									   <div id="taboola-below-article-thumbnails"></div>
	   <script type="text/javascript">
		 window._taboola = window._taboola || [];
		 _taboola.push({
		 mode: 'thumbnails-a',
		 container: 'taboola-below-article-thumbnails',
		 placement: 'Below Article Thumbnails',
		 target_type: 'mix'
		 });
	   </script>
				
			
            <div class="similar">
				                    <strong>Complément d'information</strong>
                    <ul class="itemslist">
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="huawei-honor-6-smartphone-octocore-hisilicon-kirin-920-actualite-1897002.html"><img src="https://img.generation-nt.com/huawei-honor-6-1_0064004601599512.jpg" alt="Huawei Honor 6 officialisé avec son SoC HiSilicon Kirin 920" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="huawei-honor-6-smartphone-octocore-hisilicon-kirin-920-actualite-1897002.html">Huawei Honor 6 officialisé avec son SoC HiSilicon Kirin 920</a></strong>
                                </div>
                                <div class="itemresume">
									Le smartphone Huawei Honor 6 a été officialisé avec sa plate-forme HiSilicon Kirin 920, mais sans  écran 2K / QHD ou lecteur d'empreintes digitales.                                </div>
                                <div class="clear"></div>
                            </li>
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="huawei-kirin-920-processeur-soc-snapdragon-qhd-lte-advanced-actualite-1891252.html"><img src="https://img.generation-nt.com/huawei-kirin-920_0064004601590612.jpg" alt="Huawei Kirin 920 : le processeur octocore qui veut bousculer le SnapDragon 805" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="huawei-kirin-920-processeur-soc-snapdragon-qhd-lte-advanced-actualite-1891252.html">Huawei Kirin 920 : le processeur octocore qui veut bousculer le SnapDragon 805</a></strong>
                                </div>
                                <div class="itemresume">
									Déjà aperçu dans des benchmarks, le processeur Kirin 920 de HiSilicon / Huawei se dévoile officiellement et confirme son statut de concurrent au SnapDragon 805 de Qualcomm.                                 </div>
                                <div class="clear"></div>
                            </li>
						                    </ul>
                    <div class="clear"></div>
				            </div>
            <footer id="comments" class="toolbar">
				                <div class="toolbar_social">

                    <div class="likes-titre">Avez-vous trouvé cet article intéressant ?</div>
                    <div class="likes">
																																																                        <a class="submit alikeitem " href="#">
                            <img src="https://www.generation-nt.com/img/ico/like.png" alt="Like" /> Oui
                        </a>
                        <div class="like_score hidden">
														                            <div class="ls_barre">
                                <span class="plus" style="width:0px;"></span>
                                <span class="moins" style="width:130px;"></span>
                            </div>
                            <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-item-1978947.html" rel="nofollow">
                                (Oui <span class="nb_plus">0</span>,
                                Non <span class="nb_moins">0</span>)
                            </a>
                        </div>
                        <a class="submit adislikeitem " href="#">
                            <img src="https://www.generation-nt.com/img/ico/dislike.png" alt="Dislike" /> Non
                        </a>
                    </div>
                    <div class="clear"></div>

					
                    <a href="#coms" class="submit coms_link"><img src="https://www.generation-nt.com/img/ico/comments.png" alt="Commentaire" /> Voir le commentaire</a>
                    <a href="/contacts.html?select=pb_news&urlitem=/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html#contact" class="submit coms_link bubble" title="Faire part d'une erreur dans ce contenu,<br/> d'un bug, d'une suggestion"><img src="https://www.generation-nt.com/img/ico/alert.png" alt="alerte" /></a>

				

                    <div class="keywords">
                        Tags :
                        <ul>
															                                    <li><a href="/s/Huawei+Kunpeng+920/">Huawei Kunpeng 920</a></li>
																							                                    <li><a href="/s/processeur+ARM/">processeur ARM</a></li>
																							                                    <li><a href="/s/Huawei+PC+Chine/">Huawei PC Chine</a></li>
																																													                        </ul>
                    </div>
                </div>


					<div class="bup">
		<div id="middle_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad');
            });
		</script>
	</div>
                <div class="clear"></div>
            </footer>
        </article>
    </div>

	        <aside class="sidecol sidecol--transparent">
            <div id="sticky">
                <div class="search">
                    <form action="/search" method="get">
                        <input type="hidden" name="data[section]" value="news" id="section"/>
                        <input type="text" name="keywords" class="text autoempty" value="Rechercher une actualité..." /> <input type="submit" value="Rechercher" class="submit" />
                    </form>
                </div>
                
					<div class="bup">
		<div id="side_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad');
            });
		</script>
	</div>
            </div>
        </aside>
	
    <section class="comments" id="allcomments">
        <div class="centercol_zone">
            <div class="centercol" id="coms">
                <h2 class="title">
                    Vos commentaires
					                </h2>
                <div class="titlecorner"></div>
				
<div class="comm_list">

	<div class="pagination pagination-ajax">
        			</div>
	
                <div class="comm_tri"><span class="puce"></span> Trier par :
            <a class="active bubble" rel="nofollow" title="Trier les commentaires par date de publication">date</a>
            /
            <a href="?tri=p#comments" class="bubble" rel="nofollow" title="Trier les commentaires en fonction de leurs notes">pertinence</a>
        </div>
        <div class="clear"></div>
    
                <div class="comm "> 
        <div class="comm_user ">
            <strong class="cu_nick">
                                <span>cycnus</span>
            </strong>

                            <small class="cu_status">                    <img src="https://www.generation-nt.com/img/ico/status_online.png" alt="" class="bubble" width="7" height="7" title="Ce membre est actuellement présent sur GNT.<br />Date de dernière activité : Mardi 11/08/2020 à 10h52" />
         <a class="bubble status_online" title="Ce membre est actuellement présent sur GNT.<br />Date de dernière activité : Mardi 11/08/2020 à 10h52">Connecté</a></small>
                <a class="cu_link link_notloggedin " title="Consulter le profil de cycnus" href="/membres/544402.html">
                    <span class="cu_rank">VIP</span>
                    <span class="cu_avatar">
                                                    <img src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar" width="75" height="75" />
                                            </span>
                    <span class="cu_points">14000 points</span>
                </a>
                                <ul class="cu_options ">
                    <li class="cu_inscrit">Inscrit le 05/02/2013</li>
                    <li class="cu_profil">
                                                <a class="bubble follow_incomment  link_notloggedin" href="#" title="Suivre les commentaires de cycnus" rel="/follow-544402.html">Suivre</a>
                                            </li>
                    <li class="cu_profil"><a class="bubble link_notloggedin" href="/membres/544402.html" title="Consulter le profil de cycnus">Voir le profil</a></li>
                    <li class="cu_profil"><a class="bubble link_notloggedin" href="/membres/message-544402.html" title="Envoyer un message privé à cycnus"><span class="not-mobile">Message privé</span><span class="mobile-only">MP</span></a></li>
                </ul>
                    </div>
        <div class="comm_infos">
            <div class="comm_date">
                Le <time datetime="2020-08-11T10:49:34+02:00">11/08/2020 à 10:49</time>
                                                <span class="comm_anchor">#<a href="#1978947_1_2105802" name="2105802"  rel="nofollow">2105802</a></span>
            </div>
                        <div class="comm_text ">Reste la question du prix, de la finesse de gravure (donc de la consommation) et surtout de la compatibilité des applications. Enfin, tout nouveau concurrent est bienvenue.<br />
</div>
            <textarea class="texte_ws hidden">>  Reste la question du prix, de la finesse de gravure (donc de la consommation) et surtout de la compatibilit&eacute; des applications. Enfin, tout nouveau concurrent est bienvenue.</textarea>
            <div class="comm_opts ">
                <span class="likes">
                    


<a class="submit alike bubble " href="#" title="J'aime ce commentaire">
    <img src="https://www.generation-nt.com/img/ico/like.png" alt="like" width="16" height="16" /> +1
</a>
<div class="like_score hidden">
            <div class="ls_barre">
        <span class="plus" style="width:0px;"></span>
        <span class="moins" style="width:130px;"></span>
    </div>
    <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-commentaire-2105802.html" rel="nofollow">
        (<span class="nb_plus">0</span>  aime, 
        <span class="nb_moins">0</span>  n'aime pas)
    </a>
</div>
<a class="submit adislike bubble " href="#" title="Je n'aime pas ce commentaire">
    <img src="https://www.generation-nt.com/img/ico/dislike.png" alt="dislike" width="16" height="16"  /> -1
</a>                </span>
                <a class="submit comm_answer bubble" href="#" title="Répondre en citant le commentaire de cycnus">Répondre en citant</a>
                                    <a class="submit blacklist bubble" rel="notloggedin" href="#" title="Ne plus afficher les commentaires de cycnus">Masquer</a>
                                <a class="submit bubble" href="/contacts.html?select=abuse&urlitem=/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html__1978947_1_2105802#contact" title="Commentaire abusif : Avertir un administrateur"><img src="https://www.generation-nt.com/img/ico/alert.png" alt="alerte"  width="17" height="13" /></a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    
    <input type="hidden" id="controllerpagination" value="actualite"/>
	<div class="pagination pagination-ajax">
        			</div>
	<a id="comm_suivre" class="submit submit_follow bubble" href="/follow-item-1978947.html" title="Recevoir une alerte par email lorsqu'un nouveau commentaire est posté sur cette actualité">
		<img src="https://www.generation-nt.com/img/ico/suivi.png" alt="icone" width="14" height="15" />
		<span>Suivre les commentaires</span>
	</a>
	<div class="clear"></div>
    <div class="flash_notif error hidden member_option_error">Cette option est réservée aux membres de GNT. Merci de vous <b><a href="/membres/connexion.html#inscription">inscrire</a></b>, c'est gratuit !.</div>
    <div class="flash_notif error hidden premium_option_error">Cette option est réservée aux membres premium de GNT. Pour en savoir plus, cliquez <b><a href="/premium.html">ici</a></b>.</div>
    <div class="clear"></div>
</div>
				<div class="title2 not-mobile">
	<span>Poster un commentaire</span>
</div>
<form action="/poster-commentaire.html" controller="comments" class="comment_post" id="CommentPostForm" method="post" accept-charset="utf-8">
    <div class="comm">
        <a name="repondre"></a>
		<div class="mobile-only">
		            <div class="comm_user">
				<img src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <div class="user_infos">
					<strong class="cu_nick">Anonyme</strong>
					<ul class="cu_options">
						<li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
					</ul>
				</div>
            </div>
        		</div>		
		<div class="not-mobile">
                    <div class="comm_user">
                <strong class="cu_nick">Anonyme</strong>
                <img src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <ul class="cu_options">
                    <li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
                </ul>
            </div>
        		</div>
        <div class="comm_infos">
            <div class="comm_citation"></div>
            <div class="comm_text">
                <div class="input textarea"><textarea name="data[Comment][comment]" id="comment_text" cols="30" rows="6" placeholder="Poster un commentaire..."></textarea></div>
            </div>
			<div class="comm_smileys" >
				<i class="emojione grinning"  title=":grinning:"></i><i class="emojione grin"  title=":grin:"></i><i class="emojione smile"  title=":smile:"></i><i class="emojione joy"  title=":joy:"></i><i class="emojione rofl"  title=":rofl:"></i><i class="emojione sweat_smile"  title=":sweat_smile:"></i><i class="emojione slight_smile"  title=":slight_smile:"></i><i class="emojione wink"  title=":wink:"></i><i class="emojione blush"  title=":blush:"></i><i class="emojione yum"  title=":yum:"></i><i class="emojione cry"  title=":cry:"></i><i class="emojione sunglasses"  title=":sunglasses:"></i><i class="emojione heart_eyes"  title=":heart_eyes:"></i><i class="emojione kissing_heart"  title=":kissing_heart:"></i><i class="emojione alien"  title=":alien:"></i><i class="emojione kissing_smiling_eyes"  title=":kissing_smiling_eyes:"></i><i class="emojione kissing_closed_eyes"  title=":kissing_closed_eyes:"></i><i class="emojione relaxed"  title=":relaxed:"></i><i class="emojione thinking"  title=":thinking:"></i><i class="emojione neutral_face"  title=":neutral_face:"></i><i class="emojione expressionless"  title=":expressionless:"></i><i class="emojione rolling_eyes"  title=":rolling_eyes:"></i><i class="emojione smirk"  title=":smirk:"></i><i class="emojione persevere"  title=":persevere:"></i><i class="emojione disappointed_relieved"  title=":disappointed_relieved:"></i><i class="emojione open_mouth"  title=":open_mouth:"></i><i class="emojione zipper_mouth"  title=":zipper_mouth:"></i><i class="emojione hushed"  title=":hushed:"></i><i class="emojione sleepy"  title=":sleepy:"></i><i class="emojione tired_face"  title=":tired_face:"></i><i class="emojione sleeping"  title=":sleeping:"></i><i class="emojione relieved"  title=":relieved:"></i><i class="emojione nerd"  title=":nerd:"></i><i class="emojione stuck_out_tongue"  title=":stuck_out_tongue:"></i><i class="emojione stuck_out_tongue_winking_eye"  title=":stuck_out_tongue_winking_eye:"></i><i class="emojione stuck_out_tongue_closed_eyes"  title=":stuck_out_tongue_closed_eyes:"></i><i class="emojione worried"  title=":worried:"></i><i class="emojione drooling_face"  title=":drooling_face:"></i><i class="emojione unamused"  title=":unamused:"></i><i class="emojione sweat"  title=":sweat:"></i><i class="emojione pensive"  title=":pensive:"></i><i class="emojione upside_down"  title=":upside_down:"></i><i class="emojione money_mouth"  title=":money_mouth:"></i><i class="emojione confused"  title=":confused:"></i><i class="emojione astonished"  title=":astonished:"></i><i class="emojione sob"  title=":sob:"></i><i class="emojione innocent"  title=":innocent:"></i><i class="emojione angry"  title=":angry:"></i><i class="emojione rage"  title=":rage:"></i><i class="emojione nauseated_face"  title=":nauseated_face:"></i><i class="emojione smiling_imp"  title=":smiling_imp:"></i><i class="emojione cop"  title=":cop:"></i><i class="emojione thumbsup"  title=":thumbsup:"></i><i class="emojione thumbsdown"  title=":thumbsdown:"></i><i class="emojione head_bandage"  title=":head_bandage:"></i><i class="emojione cowboy"  title=":cowboy:"></i>			</div>
            <input type="hidden" name="data[Comment][texte_ws]" id="texte_ws">
            <input type="hidden" name="data[Comment][backurl]" value="/huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html" id="CommentBackurl">
            <input type="hidden" name="data[Comment][item_id]" value="1978947" id="CommentItemId">
            <div class="comm_opts">
                <span class="submit"><input name="btn_post" type="submit" value="Poster le commentaire" class="btn_post" /></span>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</form>            </div>

				<div class="bup">
		<div id="middle_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad2');
            });
		</script>
	</div>
            <div class="clear"></div>
        </div>
    </section>

            <div class="sidecol--diamond">
            <div class="pub160x600">
                	<script type="text/javascript"><!--
google_ad_client = "ca-pub-5027204647042069";
/* GNT_FR_Site_160*600 */
google_ad_slot = "2599175347";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>
    
    <div class="clear"></div>
</div>

                </div>
            </div>
        </div>
		
				
        <footer id="footer" class="footer ">
            <div class="footercontent">
																								<div>
						<ul>
							<li><a href="/a-propos.html" rel="nofollow">A propos</a></li>
							<li><a href="/contacts.html" rel="nofollow">Contacts</a></li>
							<li><a href="/publicite.html" rel="nofollow">Publicité</a></li>
							<li><a href="/partenaires.html">Partenaires</a></li>
							<li><a href="/cgu.html" rel="nofollow">Conditions d'utilisation</a></li>
							<li><a href="javascript:Didomi.preferences.show()" rel="nofollow">Protection des données</a></li>
							<li><a href="/contacts.html?select=bug#contact" rel="nofollow">Signaler un bug</a></li>
													</ul>
					</div>
					<div>Copyright © 2001-2020 GNT Media, tous droits réservés</div>
				            </div>
        </footer>

        <div class="bubblebox"><div></div><p></p><span></span></div>
    </div>

    
            <script>
            window.___gcfg = {lang: 'fr'};
            (function() {
                var po = document.createElement('script'); po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
    
        	
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script>
        var browsermobile = 0;
        var browsertablet = 0;
        var browserdevice = 0;
        var url_static = "https://www.generation-nt.com/";
        var ipvisitor = "undefined";
        var uavisitor = "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)";
        var gntrand = "7139";
                    var itemvisitor = "1978947";
            var itempagevisitor = "";
                var pagepremium = false;
    </script>

            <script src="https://www.generation-nt.com/js/min/app.min.js?v=2020-07-11"></script>	
        <script defer src="https://www.generation-nt.com/js/plugins/jquery.historic.js"></script>
		<script defer src="https://www.generation-nt.com/js/plugins/jquery.magnific-popup.min.js"></script>
                                                                <script defer src="https://www.generation-nt.com/js/min/detail.min.js?v=2020-07-10"></script>
                                                                <script defer src="https://www.generation-nt.com/js/plugins/socialcount.min.js?v=2020-07-10"></script>
                                        
    

    
    
    
    
    
            <script>
	
	ga('send', 'event', 'Navigation', 'actualites|view', 'huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html');

		
</script>    
    	
				<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
		<script >
			ga('send', 'event', 'Quantum Article', 'Desktop', 'huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html');
		</script>
				
		 
		<!--	<script src="//s.skimresources.com/js/2427X581347.skimlinks.js"></script> -->
				
    
    

	<script>
		$(document).ready(function(){
			if( $("#footer .footer-action").length ) {
				$("#footer .footer-action").unbind().click(function(){
					$(".footer-fix").toggleClass("open");
				});
			}
		});
	</script>
						
    
    
            <script>
							window._taboola = window._taboola || [];
				_taboola.push({flush: true});
						
			ga('send', 'event', 'Taboola', 'Desktop', 'huawei-kunpeng-920-processeur-arm-ordinateur-actualite-1978947.html');
			
        </script>
	                
	</body>
</html>
