Plus de tv satellite

Le
Lemaste
Bonjour,
Voici mon problème: je ne reçois plus la TV (Fransat).
Depuis quelques temps, l'écran Tv affichait "pas de signal" mais au
bout d'un certain temps (5, 10 minutes) l'image revenait d'elle-même.
Maintenant plus rien depuis 15 jours.
J'ai vérifié les fiches F, nettoyé ce qui devait l'être, changé la tête
tenté de modifier la position de la parabole, essayé un autre terminal:
j'ai un signal à la sortie de la parabole (à 2 mètres plus exactement
là où il y a un raccord F) mais pas de signal côté tv (0 au
galvanomètre de l'appareil mesureur d'origine Conrad).
J'ai suspecté le câble mais il passe sous le béton depuis 20 ans, donc
impossible à changer. Il n'est cependant pas coupé puisqu'il fait
fonctionner le moteur de la parabole motorisée.
La parabole est éloigné de 30 mètres environ du téléviseur dans un
jardin.
L'affaiblissement par le câble serait-il suffisant pour expliquer cette
perte d'image, associé à d'autres paramètres (âge etc..)?
J'avais mis autrefois un ampli de signal mais constaté aucun effet donc
assez sceptique sur ce type d'appareil (que je ne peux d'ailleurs pas
placer à mi parcours cause câble dans béton). Dois-je en essayer un
neuf et si oui le placer près parabole ou près Tv?
Conseils bienvenus !!
Vos réponses Page 5 / 5
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
François Guillet
Le #26429631
docanski a formulé ce mardi :
François Guillet a écrit le 18/03/2017 à 16:15 :
On a
toujours intérêt à amplifier un signal propre plutôt qu'un signal déjà
affaibli par un câble, même le bon sens permet de le comprendre.

Le bon sens permet de savoir aussi qu'il existe des filtres pour éliminer le
bruit.
Et c'est ce que les cablo-opérateurs utilisent.

On n'élimine pas le bruit. On réduit le bruit, et là en général on
n'est plus dans la bande du signal de base. Un LNA nécessaire pour une
question de niveau de signal ne peut pas être remplacé par un filtre en
aval.
Jo Kerr
Le #26431139
Lemaste a pensé très fort :
Lemaste avait énoncé :
Bonjour,
Voici mon problème: je ne reçois plus la TV (Fransat).
Depuis quelques temps, l'écran Tv affichait "pas de signal" mais au bout
d'un certain temps (5, 10 minutes) l'image revenait d'elle-même. Maintenant
plus rien depuis 15 jours.
J'ai vérifié les fiches F, nettoyé ce qui devait l'être, changé la tête
tenté de modifier la position de la parabole, essayé un autre terminal:
j'ai un signal à la sortie de la parabole (à 2 mètres plus exactement là où
il y a un raccord F) mais pas de signal côté tv (0 au galvanomètre de
l'appareil mesureur d'origine Conrad).
J'ai suspecté le câble mais il passe sous le béton depuis 20 ans, donc
impossible à changer. Il n'est cependant pas coupé puisqu'il fait
fonctionner le moteur de la parabole motorisée.
La parabole est éloigné de 30 mètres environ du téléviseur dans un jardin.
L'affaiblissement par le câble serait-il suffisant pour expliquer cette
perte d'image, associé à d'autres paramètres (âge etc..)?
J'avais mis autrefois un ampli de signal mais constaté aucun effet donc
assez sceptique sur ce type d'appareil (que je ne peux d'ailleurs pas
placer à mi parcours cause câble dans béton). Dois-je en essayer un neuf et
si oui le placer près parabole ou près Tv?
Conseils bienvenus !!

Tout est de nouveau OK.
Pour suivi, la panne venait du terminal HD, panne intermittente puis
totale. Appareil d'à peine plus un an pourtant et de marque réputée.
Un essai avec mon vieux terminal SD m'avait fait douter du premier
appareil et m'invitait à mettre hors de cause le câble.
Un autre essai cette fois avec un HD a permis d'obtenir aussi bien
Astra2 qu' Eutelstat 5° (pas encore esssayé les autres st)avec une
image parfaite.
Le câble avait donc été incriminé à tort (tant mieux). Mais mieux vaut
ne pas foncer tête baissée sur une seule piste.
Merci à tous.
ps: quant à l'ampli en amont ou en aval, je vois que la guerre est
ouverte entre les uns et les autres! Je ferai un essai dans les deux
positions et mesurerai au moins l'intensité du signal dans les deux
cas.
Merci

Donc l'appareil de mesure Conrad qui affichait 0 côté TV a fourni une
mauvaise piste.
--
Quand on voit c'qu'on voit, puis qu'on entend c'qu'on entend, on a
raison d'penser c'qu'on pense
(Coluche)
Publicité
Poster une réponse
Anonyme