d7000 et photos de spectacle

Le
jdd
Bonjour,

j'ai utilisé mon nouveau (pour moi) d7000 pour photographier et filmer
des chorales dans une église hier soir à Pins Justaret

http://www.mairie-pinsjustaret.fr/fr/index.html

je n'ai pas encore eu le temps de réellement étudier le résultat, juste
jeter un rapide coup d'oeil.

Je comprends pourquoi certains, ici, recommandent de tout faire en mode
manuel, il n'y a que comme ça que j'ai réussi à obtenir à peu près ce
que je voulais (pour avoir mieux, il va falloir que je m'habitue à
l'écran de contrôle et à sa luminosité).

j'ai fait la plupart des photos en mode manuel, 125ème, ouverture maxi,
6400 iso

si je me met en priorité vitesse avec 125ème de s, l'appareil affiche
systématiquement "lo" ou "*lo" sur le diaphragme, même si je pousse les
isos au max et que l'image est visiblement surex

il y a quelque chose que je ne comprends pas :-(

merci
jdd
--
http://dodin.org
Vos réponses Page 1 / 20
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
efji
Le #26502326
On 21/12/2018 10:30, jdd wrote:
Bonjour,
j'ai utilisé mon nouveau (pour moi) d7000 pour photographier et filmer
des chorales dans une église hier soir à Pins Justaret
http://www.mairie-pinsjustaret.fr/fr/index.html
je n'ai pas encore eu le temps de réellement étudier le résultat, juste
jeter un rapide coup d'oeil.
Je comprends pourquoi certains, ici, recommandent de tout faire en mode
manuel, il n'y a que comme ça que j'ai réussi à obtenir à peu près ce
que je voulais (pour avoir mieux, il va falloir que je m'habitue à
l'écran de contrôle et à sa luminosité).
j'ai fait la plupart des  photos en mode manuel, 125ème, ouverture maxi,
6400 iso
si je me met en priorité vitesse avec 125ème de s, l'appareil affiche
systématiquement "lo" ou "*lo" sur le diaphragme, même si je pousse les
isos au max et que l'image est visiblement surex
il y a quelque chose que je ne comprends pas :-(

Fond probablement noir, et posemètre à la ramasse. Classique.
Si les lumières changent tout le temps c'est encore pire.
--
F.J.
GhostRaider
Le #26502334
Le 21/12/2018 à 10:30, jdd a écrit :
Bonjour,
j'ai utilisé mon nouveau (pour moi) d7000 pour photographier et filmer
des chorales dans une église hier soir à Pins Justaret
http://www.mairie-pinsjustaret.fr/fr/index.html
je n'ai pas encore eu le temps de réellement étudier le résultat, juste
jeter un rapide coup d'oeil.
Je comprends pourquoi certains, ici, recommandent de tout faire en mode
manuel, il n'y a que comme ça que j'ai réussi à obtenir à peu près ce
que je voulais (pour avoir mieux, il va falloir que je m'habitue à
l'écran de contrôle et à sa luminosité).

Meuh non, l'automatique est là pour ça si ton D7000 est bien réglé.
j'ai fait la plupart des photos en mode manuel, 125ème, ouverture maxi,
6400 iso

Mais pourquoi diable vouloir faire mieux que Nikon ?
si je me met en priorité vitesse avec 125ème de s, l'appareil affiche
systématiquement "lo" ou "*lo" sur le diaphragme, même si je pousse les
isos au max et que l'image est visiblement surex
il y a quelque chose que je ne comprends pas :-(

Quand l'appareil affiche lo, ça veut dire que tu es en dehors des
limites que tu as définies et l'appareil va les outrepasser exprès pour
rectifier tes erreurs.
Il faut que tu creuses le réglage de sensibilité auto : ON, avec
sensibilité maximale (à définir) et vitesse d'obturation mini (à définir).
Chez moi : sensibilité auto : ON, sensibilité normale : 400, sensibilité
maxi 1600, vitesse d'obturation mini : 1/125.
Ces valeurs peuvent être automatiquement outrepassées par le D7000 en
cas de besoin.
Moi, je fais tout en automatique total (modes scènes) ou
semi-automatique (automatique borné, modes persos) avec mon D7000 et
tout est toujours impec.
Et jamais de manuel.
GhostRaider
Le #26502333
Le 21/12/2018 à 10:32, efji a écrit :
On 21/12/2018 10:30, jdd wrote:
Bonjour,
j'ai utilisé mon nouveau (pour moi) d7000 pour photographier et filmer
des chorales dans une église hier soir à Pins Justaret
http://www.mairie-pinsjustaret.fr/fr/index.html
je n'ai pas encore eu le temps de réellement étudier le résultat, juste
jeter un rapide coup d'oeil.
Je comprends pourquoi certains, ici, recommandent de tout faire en mode
manuel, il n'y a que comme ça que j'ai réussi à obtenir à peu près ce
que je voulais (pour avoir mieux, il va falloir que je m'habitue à
l'écran de contrôle et à sa luminosité).
j'ai fait la plupart des  photos en mode manuel, 125ème, ouverture maxi,
6400 iso
si je me met en priorité vitesse avec 125ème de s, l'appareil affiche
systématiquement "lo" ou "*lo" sur le diaphragme, même si je pousse les
isos au max et que l'image est visiblement surex
il y a quelque chose que je ne comprends pas :-(

Fond probablement noir, et posemètre à la ramasse. Classique.
Si les lumières changent tout le temps c'est encore pire.

Ah non, il suffit d'utiliser le D7000 en tout automatique sans se
prendre le chou en essayant de faire mieux que lui.
jdd
Le #26502350
Le 21/12/2018 à 11:05, GhostRaider a écrit :
Il faut que tu creuses le réglage de sensibilité auto : ON, avec
sensibilité maximale (à définir) et vitesse d'obturation mini (à définir).
Chez moi : sensibilité auto : ON, sensibilité normale : 400, sensibilité
maxi 1600, vitesse d'obturation mini : 1/125.
Ces valeurs peuvent être automatiquement outrepassées par le D7000 en
cas de besoin.

j'ai pas (encore) trouvé ça
Moi, je fais tout en automatique total (modes scènes)

y pas spectacle :-(
et fête c'est avec flash :-(
jdd

--
http://dodin.org
jdd
Le #26502349
Le 21/12/2018 à 11:09, GhostRaider a écrit :
Ah non, il suffit d'utiliser le D7000 en tout automatique sans se
prendre le chou en essayant de faire mieux que lui.

oui, mais non... en standard tout auto c'est mauvais (1/25ème de s, flou)
et s'il faut aller dans les menus, c'est plus du tout auto
mais je l'aurais, je l'aurais :-)
jdd
--
http://dodin.org
GhostRaider
Le #26502360
Le 21/12/2018 à 12:31, jdd a écrit :
Le 21/12/2018 à 11:09, GhostRaider a écrit :
Ah non, il suffit d'utiliser le D7000 en tout automatique sans se
prendre le chou en essayant de faire mieux que lui.

oui, mais non... en standard tout auto c'est mauvais (1/25ème de s, flou)

Il faut mettre une vitesse minimum plus élevée.
Chez moi : 1/125 ème
et s'il faut aller dans les menus, c'est plus du tout auto

C'est du tout auto borné.
mais je l'aurais, je l'aurais :-)

Moi, je l'ai eu, alors...
GhostRaider
Le #26502362
Le 21/12/2018 à 12:29, jdd a écrit :
Le 21/12/2018 à 11:05, GhostRaider a écrit :
Il faut que tu creuses le réglage de sensibilité auto : ON, avec
sensibilité maximale (à définir) et vitesse d'obturation mini (à définir).
Chez moi : sensibilité auto : ON, sensibilité normale : 400, sensibilité
maxi 1600, vitesse d'obturation mini : 1/125.
Ces valeurs peuvent être automatiquement outrepassées par le D7000 en
cas de besoin.

j'ai pas (encore) trouvé ça

Menu prise de vue, (icône : un APN), réglage de la sensibilité.
Là, tu règles :
- la sensibilité de base (chez moi : 400)
- le contrôle de la sensibilité auto : ON
- la sensibilité maximale (chez moi : 1600)
- la vitesse d'obturation mini (chez moi : 1/125)
Mais ces données seront éventuellement outrepassées en cas de besoin.
Par exemple, le D7000 augmentera la sensibilité s'il estime que c'est
nécessaire vis-à-vis de la vitesse choisie et de l'ouverture présente,
ou abaissera la vitesse s'il estime que c'est compatible avec la focale.
Il m'arrive souvent de prendre des photos au delà de 1600 iso, c'est le
D7000 qui le fait tout seul.
Moi, je fais tout en automatique total (modes scènes)

y pas spectacle :-(

Tu as portrait de nuit qui restreindra la profondeur de champ, paysage
de nuit qui équilibrera les lumières proches et lointaines
et fête c'est avec flash :-(

Je te conseille de créer des profils persos U1 et U2 remplissant
exactement tes besoins.
Stephane Legras-Decussy
Le #26502373
Le 21/12/2018 10:30, jdd a écrit :
si je me met en priorité vitesse avec 125ème de s, l'appareil affiche
systématiquement "lo" ou "*lo" sur le diaphragme, même si je pousse les
isos au max et que l'image est visiblement surex
il y a quelque chose que je ne comprends pas :-(


tu ne serais pas en expo mode spot ou un truc du genre ?
GhostRaider
Le #26502372
Le 21/12/2018 à 13:31, Stephane Legras-Decussy a écrit :
Le 21/12/2018 10:30, jdd a écrit :
si je me met en priorité vitesse avec 125ème de s, l'appareil affiche
systématiquement "lo" ou "*lo" sur le diaphragme, même si je pousse les
isos au max et que l'image est visiblement surex
il y a quelque chose que je ne comprends pas :-(

tu ne serais pas en expo mode spot ou un truc du genre ?

C'est possible aussi.
Le meilleur réglage passe-partout est matriciel à pondération centrale.
Le spot est trop sensible aux déplacements de la pastille.
On peut régler le diamètre de la pastille d'ailleurs.
Stephane Legras-Decussy
Le #26502378
Le 21/12/2018 12:31, jdd a écrit :
mais je l'aurais, je l'aurais :-)


c'est interessant... n'hésite pas décrire les essais
et résultats jusqu'à ce que ça marche :-)
Publicité
Poster une réponse
Anonyme