[EOS 300D] Mouarf... C'est flou !

Le
Pierre Pallier
Hello,

Juste comme ça, pour dire que je suis passé à une Fnac et que j'ai essayé un
300D, à défaut d'essayer le D70 (rupture de stock). Et je demande au vendeur
(sympa et compétent : à la Fnac d'Orléans il est !) si je peux glisser une
CF dedans.

Fidèle à mon habitude, je sélectionne le collimateur AF central et fais
quelques photos.

Là, je les ai devant moi, sur mon Pécé : Et hop, défaut de mise au point sur
toutes les photos ! Ce couillon d'appareil a apparemment refait la mise au
point pendant que je recadrais Par contre je n'ai pas vu de deuxième
allumage de led dans le viseur Et vue sa taille, pas facile de voir que
le boîtier fait une deuxième map.

Vous qui tripotez plus le 300D que moi, c'est normal une çonnerie pareille ?
Décidément, le choix Nikon se précise de plus en plus
--
Pierre.
Mes photographies : <URL:http://perso.wanadoo.fr/pierre.pallier>
La FAQ de frp : <URL:http://frp.parisv.com>
Les news avec 40tude Dialog : http://perso.wanadoo.fr/pierre.pallier/Dialog
Vos réponses Page 1 / 11
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Peter Pan
Le #1591461
Ce couillon d'appareil a apparemment refait la mise au point pendant
que je recadrais...


Y t'a fait des photos dans l'dos ?! :o)

Décidément, le choix Nikon se précise de plus en plus...


Attends z'y donc de l'avoir dans les mains... non ?

--
Pierre
http://www.ppan.net
http://www.pasbanal.com

nono
Le #1591457
On Thu, 8 Apr 2004 16:50:35 +0200, Pierre Pallier


Là, je les ai devant moi, sur mon Pécé : Et hop, défaut de mise au point sur
toutes les photos ! Ce couillon d'appareil a apparemment refait la mise au
point pendant que je recadrais... Par contre je n'ai pas vu de deuxième
allumage de led dans le viseur... Et vue sa taille, pas facile de voir que
le boîtier fait une deuxième map.

Vous qui tripotez plus le 300D que moi, c'est normal une çonnerie pareille ?
Décidément, le choix Nikon se précise de plus en plus...


Curieux.

Si l'appareil fait sa propre MAP, au moins la partie de l'image qu'il
a "choisie" doit être nette.

Au demeurant, s'il n'arrive pas à faire la MAP, il ne prend pas la
photo.

J'en conclus :

Soit que la photo a été prise en mode manuel (Cà m'arrive quelquefois,
en actionnant par mégarde AF/MF l'inverseur sur l'objectif)
Soit que l'appareil déconne

ispascal
Le #1591456
Bonjour Pierre...
J'aurai su que tu voulais toucher un 300D, je t'aurai prette le mien, tu
aurais pu essayer en exterieur...
J'ai beauoup de mes photos qui sont floues en effet, lorsque j'utilise le
55-200...
J'ai l'impression qu'il ne supporte pas les flous "de bougé"...
Ton avis m'aurait interresse.
Je suis aussi decu!!!, je suis oblige d'utiliser de vitesses rapides...
Est-ce normal???
Cordialement,
P
Pierre Pallier
Le #1591455
Hello, Peter Pan a écrit dans
Y t'a fait des photos dans l'dos ?! :o)


Ben j'apprécie modérément de m'être fait ainsi piéger.
S'il faut tout laisser en automatique pour être sûr d'avoir un résultat, et
encore, je trouve ça déplorable pour un boîtier valant tout de même la
coquette somme de 1200 ¤uros.
Même mon Coolpixe 990 il fait mieux, à ce niveau là...
--
Pierre.
Mes photographies : La FAQ de frp : Les news avec 40tude Dialog : http://perso.wanadoo.fr/pierre.pallier/Dialog

Julien Lions
Le #1591454
Pierre Pallier wrote:
Hello,


Yo :-)

Là, je les ai devant moi, sur mon Pécé : Et hop, défaut de mise au
point sur toutes les photos ! Ce couillon d'appareil a apparemment
refait la mise au point pendant que je recadrais...


C'est le gros problème de cet appareil. Il change de mode sans prévenir
(perso je fais la map et passe en mf pour "bloquer")

Vous qui tripotez plus le 300D que moi, c'est normal une çonnerie
pareille ? Décidément, le choix Nikon se précise de plus en plus...


Achète un Nikon alors ;-)

7+
Julien

ps : un troll ? ou ça ? :-))

--

Julien Lions
Le #1591452
Bartleby wrote:
Si l'appareil fait sa propre MAP, au moins la partie de l'image qu'il
a "choisie" doit être nette.


Exact

Au demeurant, s'il n'arrive pas à faire la MAP, il ne prend pas la
photo.


C'est vrai :-)

J'en conclus :

Soit que la photo a été prise en mode manuel (Cà m'arrive quelquefois,
en actionnant par mégarde AF/MF l'inverseur sur l'objectif)
Soit que l'appareil déconne


Ou qu'il est basculé en mode "sport" et à ce moment la map change
constamment.

7+
Ju

--

Pierre Pallier
Le #1591450
Hello, ispascal a écrit dans

J'ai beauoup de mes photos qui sont floues en effet, lorsque j'utilise le
55-200...
N'oublie pas la conversion de focale, hein...

Tu as donc un "équivalent" 90-320...

J'ai l'impression qu'il ne supporte pas les flous "de bougé"...
Ton avis m'aurait interresse.


Pas d'autre solution que le fameux 1/focale...
Ne pas descendre en dessous de 1/90 ème à 55mm, et 1/300 à fond de zoom.
Pas de miracle !
--
Pierre.
Mes photographies : La FAQ de frp : Les news avec 40tude Dialog : http://perso.wanadoo.fr/pierre.pallier/Dialog

Pierre Pallier
Le #1591448
Hello, Bartleby a écrit dans
Si l'appareil fait sa propre MAP, au moins la partie de l'image qu'il
a "choisie" doit être nette.


Je me suis mal exprimé, peut-être : l'arrière-plan est bien net. Pas le
sujet principal sur lequel j'avais fait la mise au point... Màp confirmée
par l'allumage de la (très petite) diode rouge du collimateur central.
--
Pierre.
Mes photographies : La FAQ de frp : Les news avec 40tude Dialog : http://perso.wanadoo.fr/pierre.pallier/Dialog

ispascal
Le #1591447
Merci du tuyau...
J'avais pris en compte 1/200 et pas 1/320!!!
Ma proposition tiens quand meme...
J'ai pas mal de temps libre en ce moment et si tu veux faire des essais, je
ne suis pas loin...
P
luc
Le #1591446
essaye le 28-135 avec stabilisateur optique
luc
Publicité
Poster une réponse
Anonyme