Twitter iPhone pliant OnePlus 12 PS5 Disney+ Orange Livebox Windows 11 ChatGPT

petits problèmes depuis MacOsX 10.10.3

45 réponses
Avatar
Aegidius
Je n'ai plus l'avion qui décolle a l'envoi d'email ?
le son est bien ouvert !!

Le choix d'une préférences système oblige a quitter celui-ci, mais il
revient tout seul comme un grand ?

10 réponses

1 2 3 4 5
Avatar
michel.vauquois
Aegidius wrote:

Je n'ai plus l'avion qui décolle a l'envoi d'email ?
le son est bien ouvert !!



Ça marche ici.
As-tu vérifié dans les prefs de Mail que l'option « Emettre un son pour
les autres actions de messagerie » est cochée ?

Le choix d'une préférences système oblige a quitter celui-ci, mais il
revient tout seul comme un grand ?



??? Qui est « celui-ci » ?
--
Michel Vauquois
Que Dieu vous garde... Moi j'ai pas le temps (RD)
MàJ 2015 : http://michelvauquois.free-h.fr/
Avatar
Aegidius
Le 10/04/2015 11:53, MV a écrit :
Aegidius wrote:

Je n'ai plus l'avion qui décolle a l'envoi d'email ?
le son est bien ouvert !!





Ça marche ici.
As-tu vérifié dans les prefs de Mail que l'option « Emettre un son pour
les autres actions de messagerie » est cochée ?



oui, oui bien sur, mais depuis il est revenu.
peut-être que l'option n'était pas prise en compte initialement...


Le choix d'une préférences système oblige a quitter celui-ci, mais il
revient tout seul comme un grand ?



??? Qui est « celui-ci » ?



Ça semble aussi avoir retrouvé la normal...

Mais ça le fait toujours quant on sélectionne "Startup Sound" une alerte
demande de quitter les préférences système, donc ça quitte et se
ré-ouvre avec le lancement de Startup Sound"
et initialement après ça le faisait pour plusieurs préférences, mais bon
plus maintenant ( vas comprendre Charles !! )
Avatar
nathalie_n
In article <5527adca$0$3055$, Aegidius
wrote:

Mais ça le fait toujours quant on sélectionne "Startup Sound" une alerte
demande de quitter les préférences système, donc ça quitte et se
ré-ouvre avec le lancement de Startup Sound"
et initialement après ça le faisait pour plusieurs préférences, mais bon
plus maintenant ( vas comprendre Charles !! )




c'est le cas bien souvent ds les prefs système non Apple

--
nath_n
Avatar
someone
nathalie_n wrote:

In article <5527adca$0$3055$, Aegidius
wrote:

> Mais ça le fait toujours quant on sélectionne "Startup Sound" une alerte
> demande de quitter les préférences système, donc ça quitte et se
> ré-ouvre avec le lancement de Startup Sound"
> et initialement après ça le faisait pour plusieurs préférences, mais bon
> plus maintenant ( vas comprendre Charles !! )


c'est le cas bien souvent ds les prefs système non Apple



Ça arrive quand le prefPane est en 32 bits. Il suffit de lire ce que dit
l'alerte, c'est expliqué.

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
Avatar
Aegidius
Pas plus grave que ça mais j'ai ma demande de mot de passe qui reste en
Anglais ?

Alors que sur mon ancien il est bien en Français ???
Avatar
michel.vauquois
Aegidius wrote:

Pas plus grave que ça mais j'ai ma demande de mot de passe qui reste en
Anglais ?



À quelle occasion ?

Alors que sur mon ancien il est bien en Français ???



Ton ancien quoi ?
--
Michel Vauquois
Que Dieu vous garde... Moi j'ai pas le temps (RD)
MàJ 2015 : http://michelvauquois.free-h.fr/
Avatar
Aegidius
Le 10/04/2015 22:35, MV a écrit :
Aegidius wrote:

Pas plus grave que ça mais j'ai ma demande de mot de passe qui reste en
Anglais ?



À quelle occasion ?



pardon a l'ouverture de session...


Alors que sur mon ancien il est bien en Français ???



Ton ancien quoi ?



MBP
Avatar
michel.vauquois
Aegidius wrote:

>> Pas plus grave que ça mais j'ai ma demande de mot de passe qui reste en
>> Anglais ?
>
> À quelle occasion ?

pardon a l'ouverture de session...



Dans la petite fenêtre pour entrer le MdP c'est écrit « Password » au
lieu de « Mot de passe »... C'est ça ?
Et en-dessous (Redémarrer, etc.) c'est écrit en français ?

Tu as juste fait la MàJ en 10.10.3 via l'App Store ou bien tu as
appliqué la combo (ce que je fais d'habitude) voire même l'OS complet
(comme je l'ai fait cette fois sur un vieux MBP qui était en 10.9.5 et
sur mon iMac qui était en 10.10.2) ?

--
Michel Vauquois
Que Dieu vous garde... Moi j'ai pas le temps (RD)
MàJ 2015 : http://michelvauquois.free-h.fr/
Avatar
Aegidius
Le 11/04/2015 16:39, MV a écrit :
Aegidius wrote:

Pas plus grave que ça mais j'ai ma demande de mot de passe qui reste en
Anglais ?



À quelle occasion ?



pardon a l'ouverture de session...



Dans la petite fenêtre pour entrer le MdP c'est écrit « Password » au
lieu de « Mot de passe »... C'est ça ?
Et en-dessous (Redémarrer, etc.) c'est écrit en français ?



non, non tout en anglais


Tu as juste fait la MàJ en 10.10.3 via l'App Store ou bien tu as
appliqué la combo (ce que je fais d'habitude) voire même l'OS complet
(comme je l'ai fait cette fois sur un vieux MBP qui était en 10.9.5 et
sur mon iMac qui était en 10.10.2) ?



Je fais les mise a jour via l'App Store pour les 2 de la même façon bien
souvent de suite d'ailleurs si je suis a la maison (vadrouille j'attends)
Avatar
Aegidius
Le 11/04/2015 16:39, MV a écrit :
Aegidius wrote:

Pas plus grave que ça mais j'ai ma demande de mot de passe qui reste en
Anglais ?



À quelle occasion ?



pardon a l'ouverture de session...



Dans la petite fenêtre pour entrer le MdP c'est écrit « Password » au
lieu de « Mot de passe »... C'est ça ?
Et en-dessous (Redémarrer, etc.) c'est écrit en français ?



non, non tout en anglais


Tu as juste fait la MàJ en 10.10.3 via l'App Store ou bien tu as
appliqué la combo (ce que je fais d'habitude) voire même l'OS complet
(comme je l'ai fait cette fois sur un vieux MBP qui était en 10.9.5 et
sur mon iMac qui était en 10.10.2) ?



Je fais les mise a jour via l'App Store pour les 2 de la même façon bien
souvent de suite d'ailleurs si je suis a la maison (en vadrouille j'attends)
1 2 3 4 5