Le
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bernard Schoenacker
Le #26536876
bonjour,
j'ai besoin de corriger un paquet pour qu'il s'installe
et je n'ai pas le choix, car la version suivante qui est
actuellement en service est en 64 bits et l'ordi est
encore en i386 ...
auriez vous simplement un rtfm qui me permet de comprendre
comme le faire ?
c'est juste une dépendance de libmysql (métapaquet) qui foire
merci pour votre aimable attention
bien à vous
bernard
Publicité
Poster une réponse
Anonyme